<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="es" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="es" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="pingback" href="https://www.quepasa.com.ve/site/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="Periódico diario matutino con noticias de Maracaibo, Zulia, Venezuela y el mundo. Director General: Pedro Pablo Guisandes. " /> <meta name="keywords" content="China, Rusia, Vacuna Sputnik V" />
<link rel="shortcut icon" href="https://www.quepasa.com.ve/site/wp-content/uploads/2016/06/favicon.ico" type="image/x-icon" />

<title>Venezuela seguirá recibiendo vacunas de Rusia y China y próximamente de Cuba - Qué Pasa</title>
<meta name="description" content="Venezuela tiene asegurada 100 mil dosis de la Sputnik V de Rusia, destinadas para proteger al personal sanitario y de salud que está al frente de la batalla" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.quepasa.com.ve/nacionales/venezuela-seguira-recibiendo-vacunas-de-rusia-y-china-y-proximamente-de-cuba/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Venezuela seguirá recibiendo vacunas de Rusia y China y próximamente de Cuba - Qué Pasa">
<meta property="og:description" content="Venezuela tiene asegurada 100 mil dosis de la Sputnik V de Rusia, destinadas para proteger al personal sanitario y de salud que está al frente de la batalla">
<meta property="og:url" content="https://www.quepasa.com.ve/nacionales/venezuela-seguira-recibiendo-vacunas-de-rusia-y-china-y-proximamente-de-cuba/">
<meta property="og:site_name" content="Qué Pasa">
<meta property="article:publisher" content="https://facebook.com/diarioquepasa">
<meta property="article:tag" content="China">
<meta property="article:tag" content="Rusia">
<meta property="article:tag" content="Vacuna Sputnik V">
<meta property="article:section" content="Nacionales">
<meta property="og:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/un-15.png">
<meta property="og:image:secure_url" content="https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/un-15.png">
<meta property="og:image:width" content="855">
<meta property="og:image:height" content="402">
<meta property="og:image:alt" content="Venezuela">
<meta property="og:image:type" content="image/png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Venezuela seguirá recibiendo vacunas de Rusia y China y próximamente de Cuba - Qué Pasa">
<meta name="twitter:description" content="Venezuela tiene asegurada 100 mil dosis de la Sputnik V de Rusia, destinadas para proteger al personal sanitario y de salud que está al frente de la batalla">
<meta name="twitter:site" content="@diarioquepasa">
<meta name="twitter:creator" content="@diarioquepasa">
<meta name="twitter:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/un-15.png">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.quepasa.com.ve/#company","name":"Diario Qu\u00e9 Pasa","logo":{"@type":"ImageObject","url":""}},{"@type":"WebSite","@id":"https://www.quepasa.com.ve/#website","url":"https://www.quepasa.com.ve","name":"Diario Qu\u00e9 Pasa","publisher":{"@id":"https://www.quepasa.com.ve/#company"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.quepasa.com.ve/nacionales/venezuela-seguira-recibiendo-vacunas-de-rusia-y-china-y-proximamente-de-cuba/#primaryImage","url":"https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/un-15.png","width":"855","height":"402"},{"@type":"WebPage","@id":"https://www.quepasa.com.ve/nacionales/venezuela-seguira-recibiendo-vacunas-de-rusia-y-china-y-proximamente-de-cuba/#webpage","url":"https://www.quepasa.com.ve/nacionales/venezuela-seguira-recibiendo-vacunas-de-rusia-y-china-y-proximamente-de-cuba/","name":"Venezuela seguir\u00e1 recibiendo vacunas de Rusia y China y pr\u00f3ximamente de Cuba - Qu\u00e9 Pasa","datePublished":"2021-03-03T15:50:35-04:00","dateModified":"2021-03-03T15:50:35-04:00","isPartOf":{"@id":"https://www.quepasa.com.ve/#website"},"primaryImageOfPage":{"@id":"https://www.quepasa.com.ve/nacionales/venezuela-seguira-recibiendo-vacunas-de-rusia-y-china-y-proximamente-de-cuba/#primaryImage"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Venezuela seguir\u00e1 recibiendo vacunas de Rusia y China y pr\u00f3ximamente de Cuba - Qu\u00e9 Pasa","datePublished":"2021-03-03T15:50:35-04:00","dateModified":"2021-03-03T15:50:35-04:00","author":{"@type":"Person","name":"Laura Rubio"},"publisher":{"@id":"https://www.quepasa.com.ve/#company"},"description":"Venezuela tiene asegurada 100 mil dosis de la Sputnik V de Rusia, destinadas para proteger al personal sanitario y de salud que est\u00e1 al frente de la batalla contra la Covid-19","@id":"https://www.quepasa.com.ve/nacionales/venezuela-seguira-recibiendo-vacunas-de-rusia-y-china-y-proximamente-de-cuba/#richSnippet","isPartOf":{"@id":"https://www.quepasa.com.ve/nacionales/venezuela-seguira-recibiendo-vacunas-de-rusia-y-china-y-proximamente-de-cuba/#webpage"},"image":{"@id":"https://www.quepasa.com.ve/nacionales/venezuela-seguira-recibiendo-vacunas-de-rusia-y-china-y-proximamente-de-cuba/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.quepasa.com.ve/nacionales/venezuela-seguira-recibiendo-vacunas-de-rusia-y-china-y-proximamente-de-cuba/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Qué Pasa &raquo; Feed" href="https://www.quepasa.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qué Pasa &raquo; Feed de los comentarios" href="https://www.quepasa.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qué Pasa &raquo; Comentario Venezuela seguirá recibiendo vacunas de Rusia y China y próximamente de Cuba del feed" href="https://www.quepasa.com.ve/nacionales/venezuela-seguira-recibiendo-vacunas-de-rusia-y-china-y-proximamente-de-cuba/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quepasa.com.ve\/site\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.quepasa.com.ve/site/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.quepasa.com.ve/site/wp-content/themes/orion/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.quepasa.com.ve/site/wp-content/themes/orion/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css' href='https://fonts.googleapis.com/css?family=Lato%7COswald%7COswald%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js' id='sfmsb-script-js'></script>
<link rel="https://api.w.org/" href="https://www.quepasa.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://www.quepasa.com.ve/wp-json/wp/v2/posts/607519" /><meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.quepasa.com.ve/?p=607519' />
<link rel="alternate" type="application/json+oembed" href="https://www.quepasa.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Fvenezuela-seguira-recibiendo-vacunas-de-rusia-y-china-y-proximamente-de-cuba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quepasa.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Fvenezuela-seguira-recibiendo-vacunas-de-rusia-y-china-y-proximamente-de-cuba%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

a2a_config.onclick=1;
a2a_config.track_links = 'ga';
a2a_config.templates = {
    twitter: "${title} ${link} via @diarioquepasa"
};
a2a_config.track_links = 'bitly';
a2a_config.track_links_key = 'o_2hq7isgpv5|de7be9a117d20eff94622e2b6f3b76259fbc7a6d';
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29257984-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.quepasa.com.ve/site/wp-admin/admin-ajax.php" , "your_rating":"Your Rating :"};
/* ]]> */
</script>
<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
		<script src="https://www.quepasa.com.ve/site/wp-content/themes/orion/js/html5.js"></script>
	<![endif]-->
<!--[if IE 8]>
		<link rel="stylesheet" href="https://www.quepasa.com.ve/site/wp-content/themes/orion/css/ie8.css" />
	<![endif]-->

<style type="text/css" media="screen">
		
		::-moz-selection {background:#000; color:#fff;}
		::selection {background:#000; color:#fff;}
		
				h1, h2, h3, h4, h5, h6, .headersearch .search-box input[type=text],
		.widget_calendar table#wp-calendar caption,
		input#submit, button[type="submit"], input[type="submit"],
		.etabs li a, .caption-carousel .title, .dropcap
		{
							font-family:'Oswald', Arial, Helvetica, sans-serif;
				font-weight: normal;
				
					}
		
		.flexmenu a, .noMainmenu
		{
							font-family:'Oswald', Arial, Helvetica, sans-serif;
				font-weight: normal;
				
					}
		
		body, .flexmenu.fm-lg>ul>li>ul>li a, textarea, .review-item h5, .review-post .title h5
		{
							font:13px/21px 'Lato', Arial, Helvetica, sans-serif;
				
					}
			
				body {
			background:#ffffff;
		}
		
		.header-logo a, .header-adds a{
			line-height:120px;
		}
		.line-head, .etabs li a:hover, .etabs li.active a, 
		.widgettitle, .widgettitle:before,
		.pagination .pagi.current,
		.footerwidgettitle,
		.about-social li a,
		.owl_carousel .owl-controls.clickable .owl-buttons div:hover, 
		.comment-navigation div a:hover, 
		.single-nav a:hover,
		.review-final-score,
		.review-percentage .review-item .bar,
		input#submit, button[type="submit"], input[type="submit"],
		.single-tags h5, .edit-link a:hover,
		.dropcap.style1,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.tagcloud a span,
		.more-block:hover a, .more-block:hover .format,
		#back-top a 
		{
			background-color:#095229;
		}
		a:hover,
		a h1:hover, a h2:hover, a h3:hover, a h4:hover, a h5:hover, a h6:hover,
		.lists-category li a:hover, 
		.lists-category .all-category, 
		.lists-category .all-category a,
		.detailholder.medium .detailmeta a:hover,
		.counter-desc .count:hover,
		.about-social li a:hover,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		.single-tags .tags a:hover,
		.author-title-social .author-social a:hover,
		input#submit:hover, 
		button[type="submit"]:hover, 
		input[type="submit"]:hover,
		.headersearch-button i:hover,
		.single-content a,
		.dropcap.style2,
		.dropcap.style3,
		.dropcap.style4	{
			color:#095229;
		}
		.block-title h4, block-title h1, .comment-reply-title span, .footer, .footer-wrap.dark .footer{
			border-bottom-color:#095229;
		}
		.etabs li.active{
			border-top-color:#095229;
		}
		.single-content blockquote{
			border-left-color:#095229;
		}
		.about-social li a,
		.pagination .pagi.current,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		input#submit, button[type="submit"], input[type="submit"],
		.dropcap.style1,
		.dropcap.style2,
		.dropcap.style4,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.more-block:hover a, .more-block:hover .format{
			border-color:#095229;
		}
		
		.ticker-wrap{
			background-color:#095229;
		}
		
		.mediaholder .point-final-score
		{
			background-color:#095229;
		}
					.single-title {
    margin-bottom: 15px;
}
.single-title h1 {
    font-size: 28px;
}
.block-title {
    margin-bottom: 15px;
}
.single-meta {
    text-transform: none;
}
.ticker-wrap {
    background-color: #b21a23;
}
.ticker_container {
    background: #095229;
}
.ads336-280, .ads300-250 {
    margin-bottom: 15px;
}
.ads300-250 .ad-inner {
    max-height: none;
}

.fb_iframe_widget, .fb_iframe_widget span, .fb_iframe_widget span iframe[style] {
width: 100% !important;
}

.detailholder.big {
    margin-top: 12px;
}
.gsc-input-box {
    height: 34px!important;
}

input.gsc-search-button-v2 {
    width: initial!important;
    height: 30px!important;
    margin-top: 0px!important;
}
.headersearch-button {
    display: none!important;
}

#MarketGidComposite226925 .mctitle a {
    font-family: 'Oswald', Arial, Helvetica, sans-serif !important;
	font-weight: normal !important;
}

#MarketGidComposite226925 .mghead {
    display: none !important;
}

#MarketGidComposite226929 .mctitle a {
    font-family: 'Oswald', Arial, Helvetica, sans-serif !important;
	font-weight: normal !important;
}

#MarketGidComposite226929 .mghead {
    display: none !important;
}

.detailholder.small .detailmeta span.time {
    display: none!important;
}			</style>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quepasa.com.ve/nacionales/venezuela-seguira-recibiendo-vacunas-de-rusia-y-china-y-proximamente-de-cuba/" />
<meta property="og:title" content="Venezuela seguirá recibiendo vacunas de Rusia y China y próximamente de Cuba" />
<meta property="og:site_name" content="Qué Pasa" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Venezuela tiene asegurada 100 mil dosis de la Sputnik V de Rusia, destinadas para proteger al personal sanitario y de salud que está al frente de la batalla contra la Covid-19 El Presidente de la República, Nicolás Maduro, informó que en los próximos..." />
<meta property="og:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/un-15-150x150.png" />
<meta property="fb:app_id" content="257300684644048" />
<style type="text/css" id="wp-custom-css">
			.single-content {
    color: #202020!important;
}
body {
    color: #404040!important;
}

@media (max-width: 979px) and (min-width: 320px) {
#searchm {
    display: inherit;
}
#searchd {
    display: none;
}
}
@media (min-width: 980px) {
#searchm {
    display: none;
}
#searchd {
    display: inherit;
}
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script src="https://use.fontawesome.com/355777f470.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-7866289138586333",    enable_page_level_ads: true  });</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-607519 single-format-standard wpb-js-composer js-comp-ver-6.1 vc_responsive aa-prefix-quepa-" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1102226266616709&version=v2.6";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es-419'}
</script>
<center style="margin-top:20px;margin-bottom:20px;">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; clear: both; " id="quepa-1762477312"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="1797842001" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></center>
<div class="section-wrap boxed">

<div class="header-wrap clearfix">
<div class="container">
<div class="header row-fluid clearfix">

<div class="header-logo span3">
<a href="https://www.quepasa.com.ve">
<img class="logo-img" src="https://www.quepasa.com.ve/site/wp-content/uploads/2016/05/diarioquepasalogo_2.png" alt="Qué Pasa" width="300" height="100" data-logoretina="https://www.quepasa.com.ve/site/wp-content/uploads/2016/06/diarioquepasalogo_retina.png" />
</a>
</div>

<div class="header-adds span9">
<div id="redes" style="float:right; padding-top: 25px;">
<div class="fechayhora" style="padding-bottom: 10px;">
<b>
<a href="//time.is/Venezuela" id="time_is_link"></a>
<span id="Venezuela_z120"></span>
<script src="//widget.time.is/es.js"></script>
<script>time_is_widget.init({Venezuela_z120:{template:"DATE - TIME", time_format:"12hours:minutesAMPM", date_format:"dayname, dnum de monthname de year"}});</script>
</b>
</div><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 35 sfmsb-horizontal">
<a style="line-height: 35px!important;" target="_blank" href="https://twitter.com/diarioquepasa"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:35px;" data-color="#55acee"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://facebook.com/diarioquepasa"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:35px;" data-color="#3a5795"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://instagram.com/diarioquepasa"><span class="sfmsb-icon-instagram sfmsb-circle" style="color:#b09375;font-size:35px;" data-color="#b09375"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://plus.google.com/+diarioquepasa"><span class="sfmsb-icon-googleplus sfmsb-circle" style="color:#d73d32;font-size:35px;" data-color="#d73d32"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://youtube.com/c/diarioquepasa"><span class="sfmsb-icon-youtube sfmsb-circle" style="color:#e12b28;font-size:35px;" data-color="#e12b28"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://issuu.com/diarioquepasa"><span class="sfmsb-icon-issuu sfmsb-circle" style="color:#ef5227;font-size:35px;" data-color="#ef5227"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://feeds.feedburner.com/diarioquepasa"><span class="sfmsb-icon-feed sfmsb-circle" style="color:#ffa500;font-size:35px;" data-color="#ffa500"></span></a>
<div class="sfmsb-clearfix">
</div>
</div> </div>
</div>
</div>
</div>
<div class="navigation" data-sticky="no">
<div class="container">
<div class="row-fluid">
<div class="span12">

<nav class="nav-container clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="fm-button">
<span class="fm-bar"></span>
<span class="fm-bar"></span>
<span class="fm-bar"></span>
</div>
<div class="nav-wrap flexmenu fm-lg" data-res="yes">
<ul id="main_menu" class="menu"><li id="menu-item-346152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346152"><a href="https://www.quepasa.com.ve/seccion/sucesos/">Sucesos</a>
<ul class="sub-menu">
<li id="menu-item-346153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346153"><a href="https://www.quepasa.com.ve/seccion/tribunales/">Tribunales</a></li>
</ul>
</li>
<li id="menu-item-346154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-346154"><a href="https://www.quepasa.com.ve/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-346155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346155"><a href="https://www.quepasa.com.ve/seccion/regionales/">Regionales</a>
<ul class="sub-menu">
<li id="menu-item-346157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346157"><a href="https://www.quepasa.com.ve/seccion/municipios/">Municipios</a></li>
<li id="menu-item-346156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346156"><a href="https://www.quepasa.com.ve/seccion/comunidades/">Comunidades</a></li>
</ul>
</li>
<li id="menu-item-346162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346162"><a href="https://www.quepasa.com.ve/seccion/politica/">Política</a></li>
<li id="menu-item-346160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346160"><a href="https://www.quepasa.com.ve/seccion/economia/">Economía</a></li>
<li id="menu-item-346159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346159"><a href="https://www.quepasa.com.ve/seccion/deportes/">Deportes</a></li>
<li id="menu-item-346161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346161"><a href="https://www.quepasa.com.ve/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-346158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346158"><a href="https://www.quepasa.com.ve/seccion/cultura-y-farandula/">Cultura y Farándula</a></li>
</ul> </div>
<a href="" class="headersearch-button"><i class="icon-search"></i></a>
<div class="headersearch">
<i class="icon-search bg"></i>
<div class="search-box">
<form action="https://www.quepasa.com.ve" method="GET">
<input type="text" name="s" id="s" value="Busque aquí" placeholder="Busque aquí" />
</form>
</div> </div>
</nav>
</div>
</div>
</div>
</div>
<div class="headlinenews">
<div class="container">
<div class="row-fluid">
<div class="span12">
<div class="ticker-wrap clearfix">
<span class="titleticker">
Titulares </span>
<div class="ticker_container">
<div class="marquee-wrapper">
<div class="marquee" id="marquee">
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/internacionales/senado-brasileno-solicita-a-canciller-explicar-visita-de-pompeo-fue-una-falta-de-respeto-a-la-soberania-del-pais/">Senado brasileño solicita a canciller explicar visita de Pompeo: Fue una falta de respeto a la soberanía del país</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/politica/julio-borges-nicolas-maduro-ha-vendido-toneladas-de-oro-de-venezuela-a-discrecion/">Julio Borges: Nicolás Maduro ha vendido toneladas de oro de Venezuela a discreción</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/regionales/no-hay-combustible-para-salir-a-trabajar-transportistas-de-maracaibo-se-declaran-en-bancarrota/">«No hay combustible para salir a trabajar»: Transportistas de Maracaibo se declaran en bancarrota</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/nacionales/jefes-de-la-policia-municipal-de-maracay-implicados-en-robo-de-equipos-medicos-en-el-hospital-central/">Jefes de la Policía Municipal de Maracay implicados en robo de equipos médicos en el Hospital Central</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/internacionales/descubren-mas-de-900-cuerpos-no-identificados-en-cementerio-de-colombia/">Descubren más de 900 cuerpos no identificados en cementerio de Colombia</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/internacionales/grecia-primeras-imagenes-de-los-efectos-del-terremoto-de-magnitud-63-fotos/">Grecia: Primeras imágenes de los efectos del terremoto de magnitud 6,3 (+fotos y videos)</a>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="searchm">
<center style="margin: 10px 20px 0px 20px;">
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</div>
</div>
<div class="container" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
<div class="row-fluid">
<div id="post-607519" class="span8 single-page post-607519 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-china tag-rusia tag-vacuna-sputnik-v" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
<div class="block-title clearfix">
<h4><a class="block-cat" href="https://www.quepasa.com.ve/seccion/nacionales/" title="Nacionales">Nacionales</a></h4>
</div>
<div class="single-title entry-title clearfix">
<h4>Tras la pandemia provocada por la Covid-19</h4>
<h1 itemprop="headline">Venezuela seguirá recibiendo vacunas de Rusia y China y próximamente de Cuba</h1>
</div>
<div class="single-media clearfix"><div class="single-image mediaholder"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/un-15.png" title="" class="show-image"><img width="750" height="400" src="https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/un-15-750x400.png" class="attachment-single-medium size-single-medium wp-post-image" alt="Venezuela" loading="lazy" title="Venezuela seguirá recibiendo vacunas de Rusia y China y próximamente de Cuba 1"></a></div></div> <div class="hide-element">
<span rel="author" class="vcard author"><span class="fn">Laura Rubio</span></span> <time itemprop="dateCreated" class="meta-date updated" datetime="2021-03-03T15:50:35+00:00">Mar 03, 2021</time>
</div>
<div class="single-meta clearfix">
<div class="date"><i class="icon-calendar"></i>3 de marzo, 2021 - 3:50 pm</div>



<div class="author"><i class="icon-user"></i>
Agencias
</div>
</div>
<div class="single-content clearfix">
<div class="entry-content clearfix" itemprop="text"><p><em><strong>Venezuela tiene asegurada 100 mil dosis de la Sputnik V de Rusia, destinadas para proteger al personal sanitario y de salud que está al frente de la batalla contra la Covid-19</strong></em></p>
<p><span id="more-607519"></span></p>
<p>El Presidente de la República, Nicolás Maduro, informó que en los próximos días y meses continuarán arribando a Venezuela las vacunas producidas por Rusia y China, así como los productos que desarrolla la ciencia y tecnología de la República de Cuba.</p>
<p><strong>Lea también: <a href="https://www.quepasa.com.ve/salud/hallan-una-nueva-mutacion-del-coronavirus-en-un-bebe-recien-nacido-en-suecia/" target="_blank" rel="noopener noreferrer">Hallan una nueva mutación del coronavirus en un bebé recién nacido en Suecia</a></strong></p>
<p>“En las próximas semanas y meses continuarán llegando vacunas de Rusia y China, estudiadas y aprobadas legalmente por el Instituto Nacional de Higiene de Venezuela. También estamos articulados, como se ha informado, en las semanas que vienen, con las vacunas que está haciendo nuestra hermana República de Cuba, nuestra hermana Cuba. Vamos trabajando en eso”, dijo durante el Consejo de Ministros N° 556 celebrado en Miraflores.</p>
<p>El gobernante informó que gracias a la generosidad de China que donó medio millón de dosis de su vacuna, y de las más 100 mil dosis de la Sputnik V de Rusia, Venezuela tiene asegurada su programación para proteger al personal sanitario y de salud que está al frente de la batalla contra la COVID-19.</p>
<p>También para respaldar a los miembros de las más de 14 mil brigadas médicas que van casa a casa para detectar los casos positivos, además de los voluntarios del Movimiento Somos Venezuela, de las Comunas y de la Milicia Nacional y Fuerza Armada Nacional Bolivariana FANB que colaboran en esta pandemia.</p>
<p>“Y se va a iniciar la vacunación de maestros y maestras, ahí vamos paso a paso con mucha seguridad y certeza que todo lo que hemos hecho con la fórmula 7+7 estamos con gran estabilidad y con la vacunación avanzaremos más”, señaló.</p>
<p>De acuerdo a la programación, las clases presenciales con esquemas estrictos de bioseguridad se retomarán de manera parcial después del asueto de Semana Santa, bajo el esquema 7+7.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.quepasa.com.ve/nacionales/venezuela-seguira-recibiendo-vacunas-de-rusia-y-china-y-proximamente-de-cuba/" data-a2a-title="Venezuela seguirá recibiendo vacunas de Rusia y China y próximamente de Cuba"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Fvenezuela-seguira-recibiendo-vacunas-de-rusia-y-china-y-proximamente-de-cuba%2F&amp;linkname=Venezuela%20seguir%C3%A1%20recibiendo%20vacunas%20de%20Rusia%20y%20China%20y%20pr%C3%B3ximamente%20de%20Cuba" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Fvenezuela-seguira-recibiendo-vacunas-de-rusia-y-china-y-proximamente-de-cuba%2F&amp;linkname=Venezuela%20seguir%C3%A1%20recibiendo%20vacunas%20de%20Rusia%20y%20China%20y%20pr%C3%B3ximamente%20de%20Cuba" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Fvenezuela-seguira-recibiendo-vacunas-de-rusia-y-china-y-proximamente-de-cuba%2F&amp;linkname=Venezuela%20seguir%C3%A1%20recibiendo%20vacunas%20de%20Rusia%20y%20China%20y%20pr%C3%B3ximamente%20de%20Cuba" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Fvenezuela-seguira-recibiendo-vacunas-de-rusia-y-china-y-proximamente-de-cuba%2F&amp;linkname=Venezuela%20seguir%C3%A1%20recibiendo%20vacunas%20de%20Rusia%20y%20China%20y%20pr%C3%B3ximamente%20de%20Cuba" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Fvenezuela-seguira-recibiendo-vacunas-de-rusia-y-china-y-proximamente-de-cuba%2F&amp;linkname=Venezuela%20seguir%C3%A1%20recibiendo%20vacunas%20de%20Rusia%20y%20China%20y%20pr%C3%B3ximamente%20de%20Cuba" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>
</div>
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; clear: both; " id="quepa-789094520"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="1797842001" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div> <div class="single-tags-share clearfix">
<div class="single-tags">
<h5>Palabras clave</h5><span class="tags"> <a href="https://www.quepasa.com.ve/tag/china/" rel="tag">China</a>, <a href="https://www.quepasa.com.ve/tag/rusia/" rel="tag">Rusia</a>, <a href="https://www.quepasa.com.ve/tag/vacuna-sputnik-v/" rel="tag">Vacuna Sputnik V</a></span>
</div>
</div>
<div class="block-title" style="margin-top: 15px;"> <h4>NOTICIAS SUGERIDAS</h4> </div>  <div id="M328757ScriptRootC226925"> <div id="M328757PreloadC226925"> Cargando... </div> <script>							(function(){						var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';						var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M328757ScriptRootC226925")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}						catch(e){var iw=d;var c=d[gi]("M328757ScriptRootC226925");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=226925;c[ac](dv);						var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/q/u/quepasa.com.ve.226925.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();				</script> </div> 


<div class="related-posts magazine1">
<div class="block-title">
<h4>Lea también</h4>
</div>
<div class="magazine row-fluid">
<div class="span6 clearfix"><div class="post-607524 big-post"><div class="mediaholder medium"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/presos-b.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/nacionales/jefes-de-la-policia-municipal-de-maracay-implicados-en-robo-de-equipos-medicos-en-el-hospital-central/" title="Jefes de la Policía Municipal de Maracay implicados en robo de equipos médicos en el Hospital Central"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/nacionales/jefes-de-la-policia-municipal-de-maracay-implicados-en-robo-de-equipos-medicos-en-el-hospital-central/" title=""><img width="440" height="250" src="https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/presos-b-440x250.jpg" class="attachment-mediaholder-medium size-mediaholder-medium wp-post-image" alt="Maracay" loading="lazy" title="Jefes de la Policía Municipal de Maracay implicados en robo de equipos médicos en el Hospital Central 2"></a></div><div class="detailholder medium"><h3><a href="https://www.quepasa.com.ve/nacionales/jefes-de-la-policia-municipal-de-maracay-implicados-en-robo-de-equipos-medicos-en-el-hospital-central/" title="Jefes de la Policía Municipal de Maracay implicados en robo de equipos médicos en el Hospital Central">Jefes de la Policía Municipal de Maracay implicados en robo de equipos médicos en el Hospital Central</a></h3></div></div></div><div class="span6 clearfix"><div class="post-607476 small-post first second"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/un-7.png" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/nacionales/gabinete-ejecutivo-impulsara-34-leyes-y-reformas-que-conforman-el-plan-legislativo-2021/" title="Gabinete Ejecutivo impulsará 34 leyes y reformas que conforman el Plan Legislativo 2021"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/nacionales/gabinete-ejecutivo-impulsara-34-leyes-y-reformas-que-conforman-el-plan-legislativo-2021/" title=""><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/un-7-100x70.png" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="Ejecutivo" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/un-7-100x70.png 100w, https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/un-7-570x402.png 570w, https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/un-7-440x310.png 440w" sizes="(max-width: 100px) 100vw, 100px" title="Gabinete Ejecutivo impulsará 34 leyes y reformas que conforman el Plan Legislativo 2021 5"></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/nacionales/gabinete-ejecutivo-impulsara-34-leyes-y-reformas-que-conforman-el-plan-legislativo-2021/" title="Gabinete Ejecutivo impulsará 34 leyes y reformas que conforman el Plan Legislativo 2021">Gabinete Ejecutivo impulsará 34 leyes y reformas que conforman el Plan Legislativo 2021</a></h3><div class="detailmeta"></div></div></div></div><div class="span6 clearfix"><div class="post-607442 small-post"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/PEDRO-CARRENO-2-1-b.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/nacionales/reforma-parcial-de-la-ley-organica-de-drogas-fue-aprobada-en-primera-discusion-en-la-an/" title="Reforma parcial de la Ley Orgánica de Drogas fue aprobada en primera discusión en la AN"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/nacionales/reforma-parcial-de-la-ley-organica-de-drogas-fue-aprobada-en-primera-discusion-en-la-an/" title=""><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/PEDRO-CARRENO-2-1-b-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="PEDRO CARRENO 2 1 b" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/PEDRO-CARRENO-2-1-b-100x70.jpg 100w, https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/PEDRO-CARRENO-2-1-b-570x402.jpg 570w, https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/PEDRO-CARRENO-2-1-b-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px" title="Reforma parcial de la Ley Orgánica de Drogas fue aprobada en primera discusión en la AN 7"></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/nacionales/reforma-parcial-de-la-ley-organica-de-drogas-fue-aprobada-en-primera-discusion-en-la-an/" title="Reforma parcial de la Ley Orgánica de Drogas fue aprobada en primera discusión en la AN">Reforma parcial de la Ley Orgánica de Drogas fue aprobada en primera discusión en la AN</a></h3><div class="detailmeta"></div></div></div></div><div class="span6 clearfix"><div class="post-607424 small-post last"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/CEOFANB-b.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/nacionales/ceofanb-mantiene-desplegado-su-sistema-defensivo-territorial-para-hacer-frente-a-cualquier-amenaza/" title="Ceofanb mantiene desplegado su Sistema Defensivo Territorial para hacer frente a cualquier amenaza"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/nacionales/ceofanb-mantiene-desplegado-su-sistema-defensivo-territorial-para-hacer-frente-a-cualquier-amenaza/" title=""><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/CEOFANB-b-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="ceofanb" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/CEOFANB-b-100x70.jpg 100w, https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/CEOFANB-b-570x402.jpg 570w, https://www.quepasa.com.ve/site/wp-content/uploads/2021/03/CEOFANB-b-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px" title="Ceofanb mantiene desplegado su Sistema Defensivo Territorial para hacer frente a cualquier amenaza 9"></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/nacionales/ceofanb-mantiene-desplegado-su-sistema-defensivo-territorial-para-hacer-frente-a-cualquier-amenaza/" title="Ceofanb mantiene desplegado su Sistema Defensivo Territorial para hacer frente a cualquier amenaza">Ceofanb mantiene desplegado su Sistema Defensivo Territorial para hacer frente a cualquier amenaza</a></h3><div class="detailmeta"></div></div></div></div> </div>
</div>
<div class="single-comments clearfix">
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('https://www.quepasa.com.ve/site/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '607519',
      nonce: 'c71e0d8fa9'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
<div style="padding-top:20px;" class="block-title"><h4>Comente</h4></div>
<div id="FatPandaFacebookComments">
<noscript>
                    </noscript>
<div class="fb-comments" data-colorscheme="light" data-href="https://www.quepasa.com.ve/nacionales/venezuela-seguira-recibiendo-vacunas-de-rusia-y-china-y-proximamente-de-cuba/" data-num-posts="15" data-publish_feed="true" data-width="600"></div>
</div>
</div>
</div>
<div class="sidebar span4">
<div id="searchd">
<center style="padding-bottom:10px;">
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</div> <div id="ads300_250-widget-50" class="ads300-250">
<div class="ad-inner">
<a href="https://www.instagram.com/dirwingssf/" target="_blank"> <img src=" https://i.ibb.co/dP2x4F8/gif-nuevo-que-pasa-300x600-salud.gif " alt="" />
</a> </div>
</div>
<div id="ads300_250-widget-52" class="ads300-250">
<div class="ad-inner">
<a href="https://instagram.com/tesorosenvenezuela" target="_blank"> <img src=" https://i.ibb.co/cYLSyPn/bannerbilletes.gif " alt="" />
</a> </div>
</div>
<div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-1185718919"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-908458201"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-577164535"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-1414871650"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div> </div>
</div>

</div>
<div class="footer-wrap dark clearfix">
<div class="container">
<div class="row-fluid">
<div class="span12">
<div class="footer-widget clearfix">
<div class="row-fluid">

<div class="span3 first">
<div id="widget-about-2" class="footer_widget widget_widget-about"><div class="about-wrap"><a class="about-img" href="https://www.quepasa.com.ve"><span class="line-head"></span><img src="https://www.quepasa.com.ve/site/wp-content/uploads/2016/05/diarioquepasafooter300at60.png" alt="Qué Pasa" /></a><ul class="about-social clearfix"><li><a href="https://twitter.com/diarioquepasa" aria-hidden="true" class="icon-twitter" target="_blank"></a></li><li><a href="https://facebook.com/diarioquepasa" aria-hidden="true" class="icon-facebook" target="_blank"></a></li><li><a href="https://plus.google.com/+diarioquepasa" aria-hidden="true" class="icon-google-plus" target="_blank"></a></li><li><a href="https://instagram.com/diarioquepasa" aria-hidden="true" class="icon-instagram" target="_blank"></a></li><li><a href="https://youtube.com/c/diarioquepasa" aria-hidden="true" class="icon-youtube" target="_blank"></a></li></ul></div></div> </div>

<div class="span3">
<div id="text-2" class="footer_widget widget_text"><h2 class="footerwidgettitle">Editor</h2> <div class="textwidget">Gastón Guisandes López</div>
</div><div id="text-3" class="footer_widget widget_text"><h2 class="footerwidgettitle">Director</h2> <div class="textwidget">Pedro Pablo Guisandes</div>
</div> </div>

<div class="span3">
<div id="text-4" class="footer_widget widget_text"><h2 class="footerwidgettitle">Dónde estamos</h2> <div class="textwidget"><p>Avenida 17 con calle 98, esquina Independencia. No. 97C-49.<br />
Maracaibo, Estado Zulia.<br />
Venezuela.</p>
<p>Teléfono: +58 (261) 729-1500<br />
Fax: +58 (261) 729-1499</p>
</div>
</div> </div>

<div class="span3 last">
<div id="text-5" class="footer_widget widget_text"><h2 class="footerwidgettitle">Escríbanos</h2> <div class="textwidget"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1b697e7f7a78787274755b6a6e7e6b7a687a35787476356d7e">[email&#160;protected]</a></div>
</div> </div> </div>
</div>
<div class="footer clearfix">
<div class="footer-left">
<div class="credits">
Copyright © 2012 - Qué Pasa, C.A. - R.I.F.: J-31282477-8 - Todos los Derechos Reservados. </div>
</div>
<div class="footer-right">
<div class="bottom-menu">
<ul id="bottomNav" class="menu"><li id="menu-item-2402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2402"><a href="https://www.quepasa.com.ve/contacto/">Contacto</a></li>
<li id="menu-item-2403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2403"><a href="https://www.quepasa.com.ve/directorio/">Directorio</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="back-top">
<a href="#top"><span class="icon-angle-up"></span></a>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/jquery.placeholder-enhanced.min.js' id='placeholder-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/init.js' id='init-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/custom.js' id='custom-js'></script>
 <script type="text/javascript">         var issuuConfig = {             guid: '4d7be532-12e5-4054-8a85-677349bf0644',             domain: '*.quepasa.com.ve'         };     </script> <script type="text/javascript">         document.write(unescape("%3Cscript src='//static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E"));     </script> 

<script>
  (function() {
    var cx = '009755681275475460918:u_i3nyefxso';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
</body>
</html>
