<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="pingback" href="https://www.quepasa.com.ve/site/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="Periódico diario matutino con noticias de Maracaibo, Zulia, Venezuela y el mundo. Director General: Pedro Pablo Guisandes. " /> <meta name="keywords" content="Piloto capturado en EE.UU por contrabando de oro" />
<link rel="shortcut icon" href="https://www.quepasa.com.ve/site/wp-content/uploads/2016/06/favicon.ico" type="image/x-icon" />
<title>Piloto venezolano se declaró culpable por contrabando de oro - Diario Qué Pasa</title>

<meta name="description" content="El piloto, que anteriormente se había declarado no culpable, aceptó el cargo de conspiración para transportar oro ante la jueza Cecilia M. Alton" />
<meta name="robots" content="noodp" />
<link rel="canonical" href="https://www.quepasa.com.ve/internacionales/piloto-venezolano-acepta-culpable/" />
<link rel="publisher" href="https://plus.google.com/+diarioquepasa" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Piloto venezolano se declaró culpable por contrabando de oro - Diario Qué Pasa" />
<meta property="og:description" content="El piloto, que anteriormente se había declarado no culpable, aceptó el cargo de conspiración para transportar oro ante la jueza Cecilia M. Alton" />
<meta property="og:url" content="https://www.quepasa.com.ve/internacionales/piloto-venezolano-acepta-culpable/" />
<meta property="og:site_name" content="Diario Qué Pasa" />
<meta property="article:publisher" content="https://facebook.com/diarioquepasa" />
<meta property="article:tag" content="Piloto capturado en EE.UU por contrabando de oro" />
<meta property="article:section" content="Internacionales" />
<meta property="article:published_time" content="2019-11-18T17:30:46+00:00" />
<meta property="og:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2019/11/aeropuerto.jpg" />
<meta property="og:image:width" content="890" />
<meta property="og:image:height" content="395" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El piloto, que anteriormente se había declarado no culpable, aceptó el cargo de conspiración para transportar oro ante la jueza Cecilia M. Alton" />
<meta name="twitter:title" content="Piloto venezolano se declaró culpable por contrabando de oro - Diario Qué Pasa" />
<meta name="twitter:site" content="@diarioquepasa" />
<meta name="twitter:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2019/11/aeropuerto.jpg" />
<meta name="twitter:creator" content="@diarioquepasa" />

<link rel="alternate" type="application/rss+xml" title="Diario Qué Pasa &raquo; Feed" href="https://www.quepasa.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Qué Pasa &raquo; RSS de los comentarios" href="https://www.quepasa.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Qué Pasa &raquo; Piloto venezolano se declaró culpable por contrabando de oro RSS de los comentarios" href="https://www.quepasa.com.ve/internacionales/piloto-venezolano-acepta-culpable/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.quepasa.com.ve\/site\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sfmsb-style-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.quepasa.com.ve/site/wp-content/themes/orion/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.quepasa.com.ve/site/wp-content/themes/orion/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css' href='https://fonts.googleapis.com/css?family=Lato%7COswald%7COswald%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js'></script>
<link rel='https://api.w.org/' href='https://www.quepasa.com.ve/wp-json/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='https://www.quepasa.com.ve/?p=532354' />
<link rel="alternate" type="application/json+oembed" href="https://www.quepasa.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quepasa.com.ve%2Finternacionales%2Fpiloto-venezolano-acepta-culpable%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quepasa.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quepasa.com.ve%2Finternacionales%2Fpiloto-venezolano-acepta-culpable%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

a2a_config.onclick=1;
a2a_config.track_links = 'ga';
a2a_config.templates = {
    twitter: "${title} ${link} via @diarioquepasa"
};
a2a_config.track_links = 'bitly';
a2a_config.track_links_key = 'o_2hq7isgpv5|de7be9a117d20eff94622e2b6f3b76259fbc7a6d';
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29257984-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.quepasa.com.ve/site/wp-admin/admin-ajax.php" , "your_rating":"Your Rating :"};
/* ]]> */
</script>
<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
		<script src="https://www.quepasa.com.ve/site/wp-content/themes/orion/js/html5.js"></script>
	<![endif]-->
<!--[if IE 8]>
		<link rel="stylesheet" href="https://www.quepasa.com.ve/site/wp-content/themes/orion/css/ie8.css" />
	<![endif]-->

<style type="text/css" media="screen">
		
		::-moz-selection {background:#000; color:#fff;}
		::selection {background:#000; color:#fff;}
		
				h1, h2, h3, h4, h5, h6, .headersearch .search-box input[type=text],
		.widget_calendar table#wp-calendar caption,
		input#submit, button[type="submit"], input[type="submit"],
		.etabs li a, .caption-carousel .title, .dropcap
		{
							font-family:'Oswald', Arial, Helvetica, sans-serif;
				font-weight: normal;
				
					}
		
		.flexmenu a, .noMainmenu
		{
							font-family:'Oswald', Arial, Helvetica, sans-serif;
				font-weight: normal;
				
					}
		
		body, .flexmenu.fm-lg>ul>li>ul>li a, textarea, .review-item h5, .review-post .title h5
		{
							font:13px/21px 'Lato', Arial, Helvetica, sans-serif;
				
					}
			
				body {
			background:#ffffff;
		}
		
		.header-logo a, .header-adds a{
			line-height:120px;
		}
		.line-head, .etabs li a:hover, .etabs li.active a, 
		.widgettitle, .widgettitle:before,
		.pagination .pagi.current,
		.footerwidgettitle,
		.about-social li a,
		.owl_carousel .owl-controls.clickable .owl-buttons div:hover, 
		.comment-navigation div a:hover, 
		.single-nav a:hover,
		.review-final-score,
		.review-percentage .review-item .bar,
		input#submit, button[type="submit"], input[type="submit"],
		.single-tags h5, .edit-link a:hover,
		.dropcap.style1,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.tagcloud a span,
		.more-block:hover a, .more-block:hover .format,
		#back-top a 
		{
			background-color:#095229;
		}
		a:hover,
		a h1:hover, a h2:hover, a h3:hover, a h4:hover, a h5:hover, a h6:hover,
		.lists-category li a:hover, 
		.lists-category .all-category, 
		.lists-category .all-category a,
		.detailholder.medium .detailmeta a:hover,
		.counter-desc .count:hover,
		.about-social li a:hover,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		.single-tags .tags a:hover,
		.author-title-social .author-social a:hover,
		input#submit:hover, 
		button[type="submit"]:hover, 
		input[type="submit"]:hover,
		.headersearch-button i:hover,
		.single-content a,
		.dropcap.style2,
		.dropcap.style3,
		.dropcap.style4	{
			color:#095229;
		}
		.block-title h4, block-title h1, .comment-reply-title span, .footer, .footer-wrap.dark .footer{
			border-bottom-color:#095229;
		}
		.etabs li.active{
			border-top-color:#095229;
		}
		.single-content blockquote{
			border-left-color:#095229;
		}
		.about-social li a,
		.pagination .pagi.current,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		input#submit, button[type="submit"], input[type="submit"],
		.dropcap.style1,
		.dropcap.style2,
		.dropcap.style4,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.more-block:hover a, .more-block:hover .format{
			border-color:#095229;
		}
		
		.ticker-wrap{
			background-color:#095229;
		}
		
		.mediaholder .point-final-score
		{
			background-color:#095229;
		}
					.single-title {
    margin-bottom: 15px;
}
.single-title h1 {
    font-size: 28px;
}
.block-title {
    margin-bottom: 15px;
}
.single-meta {
    text-transform: none;
}
.ticker-wrap {
    background-color: #b21a23;
}
.ticker_container {
    background: #095229;
}
.ads336-280, .ads300-250 {
    margin-bottom: 15px;
}
.ads300-250 .ad-inner {
    max-height: none;
}

.fb_iframe_widget, .fb_iframe_widget span, .fb_iframe_widget span iframe[style] {
width: 100% !important;
}

.detailholder.big {
    margin-top: 12px;
}
.gsc-input-box {
    height: 34px!important;
}

input.gsc-search-button-v2 {
    width: initial!important;
    height: 30px!important;
    margin-top: 0px!important;
}
.headersearch-button {
    display: none!important;
}

#MarketGidComposite226925 .mctitle a {
    font-family: 'Oswald', Arial, Helvetica, sans-serif !important;
	font-weight: normal !important;
}

#MarketGidComposite226925 .mghead {
    display: none !important;
}

#MarketGidComposite226929 .mctitle a {
    font-family: 'Oswald', Arial, Helvetica, sans-serif !important;
	font-weight: normal !important;
}

#MarketGidComposite226929 .mghead {
    display: none !important;
}			</style>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.quepasa.com.ve/site/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quepasa.com.ve/internacionales/piloto-venezolano-acepta-culpable/" />
<meta property="og:title" content="Piloto venezolano se declaró culpable por contrabando de oro" />
<meta property="og:site_name" content="Diario Qué Pasa" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="El piloto venezolano, que anteriormente se había declarado no culpable, aceptó el cargo de conspiración para transportar oro ante la jueza Cecilia M. Altonaga, en una corte de Miami. EE.UU- El piloto venezolano Víctor Fossi Grieco se declaró este..." />
<meta property="og:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2019/11/pilotos-150x150.jpg" />
<meta property="fb:app_id" content="257300684644048" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script src="https://use.fontawesome.com/355777f470.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-7866289138586333",    enable_page_level_ads: true  });</script>
</head>
<body data-rsssl=1 class="single single-post postid-532354 single-format-standard wpb-js-composer js-comp-ver-5.4.4 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1102226266616709&version=v2.6";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es-419'}
</script>
<center style="margin-top:20px;margin-bottom:20px;">
<div style="text-align: center; margin-bottom: 20px; clear: both; " id="quepa-160902829"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="1797842001" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></center>
<div class="section-wrap boxed">

<div class="header-wrap clearfix">
<div class="container">
<div class="header row-fluid clearfix">

<div class="header-logo span3">
<a href="https://www.quepasa.com.ve">
<img class="logo-img" src="https://www.quepasa.com.ve/site/wp-content/uploads/2016/05/diarioquepasalogo_2.png" alt="Diario Qué Pasa" width="300" height="100" data-logoretina="https://www.quepasa.com.ve/site/wp-content/uploads/2016/06/diarioquepasalogo_retina.png" />
</a>
</div>

<div class="header-adds span9">
<div id="redes" style="float:right; padding-top: 25px;">
<div class="fechayhora" style="padding-bottom: 10px;">
<b>
<a href="//time.is/Venezuela" id="time_is_link"></a>
<span id="Venezuela_z120"></span>
<script src="//widget.time.is/es.js"></script>
<script>time_is_widget.init({Venezuela_z120:{template:"DATE - TIME", time_format:"12hours:minutesAMPM", date_format:"dayname, dnum de monthname de year"}});</script>
</b>
</div><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 35 sfmsb-horizontal">
<a style="line-height: 35px!important;" target="_blank" href="https://twitter.com/diarioquepasa"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:35px;" data-color="#55acee"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://facebook.com/diarioquepasa"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:35px;" data-color="#3a5795"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://instagram.com/diarioquepasa"><span class="sfmsb-icon-instagram sfmsb-circle" style="color:#b09375;font-size:35px;" data-color="#b09375"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://plus.google.com/+diarioquepasa"><span class="sfmsb-icon-googleplus sfmsb-circle" style="color:#d73d32;font-size:35px;" data-color="#d73d32"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://youtube.com/c/diarioquepasa"><span class="sfmsb-icon-youtube sfmsb-circle" style="color:#e12b28;font-size:35px;" data-color="#e12b28"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://issuu.com/diarioquepasa"><span class="sfmsb-icon-issuu sfmsb-circle" style="color:#ef5227;font-size:35px;" data-color="#ef5227"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://feeds.feedburner.com/diarioquepasa"><span class="sfmsb-icon-feed sfmsb-circle" style="color:#ffa500;font-size:35px;" data-color="#ffa500"></span></a>
<div class="sfmsb-clearfix">
</div>
</div> </div>
</div>
</div>
</div>
<div class="navigation" data-sticky="no">
<div class="container">
<div class="row-fluid">
<div class="span12">

<nav class="nav-container clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="fm-button">
<span class="fm-bar"></span>
<span class="fm-bar"></span>
<span class="fm-bar"></span>
</div>
<div class="nav-wrap flexmenu fm-lg" data-res="yes">
<ul id="main_menu" class="menu"><li id="menu-item-346152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346152"><a href="https://www.quepasa.com.ve/seccion/sucesos/">Sucesos</a>
<ul class="sub-menu">
<li id="menu-item-346153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346153"><a href="https://www.quepasa.com.ve/seccion/tribunales/">Tribunales</a></li>
</ul>
</li>
<li id="menu-item-346154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346154"><a href="https://www.quepasa.com.ve/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-346155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346155"><a href="https://www.quepasa.com.ve/seccion/regionales/">Regionales</a>
<ul class="sub-menu">
<li id="menu-item-346157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346157"><a href="https://www.quepasa.com.ve/seccion/municipios/">Municipios</a></li>
<li id="menu-item-346156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346156"><a href="https://www.quepasa.com.ve/seccion/comunidades/">Comunidades</a></li>
</ul>
</li>
<li id="menu-item-346162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346162"><a href="https://www.quepasa.com.ve/seccion/politica/">Política</a></li>
<li id="menu-item-346160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346160"><a href="https://www.quepasa.com.ve/seccion/economia/">Economía</a></li>
<li id="menu-item-346159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346159"><a href="https://www.quepasa.com.ve/seccion/deportes/">Deportes</a></li>
<li id="menu-item-346161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-346161"><a href="https://www.quepasa.com.ve/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-346158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346158"><a href="https://www.quepasa.com.ve/seccion/cultura-y-farandula/">Cultura y Farándula</a></li>
</ul> </div>
<a href="" class="headersearch-button"><i class="icon-search"></i></a>
<div class="headersearch">
<i class="icon-search bg"></i>
<div class="search-box">
<form action="https://www.quepasa.com.ve" method="GET">
<input type="text" name="s" id="s" value="Busque aquí" placeholder="Busque aquí" />
</form>
</div> </div>
</nav>
</div>
</div>
</div>
</div>
<div class="headlinenews">
<div class="container">
<div class="row-fluid">
<div class="span12">
<div class="ticker-wrap clearfix">
<span class="titleticker">
Titulares </span>
<div class="ticker_container">
<div class="marquee-wrapper">
<div class="marquee" id="marquee">
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/internacionales/piloto-venezolano-acepta-culpable/">Piloto venezolano se declaró culpable por contrabando de oro</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/internacionales/venezuela-crisis-mexico-uruguay/">México y Uruguay acordaron propuesta para resolver crisis de Venezuela</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/nacionales/diputado-a-la-an-advirtio/">Diputado a la AN advirtió sobre caso de fiebre amarilla</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/z__destacado__derecha/pareja-gano-concurso-radial/">Pareja se ganó un bebé que rifaron en concurso radial</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/politica/estudiantes-universitarios-revolucion/">Estudiantes universitarios se movilizarán el 21N en respaldo a la revolución</a>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<center style="margin-top:30px;">
<script language=JavaScript>

var img_width = "1000";
var img_height = "80";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://i.ibb.co/DWrjK92/bancamiga-horizontal-2.gif';

var links=new Array()
//insert here your links
links[0]='https://www.bancamiga.com/';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
</center>
</div>
<div class="container" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
<div class="row-fluid">
<div id="post-532354" class="span8 single-page post-532354 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-z__destacado__derecha tag-piloto-capturado-en-ee-uu-por-contrabando-de-oro" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
<div class="block-title clearfix">
<h4><a class="block-cat" href="https://www.quepasa.com.ve/seccion/internacionales/" title="Internacionales">Internacionales</a></h4>
</div>
<div class="single-title entry-title clearfix">
<h4>El cargamento estaba valorado en 5 millones de dólares</h4>
<h1 itemprop="headline">Piloto venezolano se declaró culpable por contrabando de oro</h1>
</div>
<div class="single-media clearfix"><div class="single-image mediaholder"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2019/11/aeropuerto.jpg" title="" class="show-image"><img width="750" height="400" src="https://www.quepasa.com.ve/site/wp-content/uploads/2019/11/aeropuerto-750x400.jpg" class="attachment-single-medium size-single-medium wp-post-image" alt="Piloto" /></a></div></div> <div class="hide-element">
<span rel="author" class="vcard author"><span class="fn">Augusto Dominguez</span></span> <time itemprop="dateCreated" class="meta-date updated" datetime="2019-11-18T17:30:46+00:00">Nov 18, 2019</time>
</div>
<div class="single-meta clearfix">
<div class="date"><i class="icon-calendar"></i>18 de noviembre, 2019 - 5:30 pm</div>



<div class="author"><i class="icon-user"></i>
Augusto Domínguez/ Agencias
</div>
</div>
<div class="single-content clearfix">
<div class="entry-content clearfix" itemprop="text"><p><em><strong>El piloto venezolano, que anteriormente se había declarado no culpable, aceptó el cargo de conspiración para transportar oro ante la jueza Cecilia M. Altonaga, en una corte de Miami.</strong></em><span id="more-532354"></span></p>
<p><strong>EE.UU- </strong>El piloto venezolano Víctor Fossi Grieco se declaró este lunes culpable de contrabando de un cargamento de oro valorado en 5 millones de dólares, que ocultó en el morro de la avioneta en la que llegó a EEUU procedente de su país en septiembre pasado.</p>
<p>El piloto, que anteriormente se había declarado no culpable, aceptó el cargo de conspiración para transportar oro ante la jueza Cecilia M. Altonaga, en una corte de Miami.</p>
<p><strong>Lea también:</strong> <a href="https://www.quepasa.com.ve/internacionales/muro-fronterizo-entre-mexico/">Muro fronterizo entre México y EE.UU. será supervisado con cámaras web</a></p>
<p>Fossi Grieco y el pasajero Jean Carlos Sánchez Rojas fueron detenidos en el aeropuerto ejecutivo de Fort Lauderdale después de que las autoridades detectaron que tenían el alijo de oro escondido en la avioneta.</p>
<p>El cargamento, con un peso de 230 libras (unos 104 kilogramos), según documentos judiciales, estaba oculto en el morro de un avión privado pilotado por Fossi en el que ambos llegaron el 20 de septiembre al aeropuerto ejecutivo de la ciudad situada al norte de Miami.</p>
<p>A fines de septiembre un juez de Fort Lauderdale les impuso una fianza de 100.000 a cada uno, pero el abogado de Sánchez Rojas advirtió de que ambos tenían casos pendientes de migración, por lo que quedarían en prisión.</p>
<p>El cargamento de oro fue hallado por los agentes de la Oficina de Aduanas y Protección Fronteriza (CBP, en inglés) que examinaron la aeronave a su llegada al aeropuerto.</p>
<p>Los agentes descubrieron unos remaches sueltos en el compartimento de la nariz del avión y, al abrirlo, encontraron los lingotes de oro, señala el documento judicial.</p>
<p>Al ser interrogado, Sánchez Rojas reconoció que sabía del cargamento de oro en el avión, que lo había adquirido de distintas fuentes en Venezuela y que viajó a Estados Unidos con la intención de venderlo, señala la denuncia criminal.</p>
<p><strong>Foto: Agencia</strong></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.quepasa.com.ve/internacionales/piloto-venezolano-acepta-culpable/" data-a2a-title="Piloto venezolano se declaró culpable por contrabando de oro"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Finternacionales%2Fpiloto-venezolano-acepta-culpable%2F&amp;linkname=Piloto%20venezolano%20se%20declar%C3%B3%20culpable%20por%20contrabando%20de%20oro" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Finternacionales%2Fpiloto-venezolano-acepta-culpable%2F&amp;linkname=Piloto%20venezolano%20se%20declar%C3%B3%20culpable%20por%20contrabando%20de%20oro" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Finternacionales%2Fpiloto-venezolano-acepta-culpable%2F&amp;linkname=Piloto%20venezolano%20se%20declar%C3%B3%20culpable%20por%20contrabando%20de%20oro" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Finternacionales%2Fpiloto-venezolano-acepta-culpable%2F&amp;linkname=Piloto%20venezolano%20se%20declar%C3%B3%20culpable%20por%20contrabando%20de%20oro" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Finternacionales%2Fpiloto-venezolano-acepta-culpable%2F&amp;linkname=Piloto%20venezolano%20se%20declar%C3%B3%20culpable%20por%20contrabando%20de%20oro" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>
</div>
<div style="text-align: center; margin-bottom: 20px; clear: both; " id="quepa-491034941"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="1797842001" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div> <div class="single-tags-share clearfix">
<div class="single-tags">
<h5>Palabras clave</h5><span class="tags"> <a href="https://www.quepasa.com.ve/tag/piloto-capturado-en-ee-uu-por-contrabando-de-oro/" rel="tag">Piloto capturado en EE.UU por contrabando de oro</a></span>
</div>
</div>
<div class="block-title" style="margin-top: 15px;"> <h4>NOTICIAS SUGERIDAS</h4> </div>  <div id="M328757ScriptRootC226925"> <div id="M328757PreloadC226925"> Cargando... </div> <script>							(function(){						var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';						var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M328757ScriptRootC226925")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}						catch(e){var iw=d;var c=d[gi]("M328757ScriptRootC226925");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=226925;c[ac](dv);						var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/q/u/quepasa.com.ve.226925.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();				</script> </div> 


<div class="related-posts magazine1">
<div class="block-title">
<h4>Lea también</h4>
</div>
<div class="magazine row-fluid">
<div class="span6 clearfix"><div class="post-532355 big-post"><div class="mediaholder medium"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2019/11/ElNacional16N27-696x464.jpeg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/internacionales/venezuela-crisis-mexico-uruguay/" title="México y Uruguay acordaron propuesta para resolver crisis de Venezuela"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/internacionales/venezuela-crisis-mexico-uruguay/" title=""><img width="440" height="250" src="https://www.quepasa.com.ve/site/wp-content/uploads/2019/11/ElNacional16N27-696x464-440x250.jpeg" class="attachment-mediaholder-medium size-mediaholder-medium wp-post-image" alt="ElNacional16N27-696x464" /></a></div><div class="detailholder medium"><h3><a href="https://www.quepasa.com.ve/internacionales/venezuela-crisis-mexico-uruguay/" title="México y Uruguay acordaron propuesta para resolver crisis de Venezuela">México y Uruguay acordaron propuesta para resolver crisis de Venezuela</a></h3></div></div></div><div class="span6 clearfix"><div class="post-532332 small-post first second"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2019/11/mosquito-picando-estudio.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/nacionales/diputado-a-la-an-advirtio/" title="Diputado a la AN advirtió sobre caso de fiebre amarilla"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/nacionales/diputado-a-la-an-advirtio/" title=""><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2019/11/mosquito-picando-estudio-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="Fiebre amarilla" /></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/nacionales/diputado-a-la-an-advirtio/" title="Diputado a la AN advirtió sobre caso de fiebre amarilla">Diputado a la AN advirtió sobre caso de fiebre amarilla</a></h3><div class="detailmeta"></div></div></div></div><div class="span6 clearfix"><div class="post-532311 small-post"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2019/11/bebe-b.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/z__destacado__derecha/pareja-gano-concurso-radial/" title="Pareja se ganó un bebé que rifaron en concurso radial"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/z__destacado__derecha/pareja-gano-concurso-radial/" title=""><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2019/11/bebe-b-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="Pareja" /></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/z__destacado__derecha/pareja-gano-concurso-radial/" title="Pareja se ganó un bebé que rifaron en concurso radial">Pareja se ganó un bebé que rifaron en concurso radial</a></h3><div class="detailmeta"></div></div></div></div><div class="span6 clearfix"><div class="post-532320 small-post last"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2019/11/abdiel.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/politica/estudiantes-universitarios-revolucion/" title="Estudiantes universitarios se movilizarán el 21N en respaldo a la revolución"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/politica/estudiantes-universitarios-revolucion/" title=""><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2019/11/abdiel-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="abdiel" /></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/politica/estudiantes-universitarios-revolucion/" title="Estudiantes universitarios se movilizarán el 21N en respaldo a la revolución">Estudiantes universitarios se movilizarán el 21N en respaldo a la revolución</a></h3><div class="detailmeta"></div></div></div></div> </div>
</div>
<div class="single-comments clearfix">
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('https://www.quepasa.com.ve/site/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '532354',
      nonce: '36fadd7c01'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
<div style="padding-top:20px;" class="block-title"><h4>Comente</h4></div>
<div id="FatPandaFacebookComments">
<noscript>
                    </noscript>
<div class="fb-comments" data-colorscheme="light" data-href="https://www.quepasa.com.ve/internacionales/piloto-venezolano-acepta-culpable/" data-num-posts="15" data-publish_feed="true" data-width="600"></div>
</div>
</div>
</div>
<div class="sidebar span4">
<center style="padding-bottom:10px;">
<script>
  (function() {
    var cx = '009755681275475460918:u_i3nyefxso';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center> <div id="ads300_250-widget-47" class="ads300-250">
<div class="ad-inner">
<a href="https://instagram.com/DirwingsSF" target="_blank"> <img src=" https://i.ibb.co/7GM8FS2/BANER-FERIA-gaita-300x600px.gif " alt="" />
</a> </div>
</div>
<div id="ads300_250-widget-48" class="ads300-250">
<div class="ad-inner">
<a href="https://www.bancamiga.com/" target="_blank"> <img src=" https://i.ibb.co/m8kydC7/Banner-Bancamiga-300x250.gif " alt="" />
</a> </div>
</div>
<div class="widget quepa-widget"><div style="text-align: center; " id="quepa-1304479063"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="text-align: center; " id="quepa-1688947733"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="text-align: center; " id="quepa-423318392"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="text-align: center; " id="quepa-1808566849"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div> </div>
</div>

</div>
<div class="footer-wrap dark clearfix">
<div class="container">
<div class="row-fluid">
<div class="span12">
<div class="footer-widget clearfix">
<div class="row-fluid">

<div class="span3 first">
<div id="widget-about-2" class="footer_widget widget_widget-about"><div class="about-wrap"><a class="about-img" href="https://www.quepasa.com.ve"><span class="line-head"></span><img src="https://www.quepasa.com.ve/site/wp-content/uploads/2016/05/diarioquepasafooter300at60.png" alt="Diario Qué Pasa" /></a><ul class="about-social clearfix"><li><a href="https://twitter.com/diarioquepasa" aria-hidden="true" class="icon-twitter" target="_blank"></a></li><li><a href="https://facebook.com/diarioquepasa" aria-hidden="true" class="icon-facebook" target="_blank"></a></li><li><a href="https://plus.google.com/+diarioquepasa" aria-hidden="true" class="icon-google-plus" target="_blank"></a></li><li><a href="https://instagram.com/diarioquepasa" aria-hidden="true" class="icon-instagram" target="_blank"></a></li><li><a href="https://youtube.com/c/diarioquepasa" aria-hidden="true" class="icon-youtube" target="_blank"></a></li></ul></div></div> </div>

<div class="span3">
<div id="text-2" class="footer_widget widget_text"><h2 class="footerwidgettitle">Editor</h2> <div class="textwidget">Gastón Guisandes López</div>
</div><div id="text-3" class="footer_widget widget_text"><h2 class="footerwidgettitle">Director</h2> <div class="textwidget">Pedro Pablo Guisandes</div>
</div> </div>

<div class="span3">
<div id="text-4" class="footer_widget widget_text"><h2 class="footerwidgettitle">Dónde estamos</h2> <div class="textwidget"><p>Avenida 17 con calle 98, esquina Independencia. No. 97C-49.<br />
Maracaibo, Estado Zulia.<br />
Venezuela.</p>
<p>Teléfono: +58 (261) 729-1500<br />
Fax: +58 (261) 729-1499</p>
</div>
</div> </div>

<div class="span3 last">
<div id="text-5" class="footer_widget widget_text"><h2 class="footerwidgettitle">Escríbanos</h2> <div class="textwidget"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="334156575250505a5c5d73424656435240521d505c5e1d4556">[email&#160;protected]</a></div>
</div> </div> </div>
</div>
<div class="footer clearfix">
<div class="footer-left">
<div class="credits">
Copyright © 2012 - Qué Pasa, C.A. - R.I.F.: J-31282477-8 - Todos los Derechos Reservados. </div>
</div>
<div class="footer-right">
<div class="bottom-menu">
<ul id="bottomNav" class="menu"><li id="menu-item-2402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2402"><a href="https://www.quepasa.com.ve/contacto/">Contacto</a></li>
<li id="menu-item-2403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2403"><a href="https://www.quepasa.com.ve/directorio/">Directorio</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="back-top">
<a href="#top"><span class="icon-angle-up"></span></a>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/jquery.placeholder-enhanced.min.js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/init.js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/custom.js'></script>
 <script type="text/javascript">         var issuuConfig = {             guid: '4d7be532-12e5-4054-8a85-677349bf0644',             domain: '*.quepasa.com.ve'         };     </script> <script type="text/javascript">         document.write(unescape("%3Cscript src='//static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E"));     </script> 

</body>
</html>


