<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="pingback" href="http://www.quepasa.com.ve/site/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="Periódico diario matutino con noticias de Maracaibo, Zulia, Venezuela y el mundo. Director General: Pedro Pablo Guisandes. " /> <meta name="keywords" content="" />
<link rel="shortcut icon" href="http://www.quepasa.com.ve/site/wp-content/uploads/2016/06/favicon.ico" type="image/x-icon" />
<title>Emiten orden de arresto en EE.UU. contra el actor Fernando Carrillo - Diario Qué Pasa</title>

<link rel="canonical" href="http://www.quepasa.com.ve/cultura-y-farandula/508505/" />
<link rel="publisher" href="https://plus.google.com/+diarioquepasa" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emiten orden de arresto en EE.UU. contra el actor Fernando Carrillo - Diario Qué Pasa" />
<meta property="og:description" content="Un tribunal de Miami, Florida, dictó una orden de aprehensión contra el actor, modelo y cantante Fernando Carrillo, por el incumplimiento del pago de la pensión alimentaria de su hijo Ángel Gabriel. &nbsp; Según reseñó el portal de noticias Infobae, la madre del menor, Margiolis Ramos, aseguró que la estrella de televisión debe 15.000 dólares de manutención, y que no ha querido hacerse responsable de los gastos de su hijo desde iniciaran una querella legal hace cuatro años. &nbsp; &#8220;En principio él me daba USD 1.200, cuando pusimos la cuestión en la corte, él lo había bajado a USD 600 &hellip;" />
<meta property="og:url" content="http://www.quepasa.com.ve/cultura-y-farandula/508505/" />
<meta property="og:site_name" content="Diario Qué Pasa" />
<meta property="article:publisher" content="https://facebook.com/diarioquepasa" />
<meta property="article:section" content="Cultura y Farándula" />
<meta property="article:published_time" content="2019-03-07T12:26:19+00:00" />
<meta property="og:image" content="http://www.quepasa.com.ve/site/wp-content/uploads/2019/03/unnamed.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un tribunal de Miami, Florida, dictó una orden de aprehensión contra el actor, modelo y cantante Fernando Carrillo, por el incumplimiento del pago de la pensión alimentaria de su hijo Ángel Gabriel. &nbsp; Según reseñó el portal de noticias Infobae, la madre del menor, Margiolis Ramos, aseguró que la estrella de televisión debe 15.000 dólares de manutención, y que no ha querido hacerse responsable de los gastos de su hijo desde iniciaran una querella legal hace cuatro años. &nbsp; &#8220;En principio él me daba USD 1.200, cuando pusimos la cuestión en la corte, él lo había bajado a USD 600 [&hellip;]" />
<meta name="twitter:title" content="Emiten orden de arresto en EE.UU. contra el actor Fernando Carrillo - Diario Qué Pasa" />
<meta name="twitter:site" content="@diarioquepasa" />
<meta name="twitter:image" content="http://www.quepasa.com.ve/site/wp-content/uploads/2019/03/unnamed.jpg" />
<meta name="twitter:creator" content="@diarioquepasa" />

<link rel="alternate" type="application/rss+xml" title="Diario Qué Pasa &raquo; Feed" href="http://www.quepasa.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Qué Pasa &raquo; RSS de los comentarios" href="http://www.quepasa.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Qué Pasa &raquo; Emiten orden de arresto en EE.UU. contra el actor Fernando Carrillo RSS de los comentarios" href="http://www.quepasa.com.ve/cultura-y-farandula/508505/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.quepasa.com.ve\/site\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sfmsb-style-css' href='http://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css' href='http://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='http://www.quepasa.com.ve/site/wp-content/themes/orion/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://www.quepasa.com.ve/site/wp-content/themes/orion/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css' href="https://fonts.googleapis.com/css?family=Lato%7COswald%7COswald%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese" type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='http://www.quepasa.com.ve/site/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.quepasa.com.ve/site/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.quepasa.com.ve/site/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.quepasa.com.ve/site/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='http://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js'></script>
<link rel='https://api.w.org/' href='http://www.quepasa.com.ve/wp-json/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://www.quepasa.com.ve/?p=508505' />
<link rel="alternate" type="application/json+oembed" href="http://www.quepasa.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.quepasa.com.ve%2Fcultura-y-farandula%2F508505%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.quepasa.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.quepasa.com.ve%2Fcultura-y-farandula%2F508505%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

a2a_config.onclick=1;
a2a_config.track_links = 'ga';
a2a_config.templates = {
    twitter: "${title} ${link} via @diarioquepasa"
};
a2a_config.track_links = 'googl';
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29257984-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.quepasa.com.ve/site/wp-admin/admin-ajax.php" , "your_rating":"Your Rating :"};
/* ]]> */
</script>
<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
		<script src="http://www.quepasa.com.ve/site/wp-content/themes/orion/js/html5.js"></script>
	<![endif]-->
<!--[if IE 8]>
		<link rel="stylesheet" href="http://www.quepasa.com.ve/site/wp-content/themes/orion/css/ie8.css" />
	<![endif]-->

<style type="text/css" media="screen">
		
		::-moz-selection {background:#000; color:#fff;}
		::selection {background:#000; color:#fff;}
		
				h1, h2, h3, h4, h5, h6, .headersearch .search-box input[type=text],
		.widget_calendar table#wp-calendar caption,
		input#submit, button[type="submit"], input[type="submit"],
		.etabs li a, .caption-carousel .title, .dropcap
		{
							font-family:'Oswald', Arial, Helvetica, sans-serif;
				font-weight: normal;
				
					}
		
		.flexmenu a, .noMainmenu
		{
							font-family:'Oswald', Arial, Helvetica, sans-serif;
				font-weight: normal;
				
					}
		
		body, .flexmenu.fm-lg>ul>li>ul>li a, textarea, .review-item h5, .review-post .title h5
		{
							font:13px/21px 'Lato', Arial, Helvetica, sans-serif;
				
					}
			
				body {
			background:#ffffff;
		}
		
		.header-logo a, .header-adds a{
			line-height:120px;
		}
		.line-head, .etabs li a:hover, .etabs li.active a, 
		.widgettitle, .widgettitle:before,
		.pagination .pagi.current,
		.footerwidgettitle,
		.about-social li a,
		.owl_carousel .owl-controls.clickable .owl-buttons div:hover, 
		.comment-navigation div a:hover, 
		.single-nav a:hover,
		.review-final-score,
		.review-percentage .review-item .bar,
		input#submit, button[type="submit"], input[type="submit"],
		.single-tags h5, .edit-link a:hover,
		.dropcap.style1,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.tagcloud a span,
		.more-block:hover a, .more-block:hover .format,
		#back-top a 
		{
			background-color:#095229;
		}
		a:hover,
		a h1:hover, a h2:hover, a h3:hover, a h4:hover, a h5:hover, a h6:hover,
		.lists-category li a:hover, 
		.lists-category .all-category, 
		.lists-category .all-category a,
		.detailholder.medium .detailmeta a:hover,
		.counter-desc .count:hover,
		.about-social li a:hover,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		.single-tags .tags a:hover,
		.author-title-social .author-social a:hover,
		input#submit:hover, 
		button[type="submit"]:hover, 
		input[type="submit"]:hover,
		.headersearch-button i:hover,
		.single-content a,
		.dropcap.style2,
		.dropcap.style3,
		.dropcap.style4	{
			color:#095229;
		}
		.block-title h4, block-title h1, .comment-reply-title span, .footer, .footer-wrap.dark .footer{
			border-bottom-color:#095229;
		}
		.etabs li.active{
			border-top-color:#095229;
		}
		.single-content blockquote{
			border-left-color:#095229;
		}
		.about-social li a,
		.pagination .pagi.current,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		input#submit, button[type="submit"], input[type="submit"],
		.dropcap.style1,
		.dropcap.style2,
		.dropcap.style4,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.more-block:hover a, .more-block:hover .format{
			border-color:#095229;
		}
		
		.ticker-wrap{
			background-color:#095229;
		}
		
		.mediaholder .point-final-score
		{
			background-color:#095229;
		}
					.single-title {
    margin-bottom: 15px;
}
.single-title h1 {
    font-size: 28px;
}
.block-title {
    margin-bottom: 15px;
}
.single-meta {
    text-transform: none;
}
.ticker-wrap {
    background-color: #b21a23;
}
.ticker_container {
    background: #095229;
}
.ads336-280, .ads300-250 {
    margin-bottom: 15px;
}
.ads300-250 .ad-inner {
    max-height: none;
}

.fb_iframe_widget, .fb_iframe_widget span, .fb_iframe_widget span iframe[style] {
width: 100% !important;
}

.detailholder.big {
    margin-top: 12px;
}
.gsc-input-box {
    height: 34px!important;
}

input.gsc-search-button-v2 {
    width: initial!important;
    height: 30px!important;
    margin-top: 0px!important;
}
.headersearch-button {
    display: none!important;
}

#MarketGidComposite226925 .mctitle a {
    font-family: 'Oswald', Arial, Helvetica, sans-serif !important;
	font-weight: normal !important;
}

#MarketGidComposite226925 .mghead {
    display: none !important;
}

#MarketGidComposite226929 .mctitle a {
    font-family: 'Oswald', Arial, Helvetica, sans-serif !important;
	font-weight: normal !important;
}

#MarketGidComposite226929 .mghead {
    display: none !important;
}			</style>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.quepasa.com.ve/cultura-y-farandula/508505/" />
<meta property="og:title" content="Emiten orden de arresto en EE.UU. contra el actor Fernando Carrillo" />
<meta property="og:site_name" content="Diario Qué Pasa" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Un tribunal de Miami, Florida, dictó una orden de aprehensión contra el actor, modelo y cantante Fernando Carrillo, por el incumplimiento del pago de la pensión alimentaria de su hijo Ángel Gabriel. &nbsp; Según reseñó el portal de noticias Infobae..." />
<meta property="og:image" content="http://www.quepasa.com.ve/site/wp-content/uploads/2019/03/unnamed-150x150.jpg" />
<meta property="fb:app_id" content="257300684644048" />
<script src="https://use.fontawesome.com/355777f470.js"></script>
</head>
<body class="single single-post postid-508505 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="fb-root"></div>
<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1102226266616709&version=v2.6";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es-419'}
</script>
<center style="margin-top:20px;margin-bottom:20px;">
</center>
<div class="section-wrap boxed">

<div class="header-wrap clearfix">
<div class="container">
<div class="header row-fluid clearfix">

<div class="header-logo span3">
<a href="http://www.quepasa.com.ve">
<img class="logo-img" src="http://www.quepasa.com.ve/site/wp-content/uploads/2016/05/diarioquepasalogo_2.png" alt="Diario Qué Pasa" width="300" height="100" data-logoretina="http://www.quepasa.com.ve/site/wp-content/uploads/2016/06/diarioquepasalogo_retina.png" />
</a>
</div>

<div class="header-adds span9">
<div id="redes" style="float:right; padding-top: 25px;">
<div class="fechayhora" style="padding-bottom: 10px;">
<b>
<a href="//time.is/Venezuela" id="time_is_link"></a>
<span id="Venezuela_z120"></span>
<script src="//widget.time.is/es.js"></script>
<script>time_is_widget.init({Venezuela_z120:{template:"DATE - TIME", time_format:"12hours:minutesAMPM", date_format:"dayname, dnum de monthname de year"}});</script>
</b>
</div><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 35 sfmsb-horizontal">
<a style="line-height: 35px!important;" target="_blank" href="https://twitter.com/diarioquepasa"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:35px;" data-color="#55acee"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://facebook.com/diarioquepasa"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:35px;" data-color="#3a5795"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://instagram.com/diarioquepasa"><span class="sfmsb-icon-instagram sfmsb-circle" style="color:#b09375;font-size:35px;" data-color="#b09375"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://plus.google.com/+diarioquepasa"><span class="sfmsb-icon-googleplus sfmsb-circle" style="color:#d73d32;font-size:35px;" data-color="#d73d32"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://youtube.com/c/diarioquepasa"><span class="sfmsb-icon-youtube sfmsb-circle" style="color:#e12b28;font-size:35px;" data-color="#e12b28"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://issuu.com/diarioquepasa"><span class="sfmsb-icon-issuu sfmsb-circle" style="color:#ef5227;font-size:35px;" data-color="#ef5227"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://feeds.feedburner.com/diarioquepasa"><span class="sfmsb-icon-feed sfmsb-circle" style="color:#ffa500;font-size:35px;" data-color="#ffa500"></span></a>
<div class="sfmsb-clearfix">
</div>
</div> </div>
</div>
</div>
</div>
<div class="navigation" data-sticky="no">
<div class="container">
<div class="row-fluid">
<div class="span12">

<nav class="nav-container clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="fm-button">
<span class="fm-bar"></span>
<span class="fm-bar"></span>
<span class="fm-bar"></span>
</div>
<div class="nav-wrap flexmenu fm-lg" data-res="yes">
<ul id="main_menu" class="menu"><li id="menu-item-346152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346152"><a href="http://www.quepasa.com.ve/seccion/sucesos/">Sucesos</a>
<ul class="sub-menu">
<li id="menu-item-346153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346153"><a href="http://www.quepasa.com.ve/seccion/tribunales/">Tribunales</a></li>
</ul>
</li>
<li id="menu-item-346154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346154"><a href="http://www.quepasa.com.ve/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-346155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346155"><a href="http://www.quepasa.com.ve/seccion/regionales/">Regionales</a>
<ul class="sub-menu">
<li id="menu-item-346157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346157"><a href="http://www.quepasa.com.ve/seccion/municipios/">Municipios</a></li>
<li id="menu-item-346156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346156"><a href="http://www.quepasa.com.ve/seccion/comunidades/">Comunidades</a></li>
</ul>
</li>
<li id="menu-item-346162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346162"><a href="http://www.quepasa.com.ve/seccion/politica/">Política</a></li>
<li id="menu-item-346160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346160"><a href="http://www.quepasa.com.ve/seccion/economia/">Economía</a></li>
<li id="menu-item-346159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346159"><a href="http://www.quepasa.com.ve/seccion/deportes/">Deportes</a></li>
<li id="menu-item-346161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346161"><a href="http://www.quepasa.com.ve/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-346158" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-346158"><a href="http://www.quepasa.com.ve/seccion/cultura-y-farandula/">Cultura y Farándula</a></li>
</ul> </div>
<a href="" class="headersearch-button"><i class="icon-search"></i></a>
<div class="headersearch">
<i class="icon-search bg"></i>
<div class="search-box">
<form action="http://www.quepasa.com.ve" method="GET">
<input type="text" name="s" id="s" value="Busque aquí" placeholder="Busque aquí" />
</form>
</div> </div>
</nav>
</div>
</div>
</div>
</div>
<div class="headlinenews">
<div class="container">
<div class="row-fluid">
<div class="span12">
<div class="ticker-wrap clearfix">
<span class="titleticker">
Titulares </span>
<div class="ticker_container">
<div class="marquee-wrapper">
<div class="marquee" id="marquee">
<div class="marquee-list">
<a href="http://www.quepasa.com.ve/cultura-y-farandula/508505/">Emiten orden de arresto en EE.UU. contra el actor Fernando Carrillo</a>

</div>
<div class="marquee-list">
<a href="http://www.quepasa.com.ve/z__destacado__derecha/barcelona-pletorico-regresa-al-camp-nou/">El Barcelona, pletórico, regresa al Camp Nou</a>

</div>
<div class="marquee-list">
<a href="http://www.quepasa.com.ve/sucesos/508487/">Hallaron a un hombre electrocutado colgando de un poste</a>

</div>
<div class="marquee-list">
<a href="http://www.quepasa.com.ve/internacionales/508491/">Quiroga: La crisis venezolana es la tragedia más grande de Latinoamérica</a>

</div>
<div class="marquee-list">
<a href="http://www.quepasa.com.ve/internacionales/periodista-estadounidense-fue-liberado/">Periodista estadounidense fue liberado</a>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<center style="margin-top:30px;">
<script language=JavaScript>

var img_width = "1000";
var img_height = "80";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://i.ibb.co/x3RDSRq/ciudad-del-mueble-cintillo.gif';

var links=new Array()
//insert here your links
links[0]='https://www.instagram.com/megaciudaddelmueble/';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
</center>
</div>
<div class="container" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div class="row-fluid">
<div id="post-508505" class="span8 single-page post-508505 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-farandula category-z__destacado__derecha" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
<div class="block-title clearfix">
<h4><a class="block-cat" href="http://www.quepasa.com.ve/seccion/cultura-y-farandula/" title="Cultura y Farándula">Cultura y Farándula</a></h4>
</div>
<div class="single-title entry-title clearfix">
<h1 itemprop="headline">Emiten orden de arresto en EE.UU. contra el actor Fernando Carrillo</h1>
</div>
<div class="single-media clearfix"><div class="single-image mediaholder"><a href="http://www.quepasa.com.ve/site/wp-content/uploads/2019/03/unnamed.jpg" title="" class="show-image"><img width="750" height="400" src="http://www.quepasa.com.ve/site/wp-content/uploads/2019/03/unnamed-750x400.jpg" class="attachment-single-medium size-single-medium wp-post-image" alt="unnamed" /></a></div></div> <div class="hide-element">
<span rel="author" class="vcard author"><span class="fn">alexanderrodriguez</span></span> <time itemprop="dateCreated" class="meta-date updated" datetime="2019-03-07T12:26:19+00:00">Mar 07, 2019</time> </div>
<div class="single-meta clearfix">
<div class="date"><i class="icon-calendar"></i>7 de marzo, 2019 - 12:26 pm</div>



<div class="author"><i class="icon-user"></i>
Redacción Diario Qué Pasa
</div>
</div>
<div class="single-content clearfix">
<div class="entry-content clearfix" itemprop="text"><p>Un tribunal de Miami, Florida, dictó una orden de aprehensión contra el actor, modelo y cantante Fernando Carrillo, por el incumplimiento del pago de la pensión alimentaria de su hijo Ángel Gabriel.</p>
<p>&nbsp;</p>
<p>Según reseñó el portal de noticias Infobae, la madre del menor, Margiolis Ramos, aseguró que la estrella de televisión debe 15.000 dólares de manutención, y que no ha querido hacerse responsable de los gastos de su hijo desde iniciaran una querella legal hace cuatro años.</p>
<p>&nbsp;</p>
<p>&#8220;En principio él me daba USD 1.200, cuando pusimos la cuestión en la corte, él lo había bajado a USD 600 mientras estaba la decisión de la juez, y él se fue del país y dejó de pagar desde mayo del año pasado&#8221;, indicó la mujer en el programa de TV Azteca Ventaneando, donde además de no responder a la orden judicial, Carrillo se desentendió por completo del niño, a quien no ve desde hace año y medio.</p>
<p>&nbsp;</p>
<p>Ramos, quien trabaja como vendedora a través del servicio Uber Eats, señaló que el protagonista de Abigaíl recientemente la invitó a venir a México para llegar a un acuerdo extrajudicial, pero reiteró que no retirará su demanda hasta que se arregle en una corte de Estados Unidos.</p>
<p>&nbsp;</p>
<p><strong>Lea también:</strong> <a href="http://www.quepasa.com.ve/cultura-y-farandula/yanelisa-se-vuelve-viral-interpretando-alma-llanera/">Yanelisa se vuelve viral interpretando el Alma llanera</a></p>
<p>&nbsp;</p>
<p>Por su parte Carrillo, que actualmente vive en México, respondió en el programa Primer Impacto de la cadena Univisión que las acusaciones son totalmente falsas y se ha intentado mediatizar la situación en lo que catalogó como &#8220;parte de show, del rock and roll&#8221;.</p>
<p>&nbsp;</p>
<p>&#8220;Lamentablemente se ha vuelto mediático no porque lo he querido, y es algo que afecta al niño, por eso me mantengo al margen, siempre estoy para él, pero los tiempos de Dios son perfectos, creo que está creciendo con amor y eso me mantiene tranquilo&#8221;, dijo el actor, quien además sostuvo que sí mantiene contacto telefónico con su hijo.</p>
<p>&nbsp;</p>
<p>De momento, Carrillo no podrá pisar territorio estadounidense, pues sería inmediatamente detenido por las autoridades.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Foto: Agencia</strong></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.quepasa.com.ve/cultura-y-farandula/508505/" data-a2a-title="Emiten orden de arresto en EE.UU. contra el actor Fernando Carrillo"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.quepasa.com.ve%2Fcultura-y-farandula%2F508505%2F&amp;linkname=Emiten%20orden%20de%20arresto%20en%20EE.UU.%20contra%20el%20actor%20Fernando%20Carrillo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.quepasa.com.ve%2Fcultura-y-farandula%2F508505%2F&amp;linkname=Emiten%20orden%20de%20arresto%20en%20EE.UU.%20contra%20el%20actor%20Fernando%20Carrillo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.quepasa.com.ve%2Fcultura-y-farandula%2F508505%2F&amp;linkname=Emiten%20orden%20de%20arresto%20en%20EE.UU.%20contra%20el%20actor%20Fernando%20Carrillo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.quepasa.com.ve%2Fcultura-y-farandula%2F508505%2F&amp;linkname=Emiten%20orden%20de%20arresto%20en%20EE.UU.%20contra%20el%20actor%20Fernando%20Carrillo" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.quepasa.com.ve%2Fcultura-y-farandula%2F508505%2F&amp;linkname=Emiten%20orden%20de%20arresto%20en%20EE.UU.%20contra%20el%20actor%20Fernando%20Carrillo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>
</div>
<div class="block-title" style="margin-top: 15px;"> <h4>NOTICIAS SUGERIDAS</h4> </div>  <div id="M328757ScriptRootC226925"> <div id="M328757PreloadC226925"> Cargando... </div> <script>							(function(){						var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';						var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M328757ScriptRootC226925")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}						catch(e){var iw=d;var c=d[gi]("M328757ScriptRootC226925");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=226925;c[ac](dv);						var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/q/u/quepasa.com.ve.226925.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();				</script> </div> 
<div class="vc_row wpb_row row-fluid">
<div class="span6 wpb_column vc_column_container ">
<div class="wpb_wrapper">
<center>
<script type="text/javascript">
				atOptions = {
					'key' : 'ab19a54fd26185284113521c75f0579e',
					'format' : 'iframe',
					'height' : 250,
					'width' : 300,
					'params' : {}
				};
				document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.bcloudhost.com/ab19a54fd26185284113521c75f0579e/invoke.js"></scr' + 'ipt>');
			</script>
</center>
</div>
</div>
<div class="span6 wpb_column vc_column_container ">
<div class="wpb_wrapper">
<center>
<script type="text/javascript">
				atOptions = {
					'key' : 'ab19a54fd26185284113521c75f0579e',
					'format' : 'iframe',
					'height' : 250,
					'width' : 300,
					'params' : {}
				};
				document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.bcloudhost.com/ab19a54fd26185284113521c75f0579e/invoke.js"></scr' + 'ipt>');
			</script>
</center>
</div>
</div>
</div>

<div class="related-posts magazine1">
<div class="block-title">
<h4>Lea también</h4>
</div>
<div class="magazine row-fluid">
<div class="span6 clearfix"><div class="post-508504 big-post"><div class="mediaholder medium"><div class="caption-link"><a href="http://www.quepasa.com.ve/site/wp-content/uploads/2019/03/2538219-52663095-2560-1440.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="http://www.quepasa.com.ve/z__destacado__derecha/barcelona-pletorico-regresa-al-camp-nou/" title="El Barcelona, pletórico, regresa al Camp Nou"><i class="icon-plus"></i></a></div><a href="http://www.quepasa.com.ve/z__destacado__derecha/barcelona-pletorico-regresa-al-camp-nou/" title=""><img width="440" height="250" src="http://www.quepasa.com.ve/site/wp-content/uploads/2019/03/2538219-52663095-2560-1440-440x250.jpg" class="attachment-mediaholder-medium size-mediaholder-medium wp-post-image" alt="2538219-52663095-2560-1440" /></a></div><div class="detailholder medium"><h3><a href="http://www.quepasa.com.ve/z__destacado__derecha/barcelona-pletorico-regresa-al-camp-nou/" title="El Barcelona, pletórico, regresa al Camp Nou">El Barcelona, pletórico, regresa al Camp Nou</a></h3></div></div></div><div class="span6 clearfix"><div class="post-508491 small-post first second"><div class="mediaholder small"><div class="caption-link"><a href="http://www.quepasa.com.ve/site/wp-content/uploads/2019/03/86_2.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="http://www.quepasa.com.ve/internacionales/508491/" title="Quiroga: La crisis venezolana es la tragedia más grande de Latinoamérica"><i class="icon-plus"></i></a></div><a href="http://www.quepasa.com.ve/internacionales/508491/" title=""><img width="100" height="70" src="http://www.quepasa.com.ve/site/wp-content/uploads/2019/03/86_2-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="86_2" /></a></div><div class="detailholder small"><h3><a href="http://www.quepasa.com.ve/internacionales/508491/" title="Quiroga: La crisis venezolana es la tragedia más grande de Latinoamérica">Quiroga: La crisis venezolana es la tragedia más grande de Latinoamérica</a></h3><div class="detailmeta"></div></div></div></div><div class="span6 clearfix"><div class="post-508488 small-post"><div class="mediaholder small"><div class="caption-link"><a href="http://www.quepasa.com.ve/site/wp-content/uploads/2019/03/d7742601eda74bf88ef5952ee58e1ec0.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="http://www.quepasa.com.ve/internacionales/periodista-estadounidense-fue-liberado/" title="Periodista estadounidense fue liberado"><i class="icon-plus"></i></a></div><a href="http://www.quepasa.com.ve/internacionales/periodista-estadounidense-fue-liberado/" title=""><img width="100" height="70" src="http://www.quepasa.com.ve/site/wp-content/uploads/2019/03/d7742601eda74bf88ef5952ee58e1ec0-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="d7742601eda74bf88ef5952ee58e1ec0" /></a></div><div class="detailholder small"><h3><a href="http://www.quepasa.com.ve/internacionales/periodista-estadounidense-fue-liberado/" title="Periodista estadounidense fue liberado">Periodista estadounidense fue liberado</a></h3><div class="detailmeta"></div></div></div></div><div class="span6 clearfix"><div class="post-508482 small-post last"><div class="mediaholder small"><div class="caption-link"><a href="http://www.quepasa.com.ve/site/wp-content/uploads/2019/03/1plan-pais.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="http://www.quepasa.com.ve/regionales/plan-pais/" title="Este viernes presentarán el “Plan País” de Juan Guaidó en el Zulia"><i class="icon-plus"></i></a></div><a href="http://www.quepasa.com.ve/regionales/plan-pais/" title=""><img width="100" height="70" src="http://www.quepasa.com.ve/site/wp-content/uploads/2019/03/1plan-pais-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="Plan País" /></a></div><div class="detailholder small"><h3><a href="http://www.quepasa.com.ve/regionales/plan-pais/" title="Este viernes presentarán el “Plan País” de Juan Guaidó en el Zulia">Este viernes presentarán el “Plan País” de Juan Guaidó en el Zulia</a></h3><div class="detailmeta"></div></div></div></div> </div>
</div>
<div class="single-comments clearfix">
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.quepasa.com.ve/site/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '508505',
      nonce: 'de638990fa'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
<div style="padding-top:20px;" class="block-title"><h4>Comente</h4></div>
<div id="FatPandaFacebookComments">
<noscript>
                    </noscript>
<div class="fb-comments" data-colorscheme="light" data-href="http://www.quepasa.com.ve/cultura-y-farandula/508505/" data-num-posts="15" data-publish_feed="true" data-width="600"></div>
</div>
</div>
</div>
<div class="sidebar span4">
<center style="padding-bottom:10px;">
<script>
  (function() {
    var cx = '009755681275475460918:u_i3nyefxso';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center> <div id="ads300_250-widget-35" class="ads300-250">
<div class="ad-inner">
<a href="#"> <img src=" https://i.ibb.co/64PjXLw/ciudad-del-mueble-300.gif " alt="" />
</a> </div>
</div>
<div id="ads300_250-widget-42" class="ads300-250">
<div class="ad-inner">
<script type="text/javascript">
	atOptions = {
		'key' : 'ab19a54fd26185284113521c75f0579e',
		'format' : 'iframe',
		'height' : 250,
		'width' : 300,
		'params' : {}
	};
	document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.bcloudhost.com/ab19a54fd26185284113521c75f0579e/invoke.js"></scr' + 'ipt>');
</script>
</div>
</div>
<div id="ads300_250-widget-28" class="ads300-250">
<div class="ad-inner">
<a href="https://www.merchantshares.com/r/ENEGI495N9"> <img src=" https://www.merchantshares.com/assets/banners/300x600.gif " alt="" />
</a> </div>
</div>
</div>
</div>

</div>
<div class="footer-wrap dark clearfix">
<div class="container">
<div class="row-fluid">
<div class="span12">
<div class="footer-widget clearfix">
<div class="row-fluid">

<div class="span3 first">
<div id="widget-about-2" class="footer_widget widget_widget-about"><div class="about-wrap"><a class="about-img" href="http://www.quepasa.com.ve"><span class="line-head"></span><img src="http://www.quepasa.com.ve/site/wp-content/uploads/2016/05/diarioquepasafooter300at60.png" alt="Diario Qué Pasa" /></a><ul class="about-social clearfix"><li><a href="https://twitter.com/diarioquepasa" aria-hidden="true" class="icon-twitter" target="_blank"></a></li><li><a href="https://facebook.com/diarioquepasa" aria-hidden="true" class="icon-facebook" target="_blank"></a></li><li><a href="https://plus.google.com/+diarioquepasa" aria-hidden="true" class="icon-google-plus" target="_blank"></a></li><li><a href="https://instagram.com/diarioquepasa" aria-hidden="true" class="icon-instagram" target="_blank"></a></li><li><a href="https://youtube.com/c/diarioquepasa" aria-hidden="true" class="icon-youtube" target="_blank"></a></li></ul></div></div> </div>

<div class="span3">
<div id="text-2" class="footer_widget widget_text"><h2 class="footerwidgettitle">Editor</h2> <div class="textwidget">Gastón Guisandes López</div>
</div><div id="text-3" class="footer_widget widget_text"><h2 class="footerwidgettitle">Director</h2> <div class="textwidget">Pedro Pablo Guisandes</div>
</div> </div>

<div class="span3">
<div id="text-4" class="footer_widget widget_text"><h2 class="footerwidgettitle">Dónde estamos</h2> <div class="textwidget"><p>Avenida 17 con calle 98, esquina Independencia. No. 97C-49.<br />
Maracaibo, Estado Zulia.<br />
Venezuela.</p>
<p>Teléfono: +58 (261) 729-1500<br />
Fax: +58 (261) 729-1499</p>
</div>
</div> </div>

<div class="span3 last">
<div id="text-5" class="footer_widget widget_text"><h2 class="footerwidgettitle">Escríbanos</h2> <div class="textwidget"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0a786f6e6b69696365644a7b7f6f7a6b796b24696567247c6f">[email&#160;protected]</a></div>
</div> </div> </div>
</div>
<div class="footer clearfix">
<div class="footer-left">
<div class="credits">
Copyright © 2012 - Qué Pasa, C.A. - R.I.F.: J-31282477-8 - Todos los Derechos Reservados. </div>
</div>
<div class="footer-right">
<div class="bottom-menu">
<ul id="bottomNav" class="menu"><li id="menu-item-2402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2402"><a href="http://www.quepasa.com.ve/contacto/">Contacto</a></li>
<li id="menu-item-2403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2403"><a href="http://www.quepasa.com.ve/directorio/">Directorio</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="back-top">
<a href="#top"><span class="icon-angle-up"></span></a>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><script type='text/javascript' src='http://www.quepasa.com.ve/site/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.quepasa.com.ve/site/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.quepasa.com.ve/site/wp-content/themes/orion/js/jquery.placeholder-enhanced.min.js'></script>
<script type='text/javascript' src='http://www.quepasa.com.ve/site/wp-content/themes/orion/js/init.js'></script>
<script type='text/javascript' src='http://www.quepasa.com.ve/site/wp-content/themes/orion/js/custom.js'></script>
 <script type="text/javascript">         var issuuConfig = {             guid: '4d7be532-12e5-4054-8a85-677349bf0644',             domain: '*.quepasa.com.ve'         };     </script> <script type="text/javascript">         document.write(unescape("%3Cscript src='//static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E"));     </script> 

</body>
</html>


