<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="es" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="es" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name='linkatomic-verify-code' content='9cc6126cc6435b7275e4f808718cc779' />
<meta property="og:ttl" content="2419200" />
<link rel="pingback" href="https://www.quepasa.com.ve/site/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="Periódico diario matutino con noticias de Maracaibo, Zulia, Venezuela y el mundo. Director General: Pedro Pablo Guisandes. " /> <meta name="keywords" content="" />
<link rel="shortcut icon" href="https://www.quepasa.com.ve/site/wp-content/uploads/2016/06/favicon.ico" type="image/x-icon" />

<title>Fiscalía solicitó que prohíban salir del país al presidente del Comité Olímpico Venezolano - Qué Pasa</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%7COswald%7COswald%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%7COswald%7COswald%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%7COswald%7COswald%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;display=swap" /></noscript>
<meta name="description" content="El Ministerio Público solicitó al Poder Judicial que dicte una medida de prohibición de salida del país en contra de Eduardo Álvarez, (Comité Olímpico" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.quepasa.com.ve/sucesos/fiscalia-solicito-que-prohiban-salir-del-pais-al-presidente-del-comite-olimpico-venezolano/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fiscalía solicitó que prohíban salir del país al presidente del Comité Olímpico Venezolano - Qué Pasa" />
<meta property="og:description" content="El Ministerio Público solicitó al Poder Judicial que dicte una medida de prohibición de salida del país en contra de Eduardo Álvarez, (Comité Olímpico" />
<meta property="og:url" content="https://www.quepasa.com.ve/sucesos/fiscalia-solicito-que-prohiban-salir-del-pais-al-presidente-del-comite-olimpico-venezolano/" />
<meta property="og:site_name" content="Qué Pasa" />
<meta property="article:publisher" content="https://facebook.com/diarioquepasa" />
<meta property="article:section" content="Sucesos" />
<meta property="og:updated_time" content="2022-05-05T17:41:49-04:00" />
<meta property="og:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/maxresdefault-1-1.jpg" />
<meta property="og:image:secure_url" content="https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/maxresdefault-1-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="comite olimpico venezolano" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-05-05T15:23:43-04:00" />
<meta property="article:modified_time" content="2022-05-05T17:41:49-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Fiscalía solicitó que prohíban salir del país al presidente del Comité Olímpico Venezolano - Qué Pasa" />
<meta name="twitter:description" content="El Ministerio Público solicitó al Poder Judicial que dicte una medida de prohibición de salida del país en contra de Eduardo Álvarez, (Comité Olímpico" />
<meta name="twitter:site" content="@diarioquepasa" />
<meta name="twitter:creator" content="@diarioquepasa" />
<meta name="twitter:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/maxresdefault-1-1.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Edimar Palmar" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.quepasa.com.ve/#organization","name":"Diario Qu\u00e9 Pasa"},{"@type":"WebSite","@id":"https://www.quepasa.com.ve/#website","url":"https://www.quepasa.com.ve","name":"Diario Qu\u00e9 Pasa","publisher":{"@id":"https://www.quepasa.com.ve/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/maxresdefault-1-1.jpg","url":"https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/maxresdefault-1-1.jpg","width":"1200","height":"675","caption":"comite olimpico venezolano","inLanguage":"es"},{"@type":"Person","@id":"https://www.quepasa.com.ve/sucesos/fiscalia-solicito-que-prohiban-salir-del-pais-al-presidente-del-comite-olimpico-venezolano/#author","name":"Edimar Palmar","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/12917c888c015979b0b3b03ef7964b75?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/12917c888c015979b0b3b03ef7964b75?s=96&amp;d=mm&amp;r=g","caption":"Edimar Palmar","inLanguage":"es"},"worksFor":{"@id":"https://www.quepasa.com.ve/#organization"}},{"@type":"WebPage","@id":"https://www.quepasa.com.ve/sucesos/fiscalia-solicito-que-prohiban-salir-del-pais-al-presidente-del-comite-olimpico-venezolano/#webpage","url":"https://www.quepasa.com.ve/sucesos/fiscalia-solicito-que-prohiban-salir-del-pais-al-presidente-del-comite-olimpico-venezolano/","name":"Fiscal\u00eda solicit\u00f3 que proh\u00edban salir del pa\u00eds al presidente del Comit\u00e9 Ol\u00edmpico Venezolano - Qu\u00e9 Pasa","datePublished":"2022-05-05T15:23:43-04:00","dateModified":"2022-05-05T17:41:49-04:00","author":{"@id":"https://www.quepasa.com.ve/sucesos/fiscalia-solicito-que-prohiban-salir-del-pais-al-presidente-del-comite-olimpico-venezolano/#author"},"isPartOf":{"@id":"https://www.quepasa.com.ve/#website"},"primaryImageOfPage":{"@id":"https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/maxresdefault-1-1.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Fiscal\u00eda solicit\u00f3 que proh\u00edban salir del pa\u00eds al presidente del Comit\u00e9 Ol\u00edmpico Venezolano - Qu\u00e9 Pasa","keywords":"Comit\u00e9 Ol\u00edmpico Venezolano","datePublished":"2022-05-05T15:23:43-04:00","dateModified":"2022-05-05T17:41:49-04:00","author":{"@id":"https://www.quepasa.com.ve/sucesos/fiscalia-solicito-que-prohiban-salir-del-pais-al-presidente-del-comite-olimpico-venezolano/#author"},"publisher":{"@id":"https://www.quepasa.com.ve/#organization"},"description":"El Ministerio P\u00fablico solicit\u00f3 al Poder Judicial que dicte una medida de prohibici\u00f3n de salida del pa\u00eds en contra de Eduardo \u00c1lvarez, (Comit\u00e9 Ol\u00edmpico Venezolano), seg\u00fan fuentes del sistema de justicia.","name":"Fiscal\u00eda solicit\u00f3 que proh\u00edban salir del pa\u00eds al presidente del Comit\u00e9 Ol\u00edmpico Venezolano - Qu\u00e9 Pasa","@id":"https://www.quepasa.com.ve/sucesos/fiscalia-solicito-que-prohiban-salir-del-pais-al-presidente-del-comite-olimpico-venezolano/#richSnippet","isPartOf":{"@id":"https://www.quepasa.com.ve/sucesos/fiscalia-solicito-que-prohiban-salir-del-pais-al-presidente-del-comite-olimpico-venezolano/#webpage"},"image":{"@id":"https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/maxresdefault-1-1.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.quepasa.com.ve/sucesos/fiscalia-solicito-que-prohiban-salir-del-pais-al-presidente-del-comite-olimpico-venezolano/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Qué Pasa &raquo; Feed" href="https://www.quepasa.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qué Pasa &raquo; Feed de los comentarios" href="https://www.quepasa.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qué Pasa &raquo; Comentario Fiscalía solicitó que prohíban salir del país al presidente del Comité Olímpico Venezolano del feed" href="https://www.quepasa.com.ve/sucesos/fiscalia-solicito-que-prohiban-salir-del-pais-al-presidente-del-comite-olimpico-venezolano/feed/" />
<script id="quepa-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.quepasa.com.ve/site/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.quepasa.com.ve/site/wp-content/themes/orion/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.quepasa.com.ve/site/wp-content/themes/orion/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

a2a_config.onclick=1;
a2a_config.track_links = 'ga';
a2a_config.templates = {
    twitter: "${title} ${link} via @diarioquepasa"
};
a2a_config.track_links = 'bitly';
a2a_config.track_links_key = 'o_2hq7isgpv5|de7be9a117d20eff94622e2b6f3b76259fbc7a6d';
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.quepasa.com.ve/site/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js' id='sfmsb-script-js'></script>
<link rel="https://api.w.org/" href="https://www.quepasa.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://www.quepasa.com.ve/wp-json/wp/v2/posts/666983" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quepasa.com.ve/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.quepasa.com.ve/site/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.quepasa.com.ve/?p=666983' />
<link rel="alternate" type="application/json+oembed" href="https://www.quepasa.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quepasa.com.ve%2Fsucesos%2Ffiscalia-solicito-que-prohiban-salir-del-pais-al-presidente-del-comite-olimpico-venezolano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quepasa.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quepasa.com.ve%2Fsucesos%2Ffiscalia-solicito-que-prohiban-salir-del-pais-al-presidente-del-comite-olimpico-venezolano%2F&#038;format=xml" />
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '76f687684f'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.quepasa.com.ve/site/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29257984-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.quepasa.com.ve/site/wp-admin/admin-ajax.php" , "your_rating":"Your Rating :"};
/* ]]> */
</script>
<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
		<script src="https://www.quepasa.com.ve/site/wp-content/themes/orion/js/html5.js"></script>
	<![endif]-->
<!--[if IE 8]>
		<link rel="stylesheet" href="https://www.quepasa.com.ve/site/wp-content/themes/orion/css/ie8.css" />
	<![endif]-->

<style type="text/css" media="screen">
		
		::-moz-selection {background:#000; color:#fff;}
		::selection {background:#000; color:#fff;}
		
				h1, h2, h3, h4, h5, h6, .headersearch .search-box input[type=text],
		.widget_calendar table#wp-calendar caption,
		input#submit, button[type="submit"], input[type="submit"],
		.etabs li a, .caption-carousel .title, .dropcap
		{
							font-family:'Oswald', Arial, Helvetica, sans-serif;
				font-weight: normal;
				
					}
		
		.flexmenu a, .noMainmenu
		{
							font-family:'Oswald', Arial, Helvetica, sans-serif;
				font-weight: normal;
				
					}
		
		body, .flexmenu.fm-lg>ul>li>ul>li a, textarea, .review-item h5, .review-post .title h5
		{
							font:13px/21px 'Lato', Arial, Helvetica, sans-serif;
				
					}
			
				body {
			background:#ffffff;
		}
		
		.header-logo a, .header-adds a{
			line-height:120px;
		}
		.line-head, .etabs li a:hover, .etabs li.active a, 
		.widgettitle, .widgettitle:before,
		.pagination .pagi.current,
		.footerwidgettitle,
		.about-social li a,
		.owl_carousel .owl-controls.clickable .owl-buttons div:hover, 
		.comment-navigation div a:hover, 
		.single-nav a:hover,
		.review-final-score,
		.review-percentage .review-item .bar,
		input#submit, button[type="submit"], input[type="submit"],
		.single-tags h5, .edit-link a:hover,
		.dropcap.style1,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.tagcloud a span,
		.more-block:hover a, .more-block:hover .format,
		#back-top a 
		{
			background-color:#095229;
		}
		a:hover,
		a h1:hover, a h2:hover, a h3:hover, a h4:hover, a h5:hover, a h6:hover,
		.lists-category li a:hover, 
		.lists-category .all-category, 
		.lists-category .all-category a,
		.detailholder.medium .detailmeta a:hover,
		.counter-desc .count:hover,
		.about-social li a:hover,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		.single-tags .tags a:hover,
		.author-title-social .author-social a:hover,
		input#submit:hover, 
		button[type="submit"]:hover, 
		input[type="submit"]:hover,
		.headersearch-button i:hover,
		.single-content a,
		.dropcap.style2,
		.dropcap.style3,
		.dropcap.style4	{
			color:#095229;
		}
		.block-title h4, block-title h1, .comment-reply-title span, .footer, .footer-wrap.dark .footer{
			border-bottom-color:#095229;
		}
		.etabs li.active{
			border-top-color:#095229;
		}
		.single-content blockquote{
			border-left-color:#095229;
		}
		.about-social li a,
		.pagination .pagi.current,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		input#submit, button[type="submit"], input[type="submit"],
		.dropcap.style1,
		.dropcap.style2,
		.dropcap.style4,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.more-block:hover a, .more-block:hover .format{
			border-color:#095229;
		}
		
		.ticker-wrap{
			background-color:#095229;
		}
		
		.mediaholder .point-final-score
		{
			background-color:#095229;
		}
					.single-title {
    margin-bottom: 15px;
}
.single-title h1 {
    font-size: 28px;
}
.block-title {
    margin-bottom: 15px;
}
.single-meta {
    text-transform: none;
}
.ticker-wrap {
    background-color: #b21a23;
}
.ticker_container {
    background: #095229;
}
.ads336-280, .ads300-250 {
    margin-bottom: 15px;
}
.ads300-250 .ad-inner {
    max-height: none;
}

.fb_iframe_widget, .fb_iframe_widget span, .fb_iframe_widget span iframe[style] {
width: 100% !important;
}

.detailholder.big {
    margin-top: 12px;
}
.gsc-input-box {
    height: 34px!important;
}

input.gsc-search-button-v2 {
    width: initial!important;
    height: 30px!important;
    margin-top: 0px!important;
}
.headersearch-button {
    display: none!important;
}

#MarketGidComposite226925 .mctitle a {
    font-family: 'Oswald', Arial, Helvetica, sans-serif !important;
	font-weight: normal !important;
}

#MarketGidComposite226925 .mghead {
    display: none !important;
}

#MarketGidComposite226929 .mctitle a {
    font-family: 'Oswald', Arial, Helvetica, sans-serif !important;
	font-weight: normal !important;
}

#MarketGidComposite226929 .mghead {
    display: none !important;
}

.detailholder.small .detailmeta span.time {
    display: none!important;
}			</style>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quepasa.com.ve/sucesos/fiscalia-solicito-que-prohiban-salir-del-pais-al-presidente-del-comite-olimpico-venezolano/" />
<meta property="og:title" content="Fiscalía solicitó que prohíban salir del país al presidente del Comité Olímpico Venezolano" />
<meta property="og:site_name" content="Qué Pasa" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="En las próximas horas, un tribunal penal deberá decidir si otorga o rechaza el pedimento, firmado por el fiscal Farik Karin Mora Salcedo, fiscal titular 57 nacional con respecto al presidente del Comité Olímpico Venezolano  &nbsp; El Ministerio Pú..." />
<meta property="og:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/FR7wv3ZXwAADcu2-150x150.jpg" />
<meta property="fb:app_id" content="257300684644048" />
<link rel="icon" href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/05/cropped-qpfav-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/05/cropped-qpfav-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/05/cropped-qpfav-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.quepasa.com.ve/site/wp-content/uploads/2021/05/cropped-qpfav-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			.single-content {
    color: #202020!important;
}
body {
    color: #404040!important;
}

@media (max-width: 979px) and (min-width: 320px) {
#searchm {
    display: inherit;
}
#searchd {
    display: none;
}
}
@media (min-width: 980px) {
#searchm {
    display: none;
}
#searchd {
    display: inherit;
}
}

div.fh5---banner---container {
    display: none!important;
}

[id*="MarketGidComposite1189861"] .mctitle a {
    font-family: 'Oswald', Arial, Helvetica, sans-serif !important;
	font-weight: normal !important;
}

[id*="MarketGidComposite1189861"]
.mgheader {
    display: none !important;
}

[id*="MarketGidComposite1189140"] .mctitle a {
    font-family: 'Oswald', Arial, Helvetica, sans-serif !important;
	font-weight: normal !important;
}

[id*="MarketGidComposite1189140"]
.mgheader {
    display: none !important;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script src="https://use.fontawesome.com/355777f470.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-7866289138586333",    enable_page_level_ads: true  });</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-666983 single-format-standard wpb-js-composer js-comp-ver-6.1 vc_responsive aa-prefix-quepa-" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1102226266616709&version=v2.6";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es-419'}
</script>
<center style="padding:15px;">
<script language=JavaScript>

var img_width = "1000";
var img_height = "250";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://i.ibb.co/dMMFXCK/simr-032022-02.jpg';
ad[1]='https://i.ibb.co/vPYcgWN/simr-032022-01.jpg';

var links=new Array()
//insert here your links
links[0]='https://www.instagram.com/ssmadrerafols/';
links[1]='https://www.instagram.com/ssmadrerafols/';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
</center>
<div class="section-wrap boxed">

<div class="header-wrap clearfix">
<div class="container">
<div class="header row-fluid clearfix">

<div class="header-logo span3">
<a href="https://www.quepasa.com.ve">
<img class="logo-img" src="https://www.quepasa.com.ve/site/wp-content/uploads/2016/05/diarioquepasalogo_2.png" alt="Qué Pasa" width="300" height="100" data-logoretina="https://www.quepasa.com.ve/site/wp-content/uploads/2016/06/diarioquepasalogo_retina.png" />
</a>
</div>

<div class="header-adds span9">
<div id="redes" style="float:right; padding-top: 25px;">
<div class="fechayhora" style="padding-bottom: 10px;">
<b>
<a href="//time.is/Venezuela" id="time_is_link"></a>
<span id="Venezuela_z120"></span>
<script src="//widget.time.is/es.js"></script>
<script>time_is_widget.init({Venezuela_z120:{template:"DATE - TIME", time_format:"12hours:minutesAMPM", date_format:"dayname, dnum de monthname de year"}});</script>
</b>
</div><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 35 sfmsb-horizontal">
<a style="line-height: 35px!important;" target="_blank" href="https://twitter.com/diarioquepasa"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:35px;" data-color="#55acee"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://facebook.com/diarioquepasa"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:35px;" data-color="#3a5795"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://instagram.com/diarioquepasa"><span class="sfmsb-icon-instagram sfmsb-circle" style="color:#b09375;font-size:35px;" data-color="#b09375"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://plus.google.com/+diarioquepasa"><span class="sfmsb-icon-googleplus sfmsb-circle" style="color:#d73d32;font-size:35px;" data-color="#d73d32"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://youtube.com/c/diarioquepasa"><span class="sfmsb-icon-youtube sfmsb-circle" style="color:#e12b28;font-size:35px;" data-color="#e12b28"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://issuu.com/diarioquepasa"><span class="sfmsb-icon-issuu sfmsb-circle" style="color:#ef5227;font-size:35px;" data-color="#ef5227"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://feeds.feedburner.com/diarioquepasa"><span class="sfmsb-icon-feed sfmsb-circle" style="color:#ffa500;font-size:35px;" data-color="#ffa500"></span></a>
<div class="sfmsb-clearfix">
</div>
</div> </div>
</div>
</div>
</div>
<div class="navigation" data-sticky="no">
<div class="container">
<div class="row-fluid">
<div class="span12">

<nav class="nav-container clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="fm-button">
<span class="fm-bar"></span>
<span class="fm-bar"></span>
<span class="fm-bar"></span>
</div>
<div class="nav-wrap flexmenu fm-lg" data-res="yes">
<ul id="main_menu" class="menu"><li id="menu-item-346152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-346152"><a href="https://www.quepasa.com.ve/seccion/sucesos/">Sucesos</a>
<ul class="sub-menu">
<li id="menu-item-346153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346153"><a href="https://www.quepasa.com.ve/seccion/tribunales/">Tribunales</a></li>
</ul>
</li>
<li id="menu-item-346154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346154"><a href="https://www.quepasa.com.ve/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-346155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346155"><a href="https://www.quepasa.com.ve/seccion/regionales/">Regionales</a>
<ul class="sub-menu">
<li id="menu-item-346157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346157"><a href="https://www.quepasa.com.ve/seccion/municipios/">Municipios</a></li>
<li id="menu-item-346156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346156"><a href="https://www.quepasa.com.ve/seccion/comunidades/">Comunidades</a></li>
</ul>
</li>
<li id="menu-item-346162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346162"><a href="https://www.quepasa.com.ve/seccion/politica/">Política</a></li>
<li id="menu-item-346160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346160"><a href="https://www.quepasa.com.ve/seccion/economia/">Economía</a></li>
<li id="menu-item-346159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346159"><a href="https://www.quepasa.com.ve/seccion/deportes/">Deportes</a></li>
<li id="menu-item-346161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346161"><a href="https://www.quepasa.com.ve/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-346158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346158"><a href="https://www.quepasa.com.ve/seccion/cultura-y-farandula/">Cultura y Farándula</a></li>
</ul> </div>
<a href="" class="headersearch-button"><i class="icon-search"></i></a>
<div class="headersearch">
<i class="icon-search bg"></i>
<div class="search-box">
<form action="https://www.quepasa.com.ve" method="GET">
<input type="text" name="s" id="s" value="Busque aquí" placeholder="Busque aquí" />
</form>
</div> </div>
</nav>
</div>
</div>
</div>
</div>
<div class="headlinenews">
<div class="container">
<div class="row-fluid">
<div class="span12">
<div class="ticker-wrap clearfix">
<span class="titleticker">
Titulares </span>
<div class="ticker_container">
<div class="marquee-wrapper">
<div class="marquee" id="marquee">
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/nacionales/abriran-registro-de-parteras-en-el-pais/">Abrirán registro de parteras en el país</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/nacionales/cicpc-capturo-a-un-colombiano-por-hacerse-pasar-como-medico-cirujano-en-el-zulia/">Cicpc capturó a un colombiano por hacerse pasar como médico cirujano en el Zulia</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/regionales/el-zulia-se-potenciara-con-nuevos-y-mejorados-emprendimientos/">El Zulia se potenciará con nuevos y mejorados emprendimientos</a>

</div>
 <div class="marquee-list">
<a href="https://www.quepasa.com.ve/regionales/bloque-parlamentario-del-zulia-presento-informe-ante-la-asamblea-nacional-por-discriminacion-de-medios-alternativos-y-comunitarios/">Bloque Parlamentario del Zulia presentó informe ante la Asamblea Nacional por discriminación de Medios Alternativos y Comunitarios</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/sucesos/fiscalia-solicito-que-prohiban-salir-del-pais-al-presidente-del-comite-olimpico-venezolano/">Fiscalía solicitó que prohíban salir del país al presidente del Comité Olímpico Venezolano</a>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<center style="margin-top:30px;">
<script language=JavaScript>

var img_width = "1000";
var img_height = "250";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://i.ibb.co/B3Z5Wpt/Pamperp-PDM-1000x250.jpg';

var links=new Array()
//insert here your links
links[0]='https://ve.thebar.com/?utm_source=quepasa&utm_medium=banner&utm_campaign=atumanera';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
</center>
<div id="searchm">
<center style="margin: 10px 20px 0px 20px;">
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</div>
</div>
<div class="container" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
<div class="row-fluid">
<div id="post-666983" class="span8 single-page post-666983 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
<div class="block-title clearfix">
<h4><a class="block-cat" href="https://www.quepasa.com.ve/seccion/sucesos/" title="Sucesos">Sucesos</a></h4>
</div>
<div class="single-title entry-title clearfix">
<h4>Investigan a Eduardo Álvarez por presuntos delitos de peculado y malversación</h4>
<h1 itemprop="headline">Fiscalía solicitó que prohíban salir del país al presidente del Comité Olímpico Venezolano</h1>
</div>
<div class="single-media clearfix"><div class="single-image mediaholder"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/maxresdefault-1-1.jpg" title="" class="show-image"><img width="750" height="400" src="https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/maxresdefault-1-1-750x400.jpg" class="attachment-single-medium size-single-medium wp-post-image" alt="comite olimpico venezolano" loading="lazy" title="Fiscalía solicitó que prohíban salir del país al presidente del Comité Olímpico Venezolano 1"></a></div></div> <div class="hide-element">
<span rel="author" class="vcard author"><span class="fn">Edimar Palmar</span></span> <time itemprop="dateCreated" class="meta-date updated" datetime="2022-05-05T15:23:43+00:00">May 05, 2022</time>
</div>
<div class="single-meta clearfix">
<div class="date"><i class="icon-calendar"></i>5 de mayo, 2022 - 3:23 pm</div>



<div class="author"><i class="icon-user"></i>
Agencias
</div>
</div>
<div class="single-content clearfix">
<div class="entry-content clearfix" itemprop="text"><div class="quepa-antes-del-contenido" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 15px; " id="quepa-1171819348"><a href="https://bit.ly/magistvquepasa"><img loading="lazy" src="https://www.quepasa.com.ve/site/wp-content/uploads/2021/08/MagisTV-cintillo.gif" alt="" width="2008" height="177" style="display: inline-block;" /></a></div><h3 style="text-align: center;"><em><strong>En las próximas horas, un tribunal penal deberá decidir si otorga o rechaza el pedimento, firmado por el fiscal Farik Karin Mora Salcedo, fiscal titular 57 nacional con respecto al </strong></em>presidente del Comité Olímpico Venezolano <span id="more-666983"></span></h3>
<p>&nbsp;</p>
<p>El Ministerio Público solicitó al Poder Judicial que dicte una medida de prohibición de salida del país en contra de Eduardo Álvarez, (<strong><a href="https://www.instagram.com/covofficial/" target="_blank" rel="noopener">Comité Olímpico Venezolano</a></strong>), según fuentes del sistema de justicia.</p>
<p>Álvarez es investigado por la presunta comisión de los delitos de peculado doloso propio, evasión de procedimiento licitatorio y malversación agravada, según oficio N° 00-F67NN-0360-2022.</p>
<p><strong>Lea También: <a href="https://www.quepasa.com.ve/internacionales/fiscalia-rusa-ordeno-un-control-estricto-de-las-empresas-extranjeras-que-se-van-del-pais/" target="_blank" rel="noopener">Fiscalía rusa ordenó un control estricto de las empresas extranjeras que se van del país</a></strong></p>
<p>El Ministerio Público tramitó la solicitud de prohibición de salida del país contra Álvarez ante el Palacio de Justicia de Caracas. En las próximas horas, un tribunal penal deberá decidir si otorga o rechaza el pedimento, firmado por el fiscal Farik Karin Mora Salcedo, fiscal titular 57 nacional.</p>
<p class="selectionShareable">La Fiscalía llevara a cabo el proceso de Álvarez del Comité Olímpico Venezolano <strong>por las presuntas irregularidades en la organización de la Copa América 2007</strong>, para aquel momento era el presidente del comité organizador de la justa del balompié en el continente. Asimismo, por el manejo de <strong>los recursos para la preparación de los atletas en los Juegos Olímpicos de Bejing 2008. </strong></p>
<p class="selectionShareable">La citación llega previo a las elecciones para elegir la nueva junta directiva del COV para el periodo 2022/2026. Por su parte, ya se escogió el comité electoral y <strong>se está a la espera para el 18 de mayo para saber quién será el nuevo líder el olimpismo venezolano. </strong></p>
<p><img loading="lazy" class="alignnone wp-image-666985 size-full" src="https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/FR7wv3ZXwAADcu2.jpg" alt="FR7wv3ZXwAADcu2" width="680" height="1080" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/FR7wv3ZXwAADcu2.jpg 680w, https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/FR7wv3ZXwAADcu2-189x300.jpg 189w, https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/FR7wv3ZXwAADcu2-645x1024.jpg 645w" sizes="(max-width: 680px) 100vw, 680px" title="Fiscalía solicitó que prohíban salir del país al presidente del Comité Olímpico Venezolano 2"></p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.quepasa.com.ve/sucesos/fiscalia-solicito-que-prohiban-salir-del-pais-al-presidente-del-comite-olimpico-venezolano/" data-a2a-title="Fiscalía solicitó que prohíban salir del país al presidente del Comité Olímpico Venezolano"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fsucesos%2Ffiscalia-solicito-que-prohiban-salir-del-pais-al-presidente-del-comite-olimpico-venezolano%2F&amp;linkname=Fiscal%C3%ADa%20solicit%C3%B3%20que%20proh%C3%ADban%20salir%20del%20pa%C3%ADs%20al%20presidente%20del%20Comit%C3%A9%20Ol%C3%ADmpico%20Venezolano" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fsucesos%2Ffiscalia-solicito-que-prohiban-salir-del-pais-al-presidente-del-comite-olimpico-venezolano%2F&amp;linkname=Fiscal%C3%ADa%20solicit%C3%B3%20que%20proh%C3%ADban%20salir%20del%20pa%C3%ADs%20al%20presidente%20del%20Comit%C3%A9%20Ol%C3%ADmpico%20Venezolano" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fsucesos%2Ffiscalia-solicito-que-prohiban-salir-del-pais-al-presidente-del-comite-olimpico-venezolano%2F&amp;linkname=Fiscal%C3%ADa%20solicit%C3%B3%20que%20proh%C3%ADban%20salir%20del%20pa%C3%ADs%20al%20presidente%20del%20Comit%C3%A9%20Ol%C3%ADmpico%20Venezolano" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fsucesos%2Ffiscalia-solicito-que-prohiban-salir-del-pais-al-presidente-del-comite-olimpico-venezolano%2F&amp;linkname=Fiscal%C3%ADa%20solicit%C3%B3%20que%20proh%C3%ADban%20salir%20del%20pa%C3%ADs%20al%20presidente%20del%20Comit%C3%A9%20Ol%C3%ADmpico%20Venezolano" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fsucesos%2Ffiscalia-solicito-que-prohiban-salir-del-pais-al-presidente-del-comite-olimpico-venezolano%2F&amp;linkname=Fiscal%C3%ADa%20solicit%C3%B3%20que%20proh%C3%ADban%20salir%20del%20pa%C3%ADs%20al%20presidente%20del%20Comit%C3%A9%20Ol%C3%ADmpico%20Venezolano" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>
</div>
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; clear: both; " id="quepa-1787043394"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7866289138586333" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="1797842001" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div> <div class="block-title" style="margin-top: 15px;">
<h4>NOTICIAS SUGERIDAS</h4>
</div>



<div id="M328757ScriptRootC1189140">
</div>
<script src="https://jsc.mgid.com/q/u/quepasa.com.ve.1189140.js" async> 
 </script>



<div class="related-posts magazine1">
<div class="block-title">
<h4>Lea también</h4>
</div>
<div class="magazine row-fluid">
<div class="span6 clearfix"><div class="post-666722 big-post"><div class="mediaholder medium"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/FRwVov1XMAUIiH-1.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/sucesos/fanb-inutilizo-en-el-zulia-24-pistas-ilegales-de-las-tancol/" title="FANB inutilizó en el Zulia 24 pistas ilegales de las TANCOL"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/sucesos/fanb-inutilizo-en-el-zulia-24-pistas-ilegales-de-las-tancol/" title=""><img width="440" height="250" src="https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/FRwVov1XMAUIiH-1-440x250.jpg" class="attachment-mediaholder-medium size-mediaholder-medium wp-post-image" alt="FRwVov1XMAUIiH 1" loading="lazy" title="FANB inutilizó en el Zulia 24 pistas ilegales de las TANCOL 3"></a></div><div class="detailholder medium"><h3><a href="https://www.quepasa.com.ve/sucesos/fanb-inutilizo-en-el-zulia-24-pistas-ilegales-de-las-tancol/" title="FANB inutilizó en el Zulia 24 pistas ilegales de las TANCOL">FANB inutilizó en el Zulia 24 pistas ilegales de las TANCOL</a></h3></div></div></div><div class="span6 clearfix"><div class="post-666567 small-post first second"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/FRnBQlEXwAQqK52.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/sucesos/incautado-submarino-presuntamente-usado-para-pasar-drogas-desde-colombia/" title="Incautado submarino presuntamente usado para pasar drogas desde Colombia"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/sucesos/incautado-submarino-presuntamente-usado-para-pasar-drogas-desde-colombia/" title=""><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/FRnBQlEXwAQqK52-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="submarino" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/FRnBQlEXwAQqK52-100x70.jpg 100w, https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/FRnBQlEXwAQqK52-570x402.jpg 570w, https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/FRnBQlEXwAQqK52-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px" title="Incautado submarino presuntamente usado para pasar drogas desde Colombia 6"></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/sucesos/incautado-submarino-presuntamente-usado-para-pasar-drogas-desde-colombia/" title="Incautado submarino presuntamente usado para pasar drogas desde Colombia">Incautado submarino presuntamente usado para pasar drogas desde Colombia</a></h3><div class="detailmeta"></div></div></div></div><div class="span6 clearfix"><div class="post-666596 small-post"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/Hombre-mata-a-su-yerno-a-punaladas-en-Miranda-620x352-1.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/sucesos/hombre-mato-a-su-yerno-a-punaladas-en-miranda/" title="Hombre mató a su yerno a puñaladas en Miranda"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/sucesos/hombre-mato-a-su-yerno-a-punaladas-en-miranda/" title=""><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/Hombre-mata-a-su-yerno-a-punaladas-en-Miranda-620x352-1-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="mató a su yerno" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/Hombre-mata-a-su-yerno-a-punaladas-en-Miranda-620x352-1-100x70.jpg 100w, https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/Hombre-mata-a-su-yerno-a-punaladas-en-Miranda-620x352-1-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px" title="Hombre mató a su yerno a puñaladas en Miranda 8"></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/sucesos/hombre-mato-a-su-yerno-a-punaladas-en-miranda/" title="Hombre mató a su yerno a puñaladas en Miranda">Hombre mató a su yerno a puñaladas en Miranda</a></h3><div class="detailmeta"></div></div></div></div><div class="span6 clearfix"><div class="post-666583 small-post last"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/Adolescente-fue-asesinada-dentro-de-su-vivienda-en-el-Zulia-620x352-1.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/sucesos/adolescente-fue-asesinada-dentro-de-su-vivienda-en-el-zulia/" title="Adolescente fue asesinada dentro de su vivienda en el Zulia"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/sucesos/adolescente-fue-asesinada-dentro-de-su-vivienda-en-el-zulia/" title=""><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/Adolescente-fue-asesinada-dentro-de-su-vivienda-en-el-Zulia-620x352-1-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="asesinada" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/Adolescente-fue-asesinada-dentro-de-su-vivienda-en-el-Zulia-620x352-1-100x70.jpg 100w, https://www.quepasa.com.ve/site/wp-content/uploads/2022/05/Adolescente-fue-asesinada-dentro-de-su-vivienda-en-el-Zulia-620x352-1-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px" title="Adolescente fue asesinada dentro de su vivienda en el Zulia 10"></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/sucesos/adolescente-fue-asesinada-dentro-de-su-vivienda-en-el-zulia/" title="Adolescente fue asesinada dentro de su vivienda en el Zulia">Adolescente fue asesinada dentro de su vivienda en el Zulia</a></h3><div class="detailmeta"></div></div></div></div> </div>
</div>
<div class="single-comments clearfix">
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('https://www.quepasa.com.ve/site/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '666983',
      nonce: '00cc59e42c'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
<div style="padding-top:20px;" class="block-title"><h4>Comente</h4></div>
<div id="FatPandaFacebookComments">
<noscript>
                    </noscript>
<div class="fb-comments" data-colorscheme="light" data-href="https://www.quepasa.com.ve/sucesos/fiscalia-solicito-que-prohiban-salir-del-pais-al-presidente-del-comite-olimpico-venezolano/" data-num-posts="15" data-publish_feed="true" data-width="100%"></div>
</div>
</div>
</div>
<div class="sidebar span4">
<div id="searchd">
<center style="padding-bottom:10px;">
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</div> <div id="ads300_250-widget-63" class="ads300-250">
<div class="ad-inner">
<a href="http://www.hidrolago.gov.ve/?utm_source=quepasa&utm_medium=banner&utm_campaign=enpositivo" target="_blank"> <img src=" https://i.ibb.co/3cxsP52/GIF-hidrolago-052022.gif " alt="" />
</a> </div>
</div>
<div id="ads300_250-widget-14" class="ads300-250">
<div class="ad-inner">
<a href="https://ve.thebar.com/?utm_source=quepasa&utm_medium=banner&utm_campaign=qpdesktop"> <img src=" https://i.ibb.co/cvzs7Wg/byw.jpg " alt="">
</a> </div>
</div> <div id="ads300_250-widget-61" class="ads300-250">
<div class="ad-inner">
<a href="https://aquaticamcbo.com/?utm_source=quepasa&utm_medium=banner&utm_campaign=te_invitamos" target="_blank"> <img src=" https://i.ibb.co/yYhDWcW/Diario-que-pasa-ACUATICA-2.gif " alt="" />
</a> </div>
</div>
<div id="ads300_250-widget-58" class="ads300-250">
<div class="ad-inner">
<a href="https://bit.ly/qpconfetti" target="_blank"> <img src=" https://i.ibb.co/nDLcYdT/LOGO-CONFETTI-PARA-LA-WEB2.gif " alt="" />
</a> </div>
</div>
<div id="ads300_250-widget-56" class="ads300-250">
<div class="ad-inner">
<a href="https://bit.ly/magistvquepasa" target="_blank"> <img src=" https://i.ibb.co/tLLgHVv/ezgif-7-c8d2a8697b44.gif " alt="" />
</a> </div>
</div>
<div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-659552402"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7866289138586333" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-242805683"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7866289138586333" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-236510650"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7866289138586333" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-137299753"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7866289138586333" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div> </div>
</div>

</div>
<div class="footer-wrap dark clearfix">
<div class="container">
<div class="row-fluid">
<div class="span12">
<div class="footer-widget clearfix">
<div class="row-fluid">

<div class="span3 first">
<div id="widget-about-2" class="footer_widget widget_widget-about"><div class="about-wrap"><a class="about-img" href="https://www.quepasa.com.ve"><span class="line-head"></span><img src="https://www.quepasa.com.ve/site/wp-content/uploads/2016/05/diarioquepasafooter300at60.png" alt="Qué Pasa" /></a><ul class="about-social clearfix"><li><a href="https://twitter.com/diarioquepasa" aria-hidden="true" class="icon-twitter" target="_blank"></a></li><li><a href="https://facebook.com/diarioquepasa" aria-hidden="true" class="icon-facebook" target="_blank"></a></li><li><a href="https://plus.google.com/+diarioquepasa" aria-hidden="true" class="icon-google-plus" target="_blank"></a></li><li><a href="https://instagram.com/diarioquepasa" aria-hidden="true" class="icon-instagram" target="_blank"></a></li><li><a href="https://youtube.com/c/diarioquepasa" aria-hidden="true" class="icon-youtube" target="_blank"></a></li></ul></div></div> </div>

<div class="span3">
<div id="text-2" class="footer_widget widget_text"><h2 class="footerwidgettitle">Editor</h2> <div class="textwidget">Gastón Guisandes López</div>
</div><div id="text-3" class="footer_widget widget_text"><h2 class="footerwidgettitle">Director</h2> <div class="textwidget">Pedro Pablo Guisandes</div>
</div> </div>

<div class="span3">
<div id="text-4" class="footer_widget widget_text"><h2 class="footerwidgettitle">Dónde estamos</h2> <div class="textwidget"><p>Avenida 17 con calle 98, esquina Independencia. No. 97C-49.<br />
Maracaibo, Estado Zulia.<br />
Venezuela.</p>
<p>Teléfono: +58 (261) 729-1500<br />
Fax: +58 (261) 729-1499</p>
</div>
</div> </div>

<div class="span3 last">
<div id="text-5" class="footer_widget widget_text"><h2 class="footerwidgettitle">Escríbanos</h2> <div class="textwidget"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="047661606567676d6b6a44757161746577652a676b692a7261">[email&#160;protected]</a></div>
</div> </div> </div>
</div>
<div class="footer clearfix">
<div class="footer-left">
<div class="credits">
Copyright © 2012 - Qué Pasa, C.A. - R.I.F.: J-31282477-8 - Todos los Derechos Reservados. </div>
</div>
<div class="footer-right">
<div class="bottom-menu">
<ul id="bottomNav" class="menu"><li id="menu-item-2402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2402"><a href="https://www.quepasa.com.ve/contacto/">Contacto</a></li>
<li id="menu-item-2403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2403"><a href="https://www.quepasa.com.ve/directorio/">Directorio</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="back-top">
<a href="#top"><span class="icon-angle-up"></span></a>
</div>
</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><link rel='stylesheet' id='modal-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js' id='modal-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/jquery.placeholder-enhanced.min.js' id='placeholder-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/init.js' id='init-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/custom.js' id='custom-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script> <script type="text/javascript">         var issuuConfig = {             guid: '4d7be532-12e5-4054-8a85-677349bf0644',             domain: '*.quepasa.com.ve'         };     </script> <script type="text/javascript">         document.write(unescape("%3Cscript src='//static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E"));     </script> 

<script>
  (function() {
    var cx = '009755681275475460918:u_i3nyefxso';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
</body>
</html>
