<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="es" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="es" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name='linkatomic-verify-code' content='9cc6126cc6435b7275e4f808718cc779' />
<meta property="og:ttl" content="2419200" />
<link rel="pingback" href="https://www.quepasa.com.ve/site/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="Periódico diario matutino con noticias de Maracaibo, Zulia, Venezuela y el mundo. Director General: Pedro Pablo Guisandes. " /> <meta name="keywords" content="" />
<link rel="shortcut icon" href="https://www.quepasa.com.ve/site/wp-content/uploads/2016/06/favicon.ico" type="image/x-icon" />

<title>Alcalde Rafael Ramírez anunció la creación de Comisión Especial para Proyecto Maracaibo 500 - Qué Pasa</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%7COswald%7COswald%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%7COswald%7COswald%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%7COswald%7COswald%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;display=swap" /></noscript>
<meta name="description" content="El alcalde Rafael Ramírez anunció la creación de la Comisión Especial del Proyecto Maracaibo 500, a propósito de los quinientos años que cumplirá la ciudad en" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.quepasa.com.ve/regionales/alcalde-ramirez-anuncio-la-creacion-de-comision-especial-para-proyecto-maracaibo-500/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alcalde Rafael Ramírez anunció la creación de Comisión Especial para Proyecto Maracaibo 500 - Qué Pasa" />
<meta property="og:description" content="El alcalde Rafael Ramírez anunció la creación de la Comisión Especial del Proyecto Maracaibo 500, a propósito de los quinientos años que cumplirá la ciudad en" />
<meta property="og:url" content="https://www.quepasa.com.ve/regionales/alcalde-ramirez-anuncio-la-creacion-de-comision-especial-para-proyecto-maracaibo-500/" />
<meta property="og:site_name" content="Qué Pasa" />
<meta property="article:publisher" content="https://facebook.com/diarioquepasa" />
<meta property="article:section" content="Regionales" />
<meta property="og:updated_time" content="2022-01-20T15:59:41-04:00" />
<meta property="og:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/ramirez-1.jpg" />
<meta property="og:image:secure_url" content="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/ramirez-1.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="626" />
<meta property="og:image:alt" content="ramirez" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Alcalde Rafael Ramírez anunció la creación de Comisión Especial para Proyecto Maracaibo 500 - Qué Pasa" />
<meta name="twitter:description" content="El alcalde Rafael Ramírez anunció la creación de la Comisión Especial del Proyecto Maracaibo 500, a propósito de los quinientos años que cumplirá la ciudad en" />
<meta name="twitter:site" content="@diarioquepasa" />
<meta name="twitter:creator" content="@diarioquepasa" />
<meta name="twitter:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/ramirez-1.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.quepasa.com.ve/#organization","name":"Diario Qu\u00e9 Pasa"},{"@type":"WebSite","@id":"https://www.quepasa.com.ve/#website","url":"https://www.quepasa.com.ve","name":"Diario Qu\u00e9 Pasa","publisher":{"@id":"https://www.quepasa.com.ve/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/ramirez-1.jpg","url":"https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/ramirez-1.jpg","width":"1080","height":"626","inLanguage":"es"},{"@type":"Person","@id":"https://www.quepasa.com.ve/regionales/alcalde-ramirez-anuncio-la-creacion-de-comision-especial-para-proyecto-maracaibo-500/#author","name":"Alexander Rodr\u00edquez","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/fa60af4b4910d0da608a56f5fee38038?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/fa60af4b4910d0da608a56f5fee38038?s=96&amp;d=mm&amp;r=g","caption":"Alexander Rodr\u00edquez","inLanguage":"es"},"worksFor":{"@id":"https://www.quepasa.com.ve/#organization"}},{"@type":"WebPage","@id":"https://www.quepasa.com.ve/regionales/alcalde-ramirez-anuncio-la-creacion-de-comision-especial-para-proyecto-maracaibo-500/#webpage","url":"https://www.quepasa.com.ve/regionales/alcalde-ramirez-anuncio-la-creacion-de-comision-especial-para-proyecto-maracaibo-500/","name":"Alcalde Rafael Ram\u00edrez anunci\u00f3 la creaci\u00f3n de Comisi\u00f3n Especial para Proyecto Maracaibo 500 - Qu\u00e9 Pasa","datePublished":"2022-01-20T15:59:23-04:00","dateModified":"2022-01-20T15:59:41-04:00","author":{"@id":"https://www.quepasa.com.ve/regionales/alcalde-ramirez-anuncio-la-creacion-de-comision-especial-para-proyecto-maracaibo-500/#author"},"isPartOf":{"@id":"https://www.quepasa.com.ve/#website"},"primaryImageOfPage":{"@id":"https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/ramirez-1.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Alcalde Rafael Ram\u00edrez anunci\u00f3 la creaci\u00f3n de Comisi\u00f3n Especial para Proyecto Maracaibo 500 - Qu\u00e9 Pasa","keywords":"ramirez","datePublished":"2022-01-20T15:59:23-04:00","dateModified":"2022-01-20T15:59:41-04:00","author":{"@id":"https://www.quepasa.com.ve/regionales/alcalde-ramirez-anuncio-la-creacion-de-comision-especial-para-proyecto-maracaibo-500/#author"},"publisher":{"@id":"https://www.quepasa.com.ve/#organization"},"description":"El alcalde Rafael Ram\u00edrez anunci\u00f3 la creaci\u00f3n de la Comisi\u00f3n Especial del Proyecto Maracaibo 500, a prop\u00f3sito de los quinientos a\u00f1os que cumplir\u00e1 la ciudad en 2029","name":"Alcalde Rafael Ram\u00edrez anunci\u00f3 la creaci\u00f3n de Comisi\u00f3n Especial para Proyecto Maracaibo 500 - Qu\u00e9 Pasa","@id":"https://www.quepasa.com.ve/regionales/alcalde-ramirez-anuncio-la-creacion-de-comision-especial-para-proyecto-maracaibo-500/#richSnippet","isPartOf":{"@id":"https://www.quepasa.com.ve/regionales/alcalde-ramirez-anuncio-la-creacion-de-comision-especial-para-proyecto-maracaibo-500/#webpage"},"image":{"@id":"https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/ramirez-1.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.quepasa.com.ve/regionales/alcalde-ramirez-anuncio-la-creacion-de-comision-especial-para-proyecto-maracaibo-500/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Qué Pasa &raquo; Feed" href="https://www.quepasa.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qué Pasa &raquo; Feed de los comentarios" href="https://www.quepasa.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qué Pasa &raquo; Comentario Alcalde Rafael Ramírez anunció la creación de Comisión Especial para Proyecto Maracaibo 500 del feed" href="https://www.quepasa.com.ve/regionales/alcalde-ramirez-anuncio-la-creacion-de-comision-especial-para-proyecto-maracaibo-500/feed/" />
<script id="quepa-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.quepasa.com.ve/site/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.quepasa.com.ve/site/wp-content/themes/orion/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.quepasa.com.ve/site/wp-content/themes/orion/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

a2a_config.onclick=1;
a2a_config.track_links = 'ga';
a2a_config.templates = {
    twitter: "${title} ${link} via @diarioquepasa"
};
a2a_config.track_links = 'bitly';
a2a_config.track_links_key = 'o_2hq7isgpv5|de7be9a117d20eff94622e2b6f3b76259fbc7a6d';
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.quepasa.com.ve/site/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js' id='sfmsb-script-js'></script>
<link rel="https://api.w.org/" href="https://www.quepasa.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://www.quepasa.com.ve/wp-json/wp/v2/posts/650627" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quepasa.com.ve/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.quepasa.com.ve/site/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.quepasa.com.ve/?p=650627' />
<link rel="alternate" type="application/json+oembed" href="https://www.quepasa.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quepasa.com.ve%2Fregionales%2Falcalde-ramirez-anuncio-la-creacion-de-comision-especial-para-proyecto-maracaibo-500%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quepasa.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quepasa.com.ve%2Fregionales%2Falcalde-ramirez-anuncio-la-creacion-de-comision-especial-para-proyecto-maracaibo-500%2F&#038;format=xml" />
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'ad7174bb10'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.quepasa.com.ve/site/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29257984-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.quepasa.com.ve/site/wp-admin/admin-ajax.php" , "your_rating":"Your Rating :"};
/* ]]> */
</script>
<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
		<script src="https://www.quepasa.com.ve/site/wp-content/themes/orion/js/html5.js"></script>
	<![endif]-->
<!--[if IE 8]>
		<link rel="stylesheet" href="https://www.quepasa.com.ve/site/wp-content/themes/orion/css/ie8.css" />
	<![endif]-->

<style type="text/css" media="screen">
		
		::-moz-selection {background:#000; color:#fff;}
		::selection {background:#000; color:#fff;}
		
				h1, h2, h3, h4, h5, h6, .headersearch .search-box input[type=text],
		.widget_calendar table#wp-calendar caption,
		input#submit, button[type="submit"], input[type="submit"],
		.etabs li a, .caption-carousel .title, .dropcap
		{
							font-family:'Oswald', Arial, Helvetica, sans-serif;
				font-weight: normal;
				
					}
		
		.flexmenu a, .noMainmenu
		{
							font-family:'Oswald', Arial, Helvetica, sans-serif;
				font-weight: normal;
				
					}
		
		body, .flexmenu.fm-lg>ul>li>ul>li a, textarea, .review-item h5, .review-post .title h5
		{
							font:13px/21px 'Lato', Arial, Helvetica, sans-serif;
				
					}
			
				body {
			background:#ffffff;
		}
		
		.header-logo a, .header-adds a{
			line-height:120px;
		}
		.line-head, .etabs li a:hover, .etabs li.active a, 
		.widgettitle, .widgettitle:before,
		.pagination .pagi.current,
		.footerwidgettitle,
		.about-social li a,
		.owl_carousel .owl-controls.clickable .owl-buttons div:hover, 
		.comment-navigation div a:hover, 
		.single-nav a:hover,
		.review-final-score,
		.review-percentage .review-item .bar,
		input#submit, button[type="submit"], input[type="submit"],
		.single-tags h5, .edit-link a:hover,
		.dropcap.style1,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.tagcloud a span,
		.more-block:hover a, .more-block:hover .format,
		#back-top a 
		{
			background-color:#095229;
		}
		a:hover,
		a h1:hover, a h2:hover, a h3:hover, a h4:hover, a h5:hover, a h6:hover,
		.lists-category li a:hover, 
		.lists-category .all-category, 
		.lists-category .all-category a,
		.detailholder.medium .detailmeta a:hover,
		.counter-desc .count:hover,
		.about-social li a:hover,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		.single-tags .tags a:hover,
		.author-title-social .author-social a:hover,
		input#submit:hover, 
		button[type="submit"]:hover, 
		input[type="submit"]:hover,
		.headersearch-button i:hover,
		.single-content a,
		.dropcap.style2,
		.dropcap.style3,
		.dropcap.style4	{
			color:#095229;
		}
		.block-title h4, block-title h1, .comment-reply-title span, .footer, .footer-wrap.dark .footer{
			border-bottom-color:#095229;
		}
		.etabs li.active{
			border-top-color:#095229;
		}
		.single-content blockquote{
			border-left-color:#095229;
		}
		.about-social li a,
		.pagination .pagi.current,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		input#submit, button[type="submit"], input[type="submit"],
		.dropcap.style1,
		.dropcap.style2,
		.dropcap.style4,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.more-block:hover a, .more-block:hover .format{
			border-color:#095229;
		}
		
		.ticker-wrap{
			background-color:#095229;
		}
		
		.mediaholder .point-final-score
		{
			background-color:#095229;
		}
					.single-title {
    margin-bottom: 15px;
}
.single-title h1 {
    font-size: 28px;
}
.block-title {
    margin-bottom: 15px;
}
.single-meta {
    text-transform: none;
}
.ticker-wrap {
    background-color: #b21a23;
}
.ticker_container {
    background: #095229;
}
.ads336-280, .ads300-250 {
    margin-bottom: 15px;
}
.ads300-250 .ad-inner {
    max-height: none;
}

.fb_iframe_widget, .fb_iframe_widget span, .fb_iframe_widget span iframe[style] {
width: 100% !important;
}

.detailholder.big {
    margin-top: 12px;
}
.gsc-input-box {
    height: 34px!important;
}

input.gsc-search-button-v2 {
    width: initial!important;
    height: 30px!important;
    margin-top: 0px!important;
}
.headersearch-button {
    display: none!important;
}

#MarketGidComposite226925 .mctitle a {
    font-family: 'Oswald', Arial, Helvetica, sans-serif !important;
	font-weight: normal !important;
}

#MarketGidComposite226925 .mghead {
    display: none !important;
}

#MarketGidComposite226929 .mctitle a {
    font-family: 'Oswald', Arial, Helvetica, sans-serif !important;
	font-weight: normal !important;
}

#MarketGidComposite226929 .mghead {
    display: none !important;
}

.detailholder.small .detailmeta span.time {
    display: none!important;
}			</style>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quepasa.com.ve/regionales/alcalde-ramirez-anuncio-la-creacion-de-comision-especial-para-proyecto-maracaibo-500/" />
<meta property="og:title" content="Alcalde Rafael Ramírez anunció la creación de Comisión Especial para Proyecto Maracaibo 500" />
<meta property="og:site_name" content="Qué Pasa" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="El alcalde Rafael Ramírez anunció la creación de la Comisión Especial del Proyecto Maracaibo 500, a propósito de los quinientos años que cumplirá la ciudad en 2029 &nbsp; El Centro de Artes Lía Bermúdez fue el escenario para celebrar este 20 de..." />
<meta property="og:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/ramirez-1-150x150.jpg" />
<meta property="fb:app_id" content="257300684644048" />
<link rel="icon" href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/05/cropped-qpfav-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/05/cropped-qpfav-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/05/cropped-qpfav-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.quepasa.com.ve/site/wp-content/uploads/2021/05/cropped-qpfav-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			.single-content {
    color: #202020!important;
}
body {
    color: #404040!important;
}

@media (max-width: 979px) and (min-width: 320px) {
#searchm {
    display: inherit;
}
#searchd {
    display: none;
}
}
@media (min-width: 980px) {
#searchm {
    display: none;
}
#searchd {
    display: inherit;
}
}

[id*="MarketGidComposite1189861"] .mctitle a {
    font-family: 'Oswald', Arial, Helvetica, sans-serif !important;
	font-weight: normal !important;
}

[id*="MarketGidComposite1189861"]
.mgheader {
    display: none !important;
}

[id*="MarketGidComposite1189140"] .mctitle a {
    font-family: 'Oswald', Arial, Helvetica, sans-serif !important;
	font-weight: normal !important;
}

[id*="MarketGidComposite1189140"]
.mgheader {
    display: none !important;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script src="https://use.fontawesome.com/355777f470.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-7866289138586333",    enable_page_level_ads: true  });</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-650627 single-format-standard wpb-js-composer js-comp-ver-6.1 vc_responsive aa-prefix-quepa-" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1102226266616709&version=v2.6";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es-419'}
</script>
<center style="padding:15px;">
<script language=JavaScript>

var img_width = "1000";
var img_height = "250";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://images2.imgbox.com/9a/d8/Tw7RagkM_o.jpg';
ad[1]='https://images2.imgbox.com/13/cf/q6WfcgJB_o.jpg';

var links=new Array()
//insert here your links
links[0]='https://www.instagram.com/ssmadrerafols/';
links[1]='https://www.instagram.com/ssmadrerafols/';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
</center>
<div class="section-wrap boxed">

<div class="header-wrap clearfix">
<div class="container">
<div class="header row-fluid clearfix">

<div class="header-logo span3">
<a href="https://www.quepasa.com.ve">
<img class="logo-img" src="https://www.quepasa.com.ve/site/wp-content/uploads/2016/05/diarioquepasalogo_2.png" alt="Qué Pasa" width="300" height="100" data-logoretina="https://www.quepasa.com.ve/site/wp-content/uploads/2016/06/diarioquepasalogo_retina.png" />
</a>
</div>

<div class="header-adds span9">
<div id="redes" style="float:right; padding-top: 25px;">
<div class="fechayhora" style="padding-bottom: 10px;">
<b>
<a href="//time.is/Venezuela" id="time_is_link"></a>
<span id="Venezuela_z120"></span>
<script src="//widget.time.is/es.js"></script>
<script>time_is_widget.init({Venezuela_z120:{template:"DATE - TIME", time_format:"12hours:minutesAMPM", date_format:"dayname, dnum de monthname de year"}});</script>
</b>
</div><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 35 sfmsb-horizontal">
<a style="line-height: 35px!important;" target="_blank" href="https://twitter.com/diarioquepasa"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:35px;" data-color="#55acee"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://facebook.com/diarioquepasa"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:35px;" data-color="#3a5795"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://instagram.com/diarioquepasa"><span class="sfmsb-icon-instagram sfmsb-circle" style="color:#b09375;font-size:35px;" data-color="#b09375"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://plus.google.com/+diarioquepasa"><span class="sfmsb-icon-googleplus sfmsb-circle" style="color:#d73d32;font-size:35px;" data-color="#d73d32"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://youtube.com/c/diarioquepasa"><span class="sfmsb-icon-youtube sfmsb-circle" style="color:#e12b28;font-size:35px;" data-color="#e12b28"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://issuu.com/diarioquepasa"><span class="sfmsb-icon-issuu sfmsb-circle" style="color:#ef5227;font-size:35px;" data-color="#ef5227"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://feeds.feedburner.com/diarioquepasa"><span class="sfmsb-icon-feed sfmsb-circle" style="color:#ffa500;font-size:35px;" data-color="#ffa500"></span></a>
<div class="sfmsb-clearfix">
</div>
</div> </div>
</div>
</div>
</div>
<div class="navigation" data-sticky="no">
<div class="container">
<div class="row-fluid">
<div class="span12">

<nav class="nav-container clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="fm-button">
<span class="fm-bar"></span>
<span class="fm-bar"></span>
<span class="fm-bar"></span>
</div>
<div class="nav-wrap flexmenu fm-lg" data-res="yes">
<ul id="main_menu" class="menu"><li id="menu-item-346152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346152"><a href="https://www.quepasa.com.ve/seccion/sucesos/">Sucesos</a>
<ul class="sub-menu">
<li id="menu-item-346153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346153"><a href="https://www.quepasa.com.ve/seccion/tribunales/">Tribunales</a></li>
</ul>
</li>
<li id="menu-item-346154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346154"><a href="https://www.quepasa.com.ve/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-346155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-346155"><a href="https://www.quepasa.com.ve/seccion/regionales/">Regionales</a>
<ul class="sub-menu">
<li id="menu-item-346157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346157"><a href="https://www.quepasa.com.ve/seccion/municipios/">Municipios</a></li>
<li id="menu-item-346156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346156"><a href="https://www.quepasa.com.ve/seccion/comunidades/">Comunidades</a></li>
</ul>
</li>
<li id="menu-item-346162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346162"><a href="https://www.quepasa.com.ve/seccion/politica/">Política</a></li>
<li id="menu-item-346160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346160"><a href="https://www.quepasa.com.ve/seccion/economia/">Economía</a></li>
<li id="menu-item-346159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346159"><a href="https://www.quepasa.com.ve/seccion/deportes/">Deportes</a></li>
<li id="menu-item-346161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346161"><a href="https://www.quepasa.com.ve/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-346158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346158"><a href="https://www.quepasa.com.ve/seccion/cultura-y-farandula/">Cultura y Farándula</a></li>
</ul> </div>
<a href="" class="headersearch-button"><i class="icon-search"></i></a>
<div class="headersearch">
<i class="icon-search bg"></i>
<div class="search-box">
<form action="https://www.quepasa.com.ve" method="GET">
<input type="text" name="s" id="s" value="Busque aquí" placeholder="Busque aquí" />
</form>
</div> </div>
</nav>
</div>
</div>
</div>
</div>
<div class="headlinenews">
<div class="container">
<div class="row-fluid">
<div class="span12">
<div class="ticker-wrap clearfix">
<span class="titleticker">
Titulares </span>
<div class="ticker_container">
<div class="marquee-wrapper">
<div class="marquee" id="marquee">
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/z__destacado__derecha/el-covid-19-y-las-relaciones-de-pareja-puede-el-coronavirus-afectar-el-rendimiento-sexual-en-hombres/">El covid-19 y las relaciones de pareja: ¿Puede el coronavirus afectar el rendimiento sexual en hombres?</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/regionales/alcalde-ramirez-anuncio-la-creacion-de-comision-especial-para-proyecto-maracaibo-500/">Alcalde Rafael Ramírez anunció la creación de Comisión Especial para Proyecto Maracaibo 500</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/internacionales/explosion-por-carro-bomba-dejo-un-muerto-y-5-heridos-en-colombia/">Explosión por carro bomba dejó un muerto y 5 heridos en Colombia</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/cultura-y-farandula/maluma-es-el-nuevo-rostro-de-la-campana-primavera-verano-de-versace/">Maluma es el nuevo rostro de la campaña primavera-verano de Versace</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/nacionales/comercios-reportaron-en-diciembre-2021-entre-30-y-40-mas-de-ventas-que-en-2020/">Comercios reportaron en diciembre 2021 entre 30 y 40 % más de ventas que en 2020</a>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="searchm">
<center style="margin: 10px 20px 0px 20px;">
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</div>
</div>
<div class="container" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
<div class="row-fluid">
<div id="post-650627" class="span8 single-page post-650627 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales category-z__destacado__derecha" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
<div class="block-title clearfix">
<h4><a class="block-cat" href="https://www.quepasa.com.ve/seccion/regionales/" title="Regionales">Regionales</a></h4>
</div>
<div class="single-title entry-title clearfix">
<h4>El anuncio lo hizo durante la celebración por el Día de San Sebastián</h4>
<h1 itemprop="headline">Alcalde Rafael Ramírez anunció la creación de Comisión Especial para Proyecto Maracaibo 500</h1>
</div>
<div class="single-media clearfix"><div class="single-image mediaholder"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/ramirez-1.jpg" title="" class="show-image"><img width="750" height="400" src="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/ramirez-1-750x400.jpg" class="attachment-single-medium size-single-medium wp-post-image" alt="ramirez 1" loading="lazy" title="Alcalde Rafael Ramírez anunció la creación de Comisión Especial para Proyecto Maracaibo 500 1"></a></div></div> <div class="hide-element">
<span rel="author" class="vcard author"><span class="fn">Alexander Rodríquez</span></span> <time itemprop="dateCreated" class="meta-date updated" datetime="2022-01-20T15:59:23+00:00">Ene 20, 2022</time>
</div>
<div class="single-meta clearfix">
<div class="date"><i class="icon-calendar"></i>20 de enero, 2022 - 3:59 pm</div>



<div class="author"><i class="icon-user"></i>
Nota de prensa
</div>
</div>
<div class="single-content clearfix">
<div class="entry-content clearfix" itemprop="text"><div class="quepa-antes-del-contenido" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 15px; " id="quepa-2059900040"><a href="https://bit.ly/magistvquepasa"><img loading="lazy" src="https://www.quepasa.com.ve/site/wp-content/uploads/2021/08/MagisTV-cintillo.gif" alt="" width="2008" height="177" style="display: inline-block;" /></a></div><p style="text-align: center;"><em><strong>El alcalde Rafael Ramírez anunció la creación de la Comisión Especial del Proyecto Maracaibo 500, a propósito de los quinientos años que cumplirá la ciudad en 2029</strong></em><span id="more-650627"></span></p>
<p>&nbsp;</p>
<p>El Centro de Artes Lía Bermúdez fue el escenario para celebrar este 20 de enero el Día de San Sebastián, patrono de Maracaibo, en presencia del gobernador Manuel Rosales Guerrero y el Alcalde de Maracaibo, Rafael Ramírez Colina, en un acto solemne organizado por la Alcaldía de Maracaibo para entregar la Orden de San Sebastián, a figuras que por su servicio han destacado en la ciudad.</p>
<p>Durante su discurso, el alcalde Rafael Ramírez anunció la creación de la Comisión Especial del Proyecto Maracaibo 500, a propósito de los quinientos años que cumplirá la ciudad en 2029, tiempo que consideró oportuno para desarrollar la ciudad como si se tratara «de un mundial de fútbol», con toda la planificación que eso conlleva, y aprovechó para juramentar a quienes tendrán la responsabilidad de dirigir las riendas de la propuesta.</p>
<p><img loading="lazy" class="alignnone wp-image-650630" src="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/9f124a3c-3963-40cc-a5e1-2b14aa351598-300x166.jpg" alt="9f124a3c 3963 40cc a5e1 2b14aa351598" width="817" height="452" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/9f124a3c-3963-40cc-a5e1-2b14aa351598-300x166.jpg 300w, https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/9f124a3c-3963-40cc-a5e1-2b14aa351598-1024x567.jpg 1024w, https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/9f124a3c-3963-40cc-a5e1-2b14aa351598.jpg 1080w" sizes="(max-width: 817px) 100vw, 817px" title="Alcalde Rafael Ramírez anunció la creación de Comisión Especial para Proyecto Maracaibo 500 2"></p>
<p><strong>Lea También: <a href="https://www.quepasa.com.ve/regionales/alcalde-rafael-ramirez-converso-con-comerciantes-del-mercado-artesanal-san-sebastian-sobre-las-ordenanzas-del-progreso/" target="_blank" rel="noopener">Alcalde Rafael Ramírez conversó con comerciantes del Mercado Artesanal San Sebastián sobre las Ordenanzas del Progreso</a></strong></p>
<p>«Maracaibo 500 es un espacio donde se puedan organizar los planes y proyectos que se quisieran llevar a cabo en nuestra ciudad. Un espacio para que se manifiesten todas aquellas ideas y sueños de los marabinos», e hizo la invitación a participar en este proyecto a todos los ciudadanos a través de la página <a href="http://www.maracaibo500.com/" target="_blank" rel="noopener">www.maracaibo500.com</a>.</p>
<p>El Consejo Directivo del Proyecto Maracaibo 500 está conformado por Amaya Briner, licenciada en Contaduría Pública; Efraín Rincón, politólogo; Francisco Urbina, Ingeniero Geodesta; Jorge Luis González, arquitecto; María Mercedes Arzac, economista y Marlene Nava, periodista y escritora cultural.</p>
<p><img loading="lazy" class="alignnone wp-image-650628" src="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/ffb67436-b379-4a22-9410-025499960faf-300x200.jpg" alt="ffb67436 b379 4a22 9410 025499960faf" width="891" height="594" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/ffb67436-b379-4a22-9410-025499960faf-300x200.jpg 300w, https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/ffb67436-b379-4a22-9410-025499960faf-1024x683.jpg 1024w, https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/ffb67436-b379-4a22-9410-025499960faf.jpg 1080w" sizes="(max-width: 891px) 100vw, 891px" title="Alcalde Rafael Ramírez anunció la creación de Comisión Especial para Proyecto Maracaibo 500 3"></p>
<p>Luego añadió Ramírez: «Maracaibo 500 es el sueño y la construcción de una ciudad que entre todos vamos a rescatar, donde ustedes forman parte de esa ciudad que vamos a dejar a nuestros hijos, nietos y sobre todo a Venezuela, donde dejaremos a Maracaibo como una de las capitales más importantes y modernas del mundo. Así que sueño con esa Maracaibo que cuando cumpla 500 años, sea ya una ciudad de luz, de futuro, de progreso, esperanza y por sobre toda las cosas una ciudad que se reinventó para bien y se construyó para mirar al futuro».</p>
<p><img loading="lazy" class="alignnone wp-image-650629" src="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/a19f0c9e-0e43-41f2-a21f-dc8a584c6894-300x200.jpg" alt="a19f0c9e 0e43 41f2 a21f dc8a584c6894" width="749" height="499" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/a19f0c9e-0e43-41f2-a21f-dc8a584c6894-300x200.jpg 300w, https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/a19f0c9e-0e43-41f2-a21f-dc8a584c6894-1024x683.jpg 1024w, https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/a19f0c9e-0e43-41f2-a21f-dc8a584c6894.jpg 1080w" sizes="(max-width: 749px) 100vw, 749px" title="Alcalde Rafael Ramírez anunció la creación de Comisión Especial para Proyecto Maracaibo 500 4"></p>
<h3><strong>Entrega de Orden San Sebastián 2022</strong></h3>
<p>La oradora de orden fue la hermana Jeannette Makenga, quien pertenece a las hermanas Misioneras de Cristo, además fundadora y actual directora del Centro de Promoción Integral del Niño (CEPIN), quien con su arduo trabajo y gran corazón se hizo merecedora de esta condecoración. «Yo amo profundamente a Maracaibo», insistió Makenga durante un emotivo discurso luego de recibir la condecoración.</p>
<p>La Orden San Sebastián fue entregada este 2022 a la profesora y vicerrectora académica de LUZ, Rosa Nava Rincón. También a Don Isauro Valbuena Morillo, creador del «Angelito de Amparo»; a Ingrid Alexandrescu, gaitera; a César Perozo Wong, médico cardiólogo e intervencionista; las atletas paralímpicas, Lisbeli Vera y Linda Pérez; el joven motivador e influenciador, Manuel Núñez (@manuelconecta) y dos Post Mortem, con el Doctor Eddy Ramírez, fallecido a principios de 2021 y el Dr. Alonso Adrianza, quien partió en 2020, ambos reconocidos pediatras con trayectoria en el municipio.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.quepasa.com.ve/regionales/alcalde-ramirez-anuncio-la-creacion-de-comision-especial-para-proyecto-maracaibo-500/" data-a2a-title="Alcalde Rafael Ramírez anunció la creación de Comisión Especial para Proyecto Maracaibo 500"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fregionales%2Falcalde-ramirez-anuncio-la-creacion-de-comision-especial-para-proyecto-maracaibo-500%2F&amp;linkname=Alcalde%20Rafael%20Ram%C3%ADrez%20anunci%C3%B3%20la%20creaci%C3%B3n%20de%20Comisi%C3%B3n%20Especial%20para%20Proyecto%20Maracaibo%20500" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fregionales%2Falcalde-ramirez-anuncio-la-creacion-de-comision-especial-para-proyecto-maracaibo-500%2F&amp;linkname=Alcalde%20Rafael%20Ram%C3%ADrez%20anunci%C3%B3%20la%20creaci%C3%B3n%20de%20Comisi%C3%B3n%20Especial%20para%20Proyecto%20Maracaibo%20500" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fregionales%2Falcalde-ramirez-anuncio-la-creacion-de-comision-especial-para-proyecto-maracaibo-500%2F&amp;linkname=Alcalde%20Rafael%20Ram%C3%ADrez%20anunci%C3%B3%20la%20creaci%C3%B3n%20de%20Comisi%C3%B3n%20Especial%20para%20Proyecto%20Maracaibo%20500" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fregionales%2Falcalde-ramirez-anuncio-la-creacion-de-comision-especial-para-proyecto-maracaibo-500%2F&amp;linkname=Alcalde%20Rafael%20Ram%C3%ADrez%20anunci%C3%B3%20la%20creaci%C3%B3n%20de%20Comisi%C3%B3n%20Especial%20para%20Proyecto%20Maracaibo%20500" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fregionales%2Falcalde-ramirez-anuncio-la-creacion-de-comision-especial-para-proyecto-maracaibo-500%2F&amp;linkname=Alcalde%20Rafael%20Ram%C3%ADrez%20anunci%C3%B3%20la%20creaci%C3%B3n%20de%20Comisi%C3%B3n%20Especial%20para%20Proyecto%20Maracaibo%20500" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>
</div>
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; clear: both; " id="quepa-364339180"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7866289138586333" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="1797842001" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div> <div class="block-title" style="margin-top: 15px;">
<h4>NOTICIAS SUGERIDAS</h4>
</div>



<div id="M328757ScriptRootC1189140">
</div>
<script src="https://jsc.mgid.com/q/u/quepasa.com.ve.1189140.js" async> 
 </script>



<div class="related-posts magazine1">
<div class="block-title">
<h4>Lea también</h4>
</div>
<div class="magazine row-fluid">
<div class="span6 clearfix"><div class="post-650635 big-post"><div class="mediaholder medium"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/sexual.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/z__destacado__derecha/el-covid-19-y-las-relaciones-de-pareja-puede-el-coronavirus-afectar-el-rendimiento-sexual-en-hombres/" title="El covid-19 y las relaciones de pareja: ¿Puede el  coronavirus afectar el rendimiento sexual en hombres?"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/z__destacado__derecha/el-covid-19-y-las-relaciones-de-pareja-puede-el-coronavirus-afectar-el-rendimiento-sexual-en-hombres/" title=""><img width="440" height="250" src="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/sexual-440x250.jpg" class="attachment-mediaholder-medium size-mediaholder-medium wp-post-image" alt="sexual" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/sexual-440x250.jpg 440w, https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/sexual-300x169.jpg 300w" sizes="(max-width: 440px) 100vw, 440px" title="El covid-19 y las relaciones de pareja: ¿Puede el coronavirus afectar el rendimiento sexual en hombres? 5"></a></div><div class="detailholder medium"><h3><a href="https://www.quepasa.com.ve/z__destacado__derecha/el-covid-19-y-las-relaciones-de-pareja-puede-el-coronavirus-afectar-el-rendimiento-sexual-en-hombres/" title="El covid-19 y las relaciones de pareja: ¿Puede el  coronavirus afectar el rendimiento sexual en hombres?">El covid-19 y las relaciones de pareja: ¿Puede el coronavirus afectar el rendimiento sexual en hombres?</a></h3></div></div></div><div class="span6 clearfix"><div class="post-650623 small-post first second"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/EXPLOSION.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/internacionales/explosion-por-carro-bomba-dejo-un-muerto-y-5-heridos-en-colombia/" title="Explosión por carro bomba dejó un muerto y 5 heridos en Colombia"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/internacionales/explosion-por-carro-bomba-dejo-un-muerto-y-5-heridos-en-colombia/" title=""><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/EXPLOSION-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="EXPLOSIÓN" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/EXPLOSION-100x70.jpg 100w, https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/EXPLOSION-570x402.jpg 570w, https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/EXPLOSION-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px" title="Explosión por carro bomba dejó un muerto y 5 heridos en Colombia 8"></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/internacionales/explosion-por-carro-bomba-dejo-un-muerto-y-5-heridos-en-colombia/" title="Explosión por carro bomba dejó un muerto y 5 heridos en Colombia">Explosión por carro bomba dejó un muerto y 5 heridos en Colombia</a></h3><div class="detailmeta"></div></div></div></div><div class="span6 clearfix"><div class="post-650619 small-post"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/maluma.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/cultura-y-farandula/maluma-es-el-nuevo-rostro-de-la-campana-primavera-verano-de-versace/" title="Maluma es el nuevo rostro de la campaña primavera-verano de Versace"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/cultura-y-farandula/maluma-es-el-nuevo-rostro-de-la-campana-primavera-verano-de-versace/" title=""><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/maluma-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="maluma" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/maluma-100x70.jpg 100w, https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/maluma-570x402.jpg 570w, https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/maluma-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px" title="Maluma es el nuevo rostro de la campaña primavera-verano de Versace 10"></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/cultura-y-farandula/maluma-es-el-nuevo-rostro-de-la-campana-primavera-verano-de-versace/" title="Maluma es el nuevo rostro de la campaña primavera-verano de Versace">Maluma es el nuevo rostro de la campaña primavera-verano de Versace</a></h3><div class="detailmeta"></div></div></div></div><div class="span6 clearfix"><div class="post-650607 small-post last"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/empresa.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/deportes/novak-djokovic-compro-el-80-de-una-empresa-que-desarrolla-un-tratamiento-contra-el-covid-19/" title="Novak Djokovic compró el 80% de una empresa que desarrolla un tratamiento contra el covid-19"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/deportes/novak-djokovic-compro-el-80-de-una-empresa-que-desarrolla-un-tratamiento-contra-el-covid-19/" title=""><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/empresa-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="empresa" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/empresa-100x70.jpg 100w, https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/empresa-570x402.jpg 570w, https://www.quepasa.com.ve/site/wp-content/uploads/2022/01/empresa-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px" title="Novak Djokovic compró el 80% de una empresa que desarrolla un tratamiento contra el covid-19 12"></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/deportes/novak-djokovic-compro-el-80-de-una-empresa-que-desarrolla-un-tratamiento-contra-el-covid-19/" title="Novak Djokovic compró el 80% de una empresa que desarrolla un tratamiento contra el covid-19">Novak Djokovic compró el 80% de una empresa que desarrolla un tratamiento contra el covid-19</a></h3><div class="detailmeta"></div></div></div></div> </div>
</div>
<div class="single-comments clearfix">
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('https://www.quepasa.com.ve/site/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '650627',
      nonce: 'e7d429a1a5'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
<div style="padding-top:20px;" class="block-title"><h4>Comente</h4></div>
<div id="FatPandaFacebookComments">
<noscript>
                    </noscript>
<div class="fb-comments" data-colorscheme="light" data-href="https://www.quepasa.com.ve/regionales/alcalde-ramirez-anuncio-la-creacion-de-comision-especial-para-proyecto-maracaibo-500/" data-num-posts="15" data-publish_feed="true" data-width="100%"></div>
</div>
</div>
</div>
<div class="sidebar span4">
<div id="searchd">
<center style="padding-bottom:10px;">
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</div> <div id="ads300_250-widget-58" class="ads300-250">
<div class="ad-inner">
<a href="https://bit.ly/qpconfetti" target="_blank"> <img src=" https://i.ibb.co/nDLcYdT/LOGO-CONFETTI-PARA-LA-WEB2.gif " alt="" />
</a> </div>
</div>
<div id="ads300_250-widget-56" class="ads300-250">
<div class="ad-inner">
<a href="https://bit.ly/magistvquepasa" target="_blank"> <img src=" https://i.ibb.co/tLLgHVv/ezgif-7-c8d2a8697b44.gif " alt="" />
</a> </div>
</div>
<div id="ads300_250-widget-54" class="ads300-250">
<div class="ad-inner">
<a href="https://bit.ly/elandinitoquepasa1306" target="_blank"> <img src=" https://i.ibb.co/6gdBBQn/A-NUEVO-2.gif " alt="" />
</a> </div>
</div>
<div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-2121906629"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7866289138586333" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-691360573"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7866289138586333" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-1854028503"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7866289138586333" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-1313191523"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7866289138586333" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div> </div>
</div>

</div>
<div class="footer-wrap dark clearfix">
<div class="container">
<div class="row-fluid">
<div class="span12">
<div class="footer-widget clearfix">
<div class="row-fluid">

<div class="span3 first">
<div id="widget-about-2" class="footer_widget widget_widget-about"><div class="about-wrap"><a class="about-img" href="https://www.quepasa.com.ve"><span class="line-head"></span><img src="https://www.quepasa.com.ve/site/wp-content/uploads/2016/05/diarioquepasafooter300at60.png" alt="Qué Pasa" /></a><ul class="about-social clearfix"><li><a href="https://twitter.com/diarioquepasa" aria-hidden="true" class="icon-twitter" target="_blank"></a></li><li><a href="https://facebook.com/diarioquepasa" aria-hidden="true" class="icon-facebook" target="_blank"></a></li><li><a href="https://plus.google.com/+diarioquepasa" aria-hidden="true" class="icon-google-plus" target="_blank"></a></li><li><a href="https://instagram.com/diarioquepasa" aria-hidden="true" class="icon-instagram" target="_blank"></a></li><li><a href="https://youtube.com/c/diarioquepasa" aria-hidden="true" class="icon-youtube" target="_blank"></a></li></ul></div></div> </div>

<div class="span3">
<div id="text-2" class="footer_widget widget_text"><h2 class="footerwidgettitle">Editor</h2> <div class="textwidget">Gastón Guisandes López</div>
</div><div id="text-3" class="footer_widget widget_text"><h2 class="footerwidgettitle">Director</h2> <div class="textwidget">Pedro Pablo Guisandes</div>
</div> </div>

<div class="span3">
<div id="text-4" class="footer_widget widget_text"><h2 class="footerwidgettitle">Dónde estamos</h2> <div class="textwidget"><p>Avenida 17 con calle 98, esquina Independencia. No. 97C-49.<br />
Maracaibo, Estado Zulia.<br />
Venezuela.</p>
<p>Teléfono: +58 (261) 729-1500<br />
Fax: +58 (261) 729-1499</p>
</div>
</div> </div>

<div class="span3 last">
<div id="text-5" class="footer_widget widget_text"><h2 class="footerwidgettitle">Escríbanos</h2> <div class="textwidget"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="60120504010303090f0e20111505100113014e030f0d4e1605">[email&#160;protected]</a></div>
</div> </div> </div>
</div>
<div class="footer clearfix">
<div class="footer-left">
<div class="credits">
Copyright © 2012 - Qué Pasa, C.A. - R.I.F.: J-31282477-8 - Todos los Derechos Reservados. </div>
</div>
<div class="footer-right">
<div class="bottom-menu">
<ul id="bottomNav" class="menu"><li id="menu-item-2402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2402"><a href="https://www.quepasa.com.ve/contacto/">Contacto</a></li>
<li id="menu-item-2403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2403"><a href="https://www.quepasa.com.ve/directorio/">Directorio</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="back-top">
<a href="#top"><span class="icon-angle-up"></span></a>
</div>
</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><link rel='stylesheet' id='modal-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js' id='modal-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/jquery.placeholder-enhanced.min.js' id='placeholder-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/init.js' id='init-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/custom.js' id='custom-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script> <script type="text/javascript">         var issuuConfig = {             guid: '4d7be532-12e5-4054-8a85-677349bf0644',             domain: '*.quepasa.com.ve'         };     </script> <script type="text/javascript">         document.write(unescape("%3Cscript src='//static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E"));     </script> 

<script>
  (function() {
    var cx = '009755681275475460918:u_i3nyefxso';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
</body>
</html>
