<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="es" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="es" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="pingback" href="https://www.quepasa.com.ve/site/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="Periódico diario matutino con noticias de Maracaibo, Zulia, Venezuela y el mundo. Director General: Pedro Pablo Guisandes. " /> <meta name="keywords" content="" />
<link rel="shortcut icon" href="https://www.quepasa.com.ve/site/wp-content/uploads/2016/06/favicon.ico" type="image/x-icon" />

<title>¡Solo un milagro! Continúa las búsqueda de 159 desaparecidos en el edificio derrumbado en Miami - Qué Pasa</title>
<meta name="description" content="Decenas de rescatistas y bomberos trabajaban este viernes a destajo retirando escombros del edificio derrumbado en busca de alguno de los casi 160" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.quepasa.com.ve/nacionales/solo-un-milagro-continua-las-busqueda-de-159-desaparecidos-en-el-edificio-derrumbado-en-miami/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡Solo un milagro! Continúa las búsqueda de 159 desaparecidos en el edificio derrumbado en Miami - Qué Pasa" />
<meta property="og:description" content="Decenas de rescatistas y bomberos trabajaban este viernes a destajo retirando escombros del edificio derrumbado en busca de alguno de los casi 160" />
<meta property="og:url" content="https://www.quepasa.com.ve/nacionales/solo-un-milagro-continua-las-busqueda-de-159-desaparecidos-en-el-edificio-derrumbado-en-miami/" />
<meta property="og:site_name" content="Qué Pasa" />
<meta property="article:publisher" content="https://facebook.com/diarioquepasa" />
<meta property="article:section" content="Nacionales" />
<meta property="og:updated_time" content="2021-06-26T13:33:20-04:00" />
<meta property="og:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/Edificio-derrumbado-Miami.jpg" />
<meta property="og:image:secure_url" content="https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/Edificio-derrumbado-Miami.jpg" />
<meta property="og:image:width" content="828" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="edificio" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="¡Solo un milagro! Continúa las búsqueda de 159 desaparecidos en el edificio derrumbado en Miami - Qué Pasa" />
<meta name="twitter:description" content="Decenas de rescatistas y bomberos trabajaban este viernes a destajo retirando escombros del edificio derrumbado en busca de alguno de los casi 160" />
<meta name="twitter:site" content="@diarioquepasa" />
<meta name="twitter:creator" content="@diarioquepasa" />
<meta name="twitter:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/Edificio-derrumbado-Miami.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.quepasa.com.ve/#organization","name":"Diario Qu\u00e9 Pasa"},{"@type":"WebSite","@id":"https://www.quepasa.com.ve/#website","url":"https://www.quepasa.com.ve","name":"Diario Qu\u00e9 Pasa","publisher":{"@id":"https://www.quepasa.com.ve/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/Edificio-derrumbado-Miami.jpg","url":"https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/Edificio-derrumbado-Miami.jpg","width":"828","height":"683","caption":"edificio","inLanguage":"es"},{"@type":"Person","@id":"https://www.quepasa.com.ve/author/ppguisandes/","name":"Pedro Pablo Guisandes","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/89f7b2da37b00a1ca204089e26627d82?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/89f7b2da37b00a1ca204089e26627d82?s=96&amp;d=mm&amp;r=g","caption":"Pedro Pablo Guisandes","inLanguage":"es"},"sameAs":["https://www.quepasa.com.ve"],"worksFor":{"@id":"https://www.quepasa.com.ve/#organization"}},{"@type":"WebPage","@id":"https://www.quepasa.com.ve/nacionales/solo-un-milagro-continua-las-busqueda-de-159-desaparecidos-en-el-edificio-derrumbado-en-miami/#webpage","url":"https://www.quepasa.com.ve/nacionales/solo-un-milagro-continua-las-busqueda-de-159-desaparecidos-en-el-edificio-derrumbado-en-miami/","name":"\u00a1Solo un milagro! Contin\u00faa las b\u00fasqueda de 159 desaparecidos en el edificio derrumbado en Miami - Qu\u00e9 Pasa","datePublished":"2021-06-26T13:12:52-04:00","dateModified":"2021-06-26T13:33:20-04:00","author":{"@id":"https://www.quepasa.com.ve/author/ppguisandes/"},"isPartOf":{"@id":"https://www.quepasa.com.ve/#website"},"primaryImageOfPage":{"@id":"https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/Edificio-derrumbado-Miami.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"\u00a1Solo un milagro! Contin\u00faa las b\u00fasqueda de 159 desaparecidos en el edificio derrumbado en Miami - Qu\u00e9 Pasa","datePublished":"2021-06-26T13:12:52-04:00","dateModified":"2021-06-26T13:33:20-04:00","author":{"@type":"Person","name":"Pedro Pablo Guisandes"},"publisher":{"@id":"https://www.quepasa.com.ve/#organization"},"description":"Decenas de rescatistas y bomberos trabajaban este viernes a destajo retirando escombros del edificio derrumbado en busca de alguno de los casi 160 desaparecidos, muchos de ellos latinoamericanos ","name":"\u00a1Solo un milagro! Contin\u00faa las b\u00fasqueda de 159 desaparecidos en el edificio derrumbado en Miami - Qu\u00e9 Pasa","@id":"https://www.quepasa.com.ve/nacionales/solo-un-milagro-continua-las-busqueda-de-159-desaparecidos-en-el-edificio-derrumbado-en-miami/#richSnippet","isPartOf":{"@id":"https://www.quepasa.com.ve/nacionales/solo-un-milagro-continua-las-busqueda-de-159-desaparecidos-en-el-edificio-derrumbado-en-miami/#webpage"},"image":{"@id":"https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/Edificio-derrumbado-Miami.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.quepasa.com.ve/nacionales/solo-un-milagro-continua-las-busqueda-de-159-desaparecidos-en-el-edificio-derrumbado-en-miami/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Qué Pasa &raquo; Feed" href="https://www.quepasa.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qué Pasa &raquo; Feed de los comentarios" href="https://www.quepasa.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qué Pasa &raquo; Comentario ¡Solo un milagro! Continúa las búsqueda de 159 desaparecidos en el edificio derrumbado en Miami del feed" href="https://www.quepasa.com.ve/nacionales/solo-un-milagro-continua-las-busqueda-de-159-desaparecidos-en-el-edificio-derrumbado-en-miami/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quepasa.com.ve\/site\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.quepasa.com.ve/site/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.quepasa.com.ve/site/wp-content/themes/orion/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.quepasa.com.ve/site/wp-content/themes/orion/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css' href='https://fonts.googleapis.com/css?family=Lato%7COswald%7COswald%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js' id='sfmsb-script-js'></script>
<link rel="https://api.w.org/" href="https://www.quepasa.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://www.quepasa.com.ve/wp-json/wp/v2/posts/619541" /><meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.quepasa.com.ve/?p=619541' />
<link rel="alternate" type="application/json+oembed" href="https://www.quepasa.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Fsolo-un-milagro-continua-las-busqueda-de-159-desaparecidos-en-el-edificio-derrumbado-en-miami%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quepasa.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Fsolo-un-milagro-continua-las-busqueda-de-159-desaparecidos-en-el-edificio-derrumbado-en-miami%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

a2a_config.onclick=1;
a2a_config.track_links = 'ga';
a2a_config.templates = {
    twitter: "${title} ${link} via @diarioquepasa"
};
a2a_config.track_links = 'bitly';
a2a_config.track_links_key = 'o_2hq7isgpv5|de7be9a117d20eff94622e2b6f3b76259fbc7a6d';
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29257984-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.quepasa.com.ve/site/wp-admin/admin-ajax.php" , "your_rating":"Your Rating :"};
/* ]]> */
</script>
<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
		<script src="https://www.quepasa.com.ve/site/wp-content/themes/orion/js/html5.js"></script>
	<![endif]-->
<!--[if IE 8]>
		<link rel="stylesheet" href="https://www.quepasa.com.ve/site/wp-content/themes/orion/css/ie8.css" />
	<![endif]-->

<style type="text/css" media="screen">
		
		::-moz-selection {background:#000; color:#fff;}
		::selection {background:#000; color:#fff;}
		
				h1, h2, h3, h4, h5, h6, .headersearch .search-box input[type=text],
		.widget_calendar table#wp-calendar caption,
		input#submit, button[type="submit"], input[type="submit"],
		.etabs li a, .caption-carousel .title, .dropcap
		{
							font-family:'Oswald', Arial, Helvetica, sans-serif;
				font-weight: normal;
				
					}
		
		.flexmenu a, .noMainmenu
		{
							font-family:'Oswald', Arial, Helvetica, sans-serif;
				font-weight: normal;
				
					}
		
		body, .flexmenu.fm-lg>ul>li>ul>li a, textarea, .review-item h5, .review-post .title h5
		{
							font:13px/21px 'Lato', Arial, Helvetica, sans-serif;
				
					}
			
				body {
			background:#ffffff;
		}
		
		.header-logo a, .header-adds a{
			line-height:120px;
		}
		.line-head, .etabs li a:hover, .etabs li.active a, 
		.widgettitle, .widgettitle:before,
		.pagination .pagi.current,
		.footerwidgettitle,
		.about-social li a,
		.owl_carousel .owl-controls.clickable .owl-buttons div:hover, 
		.comment-navigation div a:hover, 
		.single-nav a:hover,
		.review-final-score,
		.review-percentage .review-item .bar,
		input#submit, button[type="submit"], input[type="submit"],
		.single-tags h5, .edit-link a:hover,
		.dropcap.style1,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.tagcloud a span,
		.more-block:hover a, .more-block:hover .format,
		#back-top a 
		{
			background-color:#095229;
		}
		a:hover,
		a h1:hover, a h2:hover, a h3:hover, a h4:hover, a h5:hover, a h6:hover,
		.lists-category li a:hover, 
		.lists-category .all-category, 
		.lists-category .all-category a,
		.detailholder.medium .detailmeta a:hover,
		.counter-desc .count:hover,
		.about-social li a:hover,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		.single-tags .tags a:hover,
		.author-title-social .author-social a:hover,
		input#submit:hover, 
		button[type="submit"]:hover, 
		input[type="submit"]:hover,
		.headersearch-button i:hover,
		.single-content a,
		.dropcap.style2,
		.dropcap.style3,
		.dropcap.style4	{
			color:#095229;
		}
		.block-title h4, block-title h1, .comment-reply-title span, .footer, .footer-wrap.dark .footer{
			border-bottom-color:#095229;
		}
		.etabs li.active{
			border-top-color:#095229;
		}
		.single-content blockquote{
			border-left-color:#095229;
		}
		.about-social li a,
		.pagination .pagi.current,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		input#submit, button[type="submit"], input[type="submit"],
		.dropcap.style1,
		.dropcap.style2,
		.dropcap.style4,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.more-block:hover a, .more-block:hover .format{
			border-color:#095229;
		}
		
		.ticker-wrap{
			background-color:#095229;
		}
		
		.mediaholder .point-final-score
		{
			background-color:#095229;
		}
					.single-title {
    margin-bottom: 15px;
}
.single-title h1 {
    font-size: 28px;
}
.block-title {
    margin-bottom: 15px;
}
.single-meta {
    text-transform: none;
}
.ticker-wrap {
    background-color: #b21a23;
}
.ticker_container {
    background: #095229;
}
.ads336-280, .ads300-250 {
    margin-bottom: 15px;
}
.ads300-250 .ad-inner {
    max-height: none;
}

.fb_iframe_widget, .fb_iframe_widget span, .fb_iframe_widget span iframe[style] {
width: 100% !important;
}

.detailholder.big {
    margin-top: 12px;
}
.gsc-input-box {
    height: 34px!important;
}

input.gsc-search-button-v2 {
    width: initial!important;
    height: 30px!important;
    margin-top: 0px!important;
}
.headersearch-button {
    display: none!important;
}

#MarketGidComposite226925 .mctitle a {
    font-family: 'Oswald', Arial, Helvetica, sans-serif !important;
	font-weight: normal !important;
}

#MarketGidComposite226925 .mghead {
    display: none !important;
}

#MarketGidComposite226929 .mctitle a {
    font-family: 'Oswald', Arial, Helvetica, sans-serif !important;
	font-weight: normal !important;
}

#MarketGidComposite226929 .mghead {
    display: none !important;
}

.detailholder.small .detailmeta span.time {
    display: none!important;
}			</style>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quepasa.com.ve/nacionales/solo-un-milagro-continua-las-busqueda-de-159-desaparecidos-en-el-edificio-derrumbado-en-miami/" />
<meta property="og:title" content="¡Solo un milagro! Continúa las búsqueda de 159 desaparecidos en el edificio derrumbado en Miami" />
<meta property="og:site_name" content="Qué Pasa" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Decenas de rescatistas y bomberos trabajaban este viernes a destajo retirando escombros del edificio derrumbado en busca de alguno de los casi 160 desaparecidos, muchos de ellos latinoamericanos Miami (Florida), donde el pasado jueves se derrumbó..." />
<meta property="og:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/119083120_miami_building_collapse_spanish_640-nc-e1624728346980-150x150.png" />
<meta property="fb:app_id" content="257300684644048" />
<link rel="icon" href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/05/cropped-qpfav-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/05/cropped-qpfav-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/05/cropped-qpfav-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.quepasa.com.ve/site/wp-content/uploads/2021/05/cropped-qpfav-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			@media (max-width: 979px) and (min-width: 480px) {
#searchm {
    display: inherit;
}
#searchd {
    display: none;
}
}
@media (min-width: 980px) {
#searchm {
    display: none;
}
#searchd {
    display: inherit;
}
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script src="https://use.fontawesome.com/355777f470.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-7866289138586333",    enable_page_level_ads: true  });</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-619541 single-format-standard wpb-js-composer js-comp-ver-6.1 vc_responsive aa-prefix-quepa-" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1102226266616709&version=v2.6";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es-419'}
</script>
<center style="margin-top:20px;margin-bottom:20px;">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; clear: both; " id="quepa-1476358400"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="1797842001" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></center>
<div class="section-wrap boxed">

<div class="header-wrap clearfix">
<div class="container">
<div class="header row-fluid clearfix">

<div class="header-logo span3">
<a href="https://www.quepasa.com.ve">
<img class="logo-img" src="https://www.quepasa.com.ve/site/wp-content/uploads/2016/05/diarioquepasalogo_2.png" alt="Qué Pasa" width="300" height="100" data-logoretina="https://www.quepasa.com.ve/site/wp-content/uploads/2016/06/diarioquepasalogo_retina.png" />
</a>
</div>

<div class="header-adds span9">
<div id="redes" style="float:right; padding-top: 25px;">
<div class="fechayhora" style="padding-bottom: 10px;">
<b>
<a href="//time.is/Venezuela" id="time_is_link"></a>
<span id="Venezuela_z120"></span>
<script src="//widget.time.is/es.js"></script>
<script>time_is_widget.init({Venezuela_z120:{template:"DATE - TIME", time_format:"12hours:minutesAMPM", date_format:"dayname, dnum de monthname de year"}});</script>
</b>
</div><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 35 sfmsb-horizontal">
<a style="line-height: 35px!important;" target="_blank" href="https://twitter.com/diarioquepasa"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:35px;" data-color="#55acee"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://facebook.com/diarioquepasa"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:35px;" data-color="#3a5795"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://instagram.com/diarioquepasa"><span class="sfmsb-icon-instagram sfmsb-circle" style="color:#b09375;font-size:35px;" data-color="#b09375"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://plus.google.com/+diarioquepasa"><span class="sfmsb-icon-googleplus sfmsb-circle" style="color:#d73d32;font-size:35px;" data-color="#d73d32"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://youtube.com/c/diarioquepasa"><span class="sfmsb-icon-youtube sfmsb-circle" style="color:#e12b28;font-size:35px;" data-color="#e12b28"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://issuu.com/diarioquepasa"><span class="sfmsb-icon-issuu sfmsb-circle" style="color:#ef5227;font-size:35px;" data-color="#ef5227"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://feeds.feedburner.com/diarioquepasa"><span class="sfmsb-icon-feed sfmsb-circle" style="color:#ffa500;font-size:35px;" data-color="#ffa500"></span></a>
<div class="sfmsb-clearfix">
</div>
</div> </div>
</div>
</div>
</div>
<div class="navigation" data-sticky="no">
<div class="container">
<div class="row-fluid">
<div class="span12">

<nav class="nav-container clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="fm-button">
<span class="fm-bar"></span>
<span class="fm-bar"></span>
<span class="fm-bar"></span>
</div>
<div class="nav-wrap flexmenu fm-lg" data-res="yes">
<ul id="main_menu" class="menu"><li id="menu-item-346152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346152"><a href="https://www.quepasa.com.ve/seccion/sucesos/">Sucesos</a>
<ul class="sub-menu">
<li id="menu-item-346153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346153"><a href="https://www.quepasa.com.ve/seccion/tribunales/">Tribunales</a></li>
</ul>
</li>
<li id="menu-item-346154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-346154"><a href="https://www.quepasa.com.ve/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-346155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346155"><a href="https://www.quepasa.com.ve/seccion/regionales/">Regionales</a>
<ul class="sub-menu">
<li id="menu-item-346157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346157"><a href="https://www.quepasa.com.ve/seccion/municipios/">Municipios</a></li>
<li id="menu-item-346156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346156"><a href="https://www.quepasa.com.ve/seccion/comunidades/">Comunidades</a></li>
</ul>
</li>
<li id="menu-item-346162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346162"><a href="https://www.quepasa.com.ve/seccion/politica/">Política</a></li>
<li id="menu-item-346160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346160"><a href="https://www.quepasa.com.ve/seccion/economia/">Economía</a></li>
<li id="menu-item-346159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346159"><a href="https://www.quepasa.com.ve/seccion/deportes/">Deportes</a></li>
<li id="menu-item-346161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346161"><a href="https://www.quepasa.com.ve/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-346158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346158"><a href="https://www.quepasa.com.ve/seccion/cultura-y-farandula/">Cultura y Farándula</a></li>
</ul> </div>
<a href="" class="headersearch-button"><i class="icon-search"></i></a>
<div class="headersearch">
<i class="icon-search bg"></i>
<div class="search-box">
<form action="https://www.quepasa.com.ve" method="GET">
<input type="text" name="s" id="s" value="Busque aquí" placeholder="Busque aquí" />
</form>
</div> </div>
</nav>
</div>
</div>
</div>
</div>
<div class="headlinenews">
<div class="container">
<div class="row-fluid">
<div class="span12">
<div class="ticker-wrap clearfix">
<span class="titleticker">
Titulares </span>
<div class="ticker_container">
<div class="marquee-wrapper">
<div class="marquee" id="marquee">
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/nacionales/solo-un-milagro-continua-las-busqueda-de-159-desaparecidos-en-el-edificio-derrumbado-en-miami/">¡Solo un milagro! Continúa las búsqueda de 159 desaparecidos en el edificio derrumbado en Miami</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/portada/solo-dennoslas-la-oms-denuncia-el-fracaso-del-mundo-ante-la-escasez-de-vacunas-anticovid-en-naciones-pobres/">«Solo dénnoslas»: La OMS denuncia el fracaso del mundo ante la escasez de vacunas anticovid en naciones pobres</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/nacionales/inameh-preve-abundante-nubosidad-y-precipitaciones-en-gran-parte-del-pais-para-este-sabado/">Inameh prevé abundante nubosidad y lluvia en gran parte del país para este sábado</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/internacionales/la-increible-salvacion-de-la-pareja-de-actores-argentinos-que-sobrevivio-al-colapso-en-miami/">La increíble salvación de la pareja de actores argentinos que sobrevivió al colapso en Miami</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/sucesos/padre-denuncio-desaparicion-de-su-hijo-al-viajar-de-colombia-a-mexico/">Padre denunció desaparición de su hijo al viajar de Colombia a México</a>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="searchm">
<center style="margin: 10px 20px 0px 20px;">
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</div>
</div>
<div class="container" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
<div class="row-fluid">
<div id="post-619541" class="span8 single-page post-619541 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
<div class="block-title clearfix">
<h4><a class="block-cat" href="https://www.quepasa.com.ve/seccion/nacionales/" title="Nacionales">Nacionales</a></h4>
</div>
<div class="single-title entry-title clearfix">
<h4>Muchos latinoamericanos entre lo desaparecidos</h4>
<h1 itemprop="headline">¡Solo un milagro! Continúa las búsqueda de 159 desaparecidos en el edificio derrumbado en Miami</h1>
</div>
<div class="single-media clearfix"><div class="single-image mediaholder"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/Edificio-derrumbado-Miami.jpg" title="" class="show-image"><img width="750" height="400" src="https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/Edificio-derrumbado-Miami-750x400.jpg" class="attachment-single-medium size-single-medium wp-post-image" alt="edificio" loading="lazy" title="¡Solo un milagro! Continúa las búsqueda de 159 desaparecidos en el edificio derrumbado en Miami 1"></a></div></div> <div class="hide-element">
<span rel="author" class="vcard author"><span class="fn">Pedro Pablo Guisandes</span></span> <time itemprop="dateCreated" class="meta-date updated" datetime="2021-06-26T13:12:52+00:00">Jun 26, 2021</time>
</div>
<div class="single-meta clearfix">
<div class="date"><i class="icon-calendar"></i>26 de junio, 2021 - 1:12 pm</div>



<div class="author"><i class="icon-user"></i>
Agencias
</div>
</div>
<div class="single-content clearfix">
<div class="entry-content clearfix" itemprop="text"><p style="text-align: center;"><strong><em>Decenas de rescatistas y bomberos trabajaban este viernes a destajo retirando escombros del edificio derrumbado en busca de alguno de los casi 160 desaparecidos, muchos de ellos latinoamericanos </em></strong><span id="more-619541"></span></p>
<p>Miami (Florida), donde el pasado jueves se derrumbó parcialmente un edificio de viviendas de 12 plantas, en el que se vieron afectados 55 unidades habitacionales (apartamentos), se ha sumido en una lucha contra el tiempo.</p>
<p>Decenas de rescatistas y bomberos trabajaban este viernes a destajo retirando escombros en busca de alguno de los casi 160 desaparecidos, muchos de ellos latinoamericanos.</p><div class="quepa-aviso-dentro-de-notas" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="quepa-908493378"><script language=JavaScript>

var img_width = "300";
var img_height = "250";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://i.ibb.co/tLLgHVv/ezgif-7-c8d2a8697b44.gif';
ad[1]='https://i.ibb.co/F0yVm7C/andinito1706.gif';

var links=new Array()
//insert here your links
links[0]='https://bit.ly/magistvquepasa';
links[1]='http://bit.ly/elandinitoquepasa1306';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img loading="lazy" src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script></div>
<div>Al amanecer, las autoridades han confirmado que la cifre de fallecidos sigue siendo la misma, cuatro muertos, pero se temen muchos más.</div>
<div></div>
<div>
<p>El humo dificulta la respiración y la visibilidad. En el centro de reagrupación familiar habilitado para la triste ocasión, <strong>la desesperación de los parientes se acrecienta con el transcurso de las horas</strong> sin noticias de los suyos.</p>
<div></div>
<div>El presidente Joe Biden declaró este viernes el estado de emergencia en Florida, lo que permite poner a disposición de las autoridades locales recursos federales para reforzar las tareas de salvamento.</div>
<div></div>
<div></div>
<div>
<p>&nbsp;</p>
<div style="width: 850px" class="wp-caption alignnone"><img loading="lazy" class="n3VNCb" src="https://ca-times.brightspotcdn.com/dims4/default/a5b53a5/2147483647/strip/true/crop/5472x3648+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd8%2F33%2F655dce00ae575e0e579ec9a8ba8c%2Ff341216ceec245bfa0a2c25a1d455946" alt="Se temen muchas muertes en derrumbe de edificio en Miami - San Diego Union-Tribune en Español" width="840" height="560" data-noaft="1" title="¡Solo un milagro! Continúa las búsqueda de 159 desaparecidos en el edificio derrumbado en Miami 2"><p class="wp-caption-text"><em><strong>La imagen del edificio siniestrado en mitad de la noche ha corrido por medio mundo sin que se conozcan aún los motivos. La investigación sobre las causas puede llevar meses, según las autoridades locales.</strong></em></p></div>
</div>
<div></div>
<p>En las pesquisas participarán ingenieros especializados, así como la Administración de la ciudad de Surfside y el departamento de Bomberos. También científicos del Instituto Nacional de Estándares y Tecnología (NIST, por sus siglas en inglés), una agencia gubernamental que después de los ataques terroristas del 11 de septiembre de 2001 tiene autorización para estudiar las fallas estructurales de los edificios.</p>
<h3>Cunde la angustia por los desaparecidos en el edificio</h3>
<div>
<p>A unos metros de la calle 88 y la avenida Collins, donde se hundieron 55 de las 136 viviendas de la Champlain Towers South, construida en 1981, diferentes grupos de personas se reúnen a orar.</p>
<p>Un trabajador de la Agencia Federal de Gestión de Emergencias (FEMA, en sus siglas en inglés) se trasladó al mediodía desde la zona del derrumbe hasta el Centro Comunitario de Surfside, <strong>donde decenas de personas aguardan información sobre los familiares que no han podido localizar</strong>. «Nos ponemos al servicio de las situaciones personales de los afectados. Los asistimos en la búsqueda de casas provisionales y potenciales servicios funerarios«, explica el funcionario de la agencia.</p>
</div>
<h3><b>La primera víctima mortal identificada</b></h3>
<div>Tres de los cuatro fallecidos fueron identificados este viernes, según la doctora Emma Lew, directora del Departamento de Médicos Forenses del Condado de Miami.Dade.</div>
<div></div>
<div>Stacie Fang, de 54 años, fue la primera víctima mortal identificada por la Oficina Médico Forense. Los rescatistas la trasladaron al hospital, donde falleció. Su hijo de 15 años es uno de los 127 encontrados con vida hasta ahora.</div>
<div>El senador por Florida, Marco Rubio aseguró que «casi un tercio de los desaparecidos» son extranjeros.</div>
<div></div>
<div>
<p>«Estamos trabajando con los consulados de varios países en Latinoamérica para ayudarles a obtener visas a los miembros de las familias de las víctimas que necesitan viajar a Estados Unidos», indicó el republicano en Twitter.</p>
<p><strong>Al menos 36 latinoamericanos figuran entre los desaparecidos</strong>, procedentes, por lo que se conoce de momento, de Argentina, Paraguay, Colombia, <strong>Venezuela,</strong> Uruguay, Chile y Puerto Rico.</p>
</div>
<div></div>
<div>Entre las personas desaparecidas figuran Sophia López Moreira, hermana de la primera dama de Paraguay, Silvana López Moreira, y su esposo, Luis Pettengill, junto a otros cuatro compatriotas.</div>
<div></div>
<div>
<div id="attachment_619545" style="width: 686px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-619545" loading="lazy" class=" wp-image-619545" src="https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/ca-times.brightspotcdn.com_.jpg" alt="ca times.brightspotcdn.com" width="676" height="451" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/ca-times.brightspotcdn.com_.jpg 840w, https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/ca-times.brightspotcdn.com_-300x200.jpg 300w" sizes="(max-width: 676px) 100vw, 676px" title="¡Solo un milagro! Continúa las búsqueda de 159 desaparecidos en el edificio derrumbado en Miami 3"><p id="caption-attachment-619545" class="wp-caption-text"><em><strong>Más de un centenar de bomberos trabajan en el área del derrumbe. La alcaldesa de Miami-Dade, Daniella Levine Cava, afirmó que los equipos de rescate trabajan en una situación de «riesgo extremo. Los escombros caen sobre ellos mientras hacen su trabajo. Tenemos ingenieros estructurales en el sitio para asegurarnos de que no se lesionen», apuntó.</strong></em></p></div>
<p>La española Paz Burgueño, de 57 años, tenía previsto viajar el mes próximo desde Madrid a su piso en el edificio derrumbado. La vivienda que compró junto a su pareja en 2019 fue una de las que colapsaron. Su hija comienza la universidad en Florida en septiembre y la iba a acompañar para que se acomodara. Desde la madrugada del jueves está “«en shock, completamente en shock», cuenta por teléfono.</p>
</div>
<div>«Pienso que en 15 días iba a estar ahí y estoy viva». Contactó con los vecinos que conocía y, afortunadamente, salieron ilesos. «La gente está muy conmocionada, no puedes hablar mucho con ellos», explica. Sobre lo que viene ahora, afirma que ya se verá luego si hay alguna indemnización, pero que el verdadero drama son las familias afectadas. «Las cosas materiales son reemplazables, las vidas, no».</div>
<div>
<h3><b>«Esperamos un milagro» </b></h3>
</div>
<div>
<p>La localidad de Surfside, con una población de 5.800 habitantes, es una zona de clase media alta. Se la conoce como una zona chic donde vive una importante comunidad argentina. A todos a <a href="https://www.quepasa.com.ve/internacionales/miami-que-se-sabe-de-las-posibles-causas-del-colapso-de-un-edificio-de-apartamentos/" target="_blank" rel="noopener">sorprendido el colapso del edificio</a> «mucho mantenimiento, mucho cuidado» han asegurado algunos vecinos.</p>
<p>Alexandria Santamaria, administradora del edificio Champlain Towers hasta 2019, declaró a CNN que durante su gestión nunca le dijeron que el edificio necesitaba reparaciones inmediatas o que había señales de colapso. «Es un edificio de hace 40 años en la playa, así que sí hubo desgaste», sostuvo Santamaría, quien agregó que el edificio se había estado preparando para su proceso de recertificación desde 2019 y que muchos ingenieros recorrieron la propiedad durante el proceso.</p>
<p><strong>La esperanza de que los desaparecidos den señales de vida se va apagando en Surfside</strong>. El mensaje de calma de las autoridades remarca que los que no han sido ubicados puede que no hayan estado en los pisos al encontrarse de «vacaciones, o por cualquier otra circunstancia» hace aguas con el transcurso de las horas. Ahora esperan «un milagro», repiten los familiares.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-619546" src="https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/119083120_miami_building_collapse_spanish_640-nc-e1624728346980.png" alt="edificio" width="635" height="491" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/119083120_miami_building_collapse_spanish_640-nc-e1624728346980.png 635w, https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/119083120_miami_building_collapse_spanish_640-nc-e1624728346980-300x232.png 300w" sizes="(max-width: 635px) 100vw, 635px" title="¡Solo un milagro! Continúa las búsqueda de 159 desaparecidos en el edificio derrumbado en Miami 4"></p>
</div>
</div>
<div><img class="n3VNCb" src="https://cdnmundo1.img.sputniknews.com/img/07e5/06/18/1113526162_0:272:3001:1960_1920x0_80_0_0_3031883f9a79ba0cafb0afa98c7d1d6e.jpg" alt="En fotos: todo sobre el derrumbe del edificio de Miami - 24.06.2021, Sputnik Mundo" data-noaft="1" title="¡Solo un milagro! Continúa las búsqueda de 159 desaparecidos en el edificio derrumbado en Miami 5"></div>
<div></div>
<div><img loading="lazy" class="wp-image-339926 size-full" src="https://cdn.panampost.com/wp-content/uploads/2021/06/EDIFICIO-MIAMI-BEACH-EFE.jpg" sizes="(max-width: 950px) 100vw, 950px" srcset="https://cdn.panampost.com/wp-content/uploads/2021/06/EDIFICIO-MIAMI-BEACH-EFE.jpg 950w, https://cdn.panampost.com/wp-content/uploads/2021/06/EDIFICIO-MIAMI-BEACH-EFE-300x165.jpg 300w, https://cdn.panampost.com/wp-content/uploads/2021/06/EDIFICIO-MIAMI-BEACH-EFE-768x423.jpg 768w, https://cdn.panampost.com/wp-content/uploads/2021/06/EDIFICIO-MIAMI-BEACH-EFE-750x413.jpg 750w" alt="Al menos 51 desaparecidos por derrumbe de edificio en Miami Beach" width="950" height="523" data-pin-no-hover="true" title="¡Solo un milagro! Continúa las búsqueda de 159 desaparecidos en el edificio derrumbado en Miami 6"></div>
<div></div>
<div><img class="n3VNCb" src="https://i.promecal.es/IMG/2021/D6419023-D0E0-F737-6716DFD4469FA7D8.JPG" alt="El edificio derrumbado en Miami ya tenía daños en 2018 | Noticias Diario de  Ávila" data-noaft="1" title="¡Solo un milagro! Continúa las búsqueda de 159 desaparecidos en el edificio derrumbado en Miami 7"></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.quepasa.com.ve/nacionales/solo-un-milagro-continua-las-busqueda-de-159-desaparecidos-en-el-edificio-derrumbado-en-miami/" data-a2a-title="¡Solo un milagro! Continúa las búsqueda de 159 desaparecidos en el edificio derrumbado en Miami"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Fsolo-un-milagro-continua-las-busqueda-de-159-desaparecidos-en-el-edificio-derrumbado-en-miami%2F&amp;linkname=%C2%A1Solo%20un%20milagro%21%20Contin%C3%BAa%20las%20b%C3%BAsqueda%20de%20159%20desaparecidos%20en%20el%20edificio%20derrumbado%20en%20Miami" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Fsolo-un-milagro-continua-las-busqueda-de-159-desaparecidos-en-el-edificio-derrumbado-en-miami%2F&amp;linkname=%C2%A1Solo%20un%20milagro%21%20Contin%C3%BAa%20las%20b%C3%BAsqueda%20de%20159%20desaparecidos%20en%20el%20edificio%20derrumbado%20en%20Miami" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Fsolo-un-milagro-continua-las-busqueda-de-159-desaparecidos-en-el-edificio-derrumbado-en-miami%2F&amp;linkname=%C2%A1Solo%20un%20milagro%21%20Contin%C3%BAa%20las%20b%C3%BAsqueda%20de%20159%20desaparecidos%20en%20el%20edificio%20derrumbado%20en%20Miami" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Fsolo-un-milagro-continua-las-busqueda-de-159-desaparecidos-en-el-edificio-derrumbado-en-miami%2F&amp;linkname=%C2%A1Solo%20un%20milagro%21%20Contin%C3%BAa%20las%20b%C3%BAsqueda%20de%20159%20desaparecidos%20en%20el%20edificio%20derrumbado%20en%20Miami" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Fsolo-un-milagro-continua-las-busqueda-de-159-desaparecidos-en-el-edificio-derrumbado-en-miami%2F&amp;linkname=%C2%A1Solo%20un%20milagro%21%20Contin%C3%BAa%20las%20b%C3%BAsqueda%20de%20159%20desaparecidos%20en%20el%20edificio%20derrumbado%20en%20Miami" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>
</div>
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; clear: both; " id="quepa-2069685661"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="1797842001" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div> <div class="block-title" style="margin-top: 15px;"> <h4>NOTICIAS SUGERIDAS</h4> </div>  <div id="M328757ScriptRootC226925"> <div id="M328757PreloadC226925"> Cargando... </div> <script>							(function(){						var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';						var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M328757ScriptRootC226925")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}						catch(e){var iw=d;var c=d[gi]("M328757ScriptRootC226925");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=226925;c[ac](dv);						var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/q/u/quepasa.com.ve.226925.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();				</script> </div> 


<div class="related-posts magazine1">
<div class="block-title">
<h4>Lea también</h4>
</div>
<div class="magazine row-fluid">
<div class="span6 clearfix"><div class="post-619525 big-post"><div class="mediaholder medium"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/IMG_3180-scaled.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/nacionales/inameh-preve-abundante-nubosidad-y-precipitaciones-en-gran-parte-del-pais-para-este-sabado/" title="Inameh prevé abundante nubosidad y lluvia en gran parte del país para este sábado"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/nacionales/inameh-preve-abundante-nubosidad-y-precipitaciones-en-gran-parte-del-pais-para-este-sabado/" title=""><img width="440" height="250" src="https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/IMG_3180-440x250.jpg" class="attachment-mediaholder-medium size-mediaholder-medium wp-post-image" alt="Lluvia" loading="lazy" title="Inameh prevé abundante nubosidad y lluvia en gran parte del país para este sábado 8"></a></div><div class="detailholder medium"><h3><a href="https://www.quepasa.com.ve/nacionales/inameh-preve-abundante-nubosidad-y-precipitaciones-en-gran-parte-del-pais-para-este-sabado/" title="Inameh prevé abundante nubosidad y lluvia en gran parte del país para este sábado">Inameh prevé abundante nubosidad y lluvia en gran parte del país para este sábado</a></h3></div></div></div><div class="span6 clearfix"><div class="post-619502 small-post first second"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/D70hvulWwAETWDI.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/nacionales/usuarios-en-las-redes-reportan-que-no-pueden-recargar-digitel-desde-el-banco-de-venezuela/" title="Usuarios en las redes reportan que no pueden recargar Digitel desde el Banco de Venezuela"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/nacionales/usuarios-en-las-redes-reportan-que-no-pueden-recargar-digitel-desde-el-banco-de-venezuela/" title=""><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/D70hvulWwAETWDI-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="Digitel" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/D70hvulWwAETWDI-100x70.jpg 100w, https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/D70hvulWwAETWDI-570x402.jpg 570w, https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/D70hvulWwAETWDI-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px" title="Usuarios en las redes reportan que no pueden recargar Digitel desde el Banco de Venezuela 11"></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/nacionales/usuarios-en-las-redes-reportan-que-no-pueden-recargar-digitel-desde-el-banco-de-venezuela/" title="Usuarios en las redes reportan que no pueden recargar Digitel desde el Banco de Venezuela">Usuarios en las redes reportan que no pueden recargar Digitel desde el Banco de Venezuela</a></h3><div class="detailmeta"></div></div></div></div><div class="span6 clearfix"><div class="post-619486 small-post"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/UE-mision-exploratoria-CNE-960x640-1.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/nacionales/cne-anuncia-que-mision-tecnica-de-la-union-europea-llegara-el-6jul/" title="CNE anunció que misión técnica de la Unión Europea llegará el #6Jul"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/nacionales/cne-anuncia-que-mision-tecnica-de-la-union-europea-llegara-el-6jul/" title=""><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/UE-mision-exploratoria-CNE-960x640-1-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="UE mision exploratoria CNE 960x640 1" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/UE-mision-exploratoria-CNE-960x640-1-100x70.jpg 100w, https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/UE-mision-exploratoria-CNE-960x640-1-570x402.jpg 570w, https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/UE-mision-exploratoria-CNE-960x640-1-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px" title="CNE anunció que misión técnica de la Unión Europea llegará el #6Jul 13"></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/nacionales/cne-anuncia-que-mision-tecnica-de-la-union-europea-llegara-el-6jul/" title="CNE anunció que misión técnica de la Unión Europea llegará el #6Jul">CNE anunció que misión técnica de la Unión Europea llegará el #6Jul</a></h3><div class="detailmeta"></div></div></div></div><div class="span6 clearfix"><div class="post-619449 small-post last"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/BeFunky-collage-2021-06-24T201012.170.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/nacionales/lluvias-en-caracas-y-miranda-causaron-estragos-en-varias-zonas/" title="Lluvias en Caracas y Miranda causaron estragos en varias zonas"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/nacionales/lluvias-en-caracas-y-miranda-causaron-estragos-en-varias-zonas/" title=""><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/BeFunky-collage-2021-06-24T201012.170-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="Caracas" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/BeFunky-collage-2021-06-24T201012.170-100x70.jpg 100w, https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/BeFunky-collage-2021-06-24T201012.170-570x402.jpg 570w, https://www.quepasa.com.ve/site/wp-content/uploads/2021/06/BeFunky-collage-2021-06-24T201012.170-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px" title="Lluvias en Caracas y Miranda causaron estragos en varias zonas 15"></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/nacionales/lluvias-en-caracas-y-miranda-causaron-estragos-en-varias-zonas/" title="Lluvias en Caracas y Miranda causaron estragos en varias zonas">Lluvias en Caracas y Miranda causaron estragos en varias zonas</a></h3><div class="detailmeta"></div></div></div></div> </div>
</div>
<div class="single-comments clearfix">
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('https://www.quepasa.com.ve/site/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '619541',
      nonce: '4ae11a6d81'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
<div style="padding-top:20px;" class="block-title"><h4>Comente</h4></div>
<div id="FatPandaFacebookComments">
<noscript>
                    </noscript>
<div class="fb-comments" data-colorscheme="light" data-href="https://www.quepasa.com.ve/nacionales/solo-un-milagro-continua-las-busqueda-de-159-desaparecidos-en-el-edificio-derrumbado-en-miami/" data-num-posts="15" data-publish_feed="true" data-width="600"></div>
</div>
</div>
</div>
<div class="sidebar span4">
<div id="searchd">
<center style="padding-bottom:10px;">
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</div> <div id="ads300_250-widget-56" class="ads300-250">
<div class="ad-inner">
<a href="https://bit.ly/magistvquepasa" target="_blank"> <img src=" https://i.ibb.co/tLLgHVv/ezgif-7-c8d2a8697b44.gif " alt="" />
</a> </div>
</div>
<div id="ads300_250-widget-54" class="ads300-250">
<div class="ad-inner">
<a href="https://bit.ly/elandinitoquepasa1306" target="_blank"> <img src=" https://i.ibb.co/F0yVm7C/andinito1706.gif " alt="" />
</a> </div>
</div>
<div id="ads300_250-widget-50" class="ads300-250">
<div class="ad-inner">
<a href="https://www.instagram.com/dirwingssf/" target="_blank"> <img src=" https://i.ibb.co/dP2x4F8/gif-nuevo-que-pasa-300x600-salud.gif " alt="" />
 </a> </div>
</div>
<div id="ads300_250-widget-52" class="ads300-250">
<div class="ad-inner">
<a href="https://instagram.com/tesorosenvenezuela" target="_blank"> <img src=" https://i.ibb.co/cYLSyPn/bannerbilletes.gif " alt="" />
</a> </div>
</div>
<div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-2095735725"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-436520041"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-2106394339"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-1736202074"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div> </div>
</div>

</div>
<div class="footer-wrap dark clearfix">
<div class="container">
<div class="row-fluid">
<div class="span12">
<div class="footer-widget clearfix">
<div class="row-fluid">

<div class="span3 first">
<div id="widget-about-2" class="footer_widget widget_widget-about"><div class="about-wrap"><a class="about-img" href="https://www.quepasa.com.ve"><span class="line-head"></span><img src="https://www.quepasa.com.ve/site/wp-content/uploads/2016/05/diarioquepasafooter300at60.png" alt="Qué Pasa" /></a><ul class="about-social clearfix"><li><a href="https://twitter.com/diarioquepasa" aria-hidden="true" class="icon-twitter" target="_blank"></a></li><li><a href="https://facebook.com/diarioquepasa" aria-hidden="true" class="icon-facebook" target="_blank"></a></li><li><a href="https://plus.google.com/+diarioquepasa" aria-hidden="true" class="icon-google-plus" target="_blank"></a></li><li><a href="https://instagram.com/diarioquepasa" aria-hidden="true" class="icon-instagram" target="_blank"></a></li><li><a href="https://youtube.com/c/diarioquepasa" aria-hidden="true" class="icon-youtube" target="_blank"></a></li></ul></div></div> </div>

<div class="span3">
<div id="text-2" class="footer_widget widget_text"><h2 class="footerwidgettitle">Editor</h2> <div class="textwidget">Gastón Guisandes López</div>
</div><div id="text-3" class="footer_widget widget_text"><h2 class="footerwidgettitle">Director</h2> <div class="textwidget">Pedro Pablo Guisandes</div>
</div> </div>

<div class="span3">
<div id="text-4" class="footer_widget widget_text"><h2 class="footerwidgettitle">Dónde estamos</h2> <div class="textwidget"><p>Avenida 17 con calle 98, esquina Independencia. No. 97C-49.<br />
Maracaibo, Estado Zulia.<br />
Venezuela.</p>
<p>Teléfono: +58 (261) 729-1500<br />
Fax: +58 (261) 729-1499</p>
</div>
</div> </div>

<div class="span3 last">
<div id="text-5" class="footer_widget widget_text"><h2 class="footerwidgettitle">Escríbanos</h2> <div class="textwidget"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3d4f58595c5e5e5452537d4c48584d5c4e5c135e5250134b58">[email&#160;protected]</a></div>
</div> </div> </div>
</div>
<div class="footer clearfix">
<div class="footer-left">
<div class="credits">
Copyright © 2012 - Qué Pasa, C.A. - R.I.F.: J-31282477-8 - Todos los Derechos Reservados. </div>
</div>
<div class="footer-right">
<div class="bottom-menu">
<ul id="bottomNav" class="menu"><li id="menu-item-2402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2402"><a href="https://www.quepasa.com.ve/contacto/">Contacto</a></li>
<li id="menu-item-2403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2403"><a href="https://www.quepasa.com.ve/directorio/">Directorio</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="back-top">
<a href="#top"><span class="icon-angle-up"></span></a>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/jquery.placeholder-enhanced.min.js' id='placeholder-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/init.js' id='init-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/custom.js' id='custom-js'></script>
 <script type="text/javascript">         var issuuConfig = {             guid: '4d7be532-12e5-4054-8a85-677349bf0644',             domain: '*.quepasa.com.ve'         };     </script> <script type="text/javascript">         document.write(unescape("%3Cscript src='//static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E"));     </script> 

<script>
  (function() {
    var cx = '009755681275475460918:u_i3nyefxso';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
</body>
</html>
