<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="es" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="es" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="pingback" href="https://www.quepasa.com.ve/site/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="Periódico diario matutino con noticias de Maracaibo, Zulia, Venezuela y el mundo. Director General: Pedro Pablo Guisandes. " /> <meta name="keywords" content="Consulta popular, Nacionales, política" />
<link rel="shortcut icon" href="https://www.quepasa.com.ve/site/wp-content/uploads/2016/06/favicon.ico" type="image/x-icon" />

<title>Movilización y transparencia los desafíos de la Consulta Popular - Qué Pasa</title>
<meta name="description" content="Este 12 de diciembre es el último día para participar en la Consulta Popular" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.quepasa.com.ve/nacionales/movilizacion-y-transparencia-los-desafios-de-la-consulta-popular/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Movilización y transparencia los desafíos de la Consulta Popular - Qué Pasa">
<meta property="og:description" content="Este 12 de diciembre es el último día para participar en la Consulta Popular">
<meta property="og:url" content="https://www.quepasa.com.ve/nacionales/movilizacion-y-transparencia-los-desafios-de-la-consulta-popular/">
<meta property="og:site_name" content="Qué Pasa">
<meta property="article:publisher" content="https://facebook.com/diarioquepasa">
<meta property="article:tag" content="Consulta popular">
<meta property="article:tag" content="Nacionales">
<meta property="article:tag" content="política">
<meta property="article:section" content="Nacionales">
<meta property="og:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/Consulta-Popular-1.jpg">
<meta property="og:image:secure_url" content="https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/Consulta-Popular-1.jpg">
<meta property="og:image:width" content="1600">
<meta property="og:image:height" content="1200">
<meta property="og:image:alt" content="Consulta Popular">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Movilización y transparencia los desafíos de la Consulta Popular - Qué Pasa">
<meta name="twitter:description" content="Este 12 de diciembre es el último día para participar en la Consulta Popular">
<meta name="twitter:site" content="@diarioquepasa">
<meta name="twitter:creator" content="@diarioquepasa">
<meta name="twitter:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/Consulta-Popular-1.jpg">
<script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Organization",
            "@id": "https://www.quepasa.com.ve/#company",
            "name": "Diario Qu\u00e9 Pasa",
            "logo": {
                "@type": "ImageObject",
                "url": false
            }
        },
        {
            "@type": "WebSite",
            "@id": "https://www.quepasa.com.ve/#website",
            "url": "https://www.quepasa.com.ve",
            "name": "Diario Qu\u00e9 Pasa",
            "publisher": {
                "@id": "https://www.quepasa.com.ve/#company"
            },
            "inLanguage": "es",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.quepasa.com.ve/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://www.quepasa.com.ve/nacionales/movilizacion-y-transparencia-los-desafios-de-la-consulta-popular/#primaryImage",
            "url": "https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/Consulta-Popular-1.jpg",
            "width": 1600,
            "height": 1200
        },
        {
            "@type": "WebPage",
            "@id": "https://www.quepasa.com.ve/nacionales/movilizacion-y-transparencia-los-desafios-de-la-consulta-popular/#webpage",
            "url": "https://www.quepasa.com.ve/nacionales/movilizacion-y-transparencia-los-desafios-de-la-consulta-popular/",
            "name": "Movilizaci\u00f3n y transparencia los desaf\u00edos de la Consulta Popular - Qu\u00e9 Pasa",
            "datePublished": "2020-12-12T10:44:20-04:00",
            "dateModified": "2020-12-12T10:44:20-04:00",
            "isPartOf": {
                "@id": "https://www.quepasa.com.ve/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://www.quepasa.com.ve/nacionales/movilizacion-y-transparencia-los-desafios-de-la-consulta-popular/#primaryImage"
            },
            "inLanguage": "es"
        },
        {
            "@type": "NewsArticle",
            "headline": "Movilizaci\u00f3n y transparencia los desaf\u00edos de la Consulta Popular - Qu\u00e9 Pasa",
            "datePublished": "2020-12-12T10:44:20-04:00",
            "dateModified": "2020-12-12T10:44:20-04:00",
            "author": {
                "@type": "Person",
                "name": "Laura Rubio"
            },
            "publisher": {
                "@id": "https://www.quepasa.com.ve/#company"
            },
            "description": "Este 12 de diciembre es el \u00faltimo d\u00eda para participar en la Consulta Popular",
            "@id": "https://www.quepasa.com.ve/nacionales/movilizacion-y-transparencia-los-desafios-de-la-consulta-popular/#richSnippet",
            "isPartOf": {
                "@id": "https://www.quepasa.com.ve/nacionales/movilizacion-y-transparencia-los-desafios-de-la-consulta-popular/#webpage"
            },
            "image": {
                "@id": "https://www.quepasa.com.ve/nacionales/movilizacion-y-transparencia-los-desafios-de-la-consulta-popular/#primaryImage"
            },
            "inLanguage": "es",
            "mainEntityOfPage": {
                "@id": "https://www.quepasa.com.ve/nacionales/movilizacion-y-transparencia-los-desafios-de-la-consulta-popular/#webpage"
            }
        }
    ]
}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Qué Pasa &raquo; Feed" href="https://www.quepasa.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qué Pasa &raquo; Feed de los comentarios" href="https://www.quepasa.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qué Pasa &raquo; Comentario Movilización y transparencia los desafíos de la Consulta Popular del feed" href="https://www.quepasa.com.ve/nacionales/movilizacion-y-transparencia-los-desafios-de-la-consulta-popular/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quepasa.com.ve\/site\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.quepasa.com.ve/site/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.quepasa.com.ve/site/wp-content/themes/orion/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.quepasa.com.ve/site/wp-content/themes/orion/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css' href='https://fonts.googleapis.com/css?family=Lato%7COswald%7COswald%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js' id='sfmsb-script-js'></script>
<link rel="https://api.w.org/" href="https://www.quepasa.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://www.quepasa.com.ve/wp-json/wp/v2/posts/597458" /><meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.quepasa.com.ve/?p=597458' />
<link rel="alternate" type="application/json+oembed" href="https://www.quepasa.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Fmovilizacion-y-transparencia-los-desafios-de-la-consulta-popular%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quepasa.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Fmovilizacion-y-transparencia-los-desafios-de-la-consulta-popular%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

a2a_config.onclick=1;
a2a_config.track_links = 'ga';
a2a_config.templates = {
    twitter: "${title} ${link} via @diarioquepasa"
};
a2a_config.track_links = 'bitly';
a2a_config.track_links_key = 'o_2hq7isgpv5|de7be9a117d20eff94622e2b6f3b76259fbc7a6d';
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29257984-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.quepasa.com.ve/site/wp-admin/admin-ajax.php" , "your_rating":"Your Rating :"};
/* ]]> */
</script>
<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
		<script src="https://www.quepasa.com.ve/site/wp-content/themes/orion/js/html5.js"></script>
	<![endif]-->
<!--[if IE 8]>
		<link rel="stylesheet" href="https://www.quepasa.com.ve/site/wp-content/themes/orion/css/ie8.css" />
	<![endif]-->

<style type="text/css" media="screen">
		
		::-moz-selection {background:#000; color:#fff;}
		::selection {background:#000; color:#fff;}
		
				h1, h2, h3, h4, h5, h6, .headersearch .search-box input[type=text],
		.widget_calendar table#wp-calendar caption,
		input#submit, button[type="submit"], input[type="submit"],
		.etabs li a, .caption-carousel .title, .dropcap
		{
							font-family:'Oswald', Arial, Helvetica, sans-serif;
				font-weight: normal;
				
					}
		
		.flexmenu a, .noMainmenu
		{
							font-family:'Oswald', Arial, Helvetica, sans-serif;
				font-weight: normal;
				
					}
		
		body, .flexmenu.fm-lg>ul>li>ul>li a, textarea, .review-item h5, .review-post .title h5
		{
							font:13px/21px 'Lato', Arial, Helvetica, sans-serif;
				
					}
			
				body {
			background:#ffffff;
		}
		
		.header-logo a, .header-adds a{
			line-height:120px;
		}
		.line-head, .etabs li a:hover, .etabs li.active a, 
		.widgettitle, .widgettitle:before,
		.pagination .pagi.current,
		.footerwidgettitle,
		.about-social li a,
		.owl_carousel .owl-controls.clickable .owl-buttons div:hover, 
		.comment-navigation div a:hover, 
		.single-nav a:hover,
		.review-final-score,
		.review-percentage .review-item .bar,
		input#submit, button[type="submit"], input[type="submit"],
		.single-tags h5, .edit-link a:hover,
		.dropcap.style1,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.tagcloud a span,
		.more-block:hover a, .more-block:hover .format,
		#back-top a 
		{
			background-color:#095229;
		}
		a:hover,
		a h1:hover, a h2:hover, a h3:hover, a h4:hover, a h5:hover, a h6:hover,
		.lists-category li a:hover, 
		.lists-category .all-category, 
		.lists-category .all-category a,
		.detailholder.medium .detailmeta a:hover,
		.counter-desc .count:hover,
		.about-social li a:hover,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		.single-tags .tags a:hover,
		.author-title-social .author-social a:hover,
		input#submit:hover, 
		button[type="submit"]:hover, 
		input[type="submit"]:hover,
		.headersearch-button i:hover,
		.single-content a,
		.dropcap.style2,
		.dropcap.style3,
		.dropcap.style4	{
			color:#095229;
		}
		.block-title h4, block-title h1, .comment-reply-title span, .footer, .footer-wrap.dark .footer{
			border-bottom-color:#095229;
		}
		.etabs li.active{
			border-top-color:#095229;
		}
		.single-content blockquote{
			border-left-color:#095229;
		}
		.about-social li a,
		.pagination .pagi.current,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		input#submit, button[type="submit"], input[type="submit"],
		.dropcap.style1,
		.dropcap.style2,
		.dropcap.style4,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.more-block:hover a, .more-block:hover .format{
			border-color:#095229;
		}
		
		.ticker-wrap{
			background-color:#095229;
		}
		
		.mediaholder .point-final-score
		{
			background-color:#095229;
		}
					.single-title {
    margin-bottom: 15px;
}
.single-title h1 {
    font-size: 28px;
}
.block-title {
    margin-bottom: 15px;
}
.single-meta {
    text-transform: none;
}
.ticker-wrap {
    background-color: #b21a23;
}
.ticker_container {
    background: #095229;
}
.ads336-280, .ads300-250 {
    margin-bottom: 15px;
}
.ads300-250 .ad-inner {
    max-height: none;
}

.fb_iframe_widget, .fb_iframe_widget span, .fb_iframe_widget span iframe[style] {
width: 100% !important;
}

.detailholder.big {
    margin-top: 12px;
}
.gsc-input-box {
    height: 34px!important;
}

input.gsc-search-button-v2 {
    width: initial!important;
    height: 30px!important;
    margin-top: 0px!important;
}
.headersearch-button {
    display: none!important;
}

#MarketGidComposite226925 .mctitle a {
    font-family: 'Oswald', Arial, Helvetica, sans-serif !important;
	font-weight: normal !important;
}

#MarketGidComposite226925 .mghead {
    display: none !important;
}

#MarketGidComposite226929 .mctitle a {
    font-family: 'Oswald', Arial, Helvetica, sans-serif !important;
	font-weight: normal !important;
}

#MarketGidComposite226929 .mghead {
    display: none !important;
}

.detailholder.small .detailmeta span.time {
    display: none!important;
}			</style>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quepasa.com.ve/nacionales/movilizacion-y-transparencia-los-desafios-de-la-consulta-popular/" />
<meta property="og:title" content="Movilización y transparencia los desafíos de la Consulta Popular" />
<meta property="og:site_name" content="Qué Pasa" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Este 12 de diciembre es el último día para participar en la Consulta Popular La consulta popular es la propuesta de la Asamblea Nacional ante las elecciones legislativas que consideran fraudulentas. Con eso se intenta buscar el apoyo de la ciudadanía..." />
<meta property="og:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/Consulta-Popular-1-150x150.jpg" />
<meta property="fb:app_id" content="257300684644048" />
<style type="text/css" id="wp-custom-css">
			.single-content {
    color: #202020!important;
}
body {
    color: #404040!important;
}

@media (max-width: 979px) and (min-width: 320px) {
#searchm {
    display: inherit;
}
#searchd {
    display: none;
}
}
@media (min-width: 980px) {
#searchm {
    display: none;
}
#searchd {
    display: inherit;
}
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script src="https://use.fontawesome.com/355777f470.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-7866289138586333",    enable_page_level_ads: true  });</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-597458 single-format-standard aa-prefix-quepa- wpb-js-composer js-comp-ver-6.1 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1102226266616709&version=v2.6";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es-419'}
</script>
<center style="margin-top:20px;margin-bottom:20px;">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; clear: both; " id="quepa-572653111"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="1797842001" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></center>
<div class="section-wrap boxed">

<div class="header-wrap clearfix">
<div class="container">
<div class="header row-fluid clearfix">

<div class="header-logo span3">
<a href="https://www.quepasa.com.ve">
<img class="logo-img" src="https://www.quepasa.com.ve/site/wp-content/uploads/2016/05/diarioquepasalogo_2.png" alt="Qué Pasa" width="300" height="100" data-logoretina="https://www.quepasa.com.ve/site/wp-content/uploads/2016/06/diarioquepasalogo_retina.png" />
</a>
</div>

<div class="header-adds span9">
<div id="redes" style="float:right; padding-top: 25px;">
<div class="fechayhora" style="padding-bottom: 10px;">
<b>
<a href="//time.is/Venezuela" id="time_is_link"></a>
<span id="Venezuela_z120"></span>
<script src="//widget.time.is/es.js"></script>
<script>time_is_widget.init({Venezuela_z120:{template:"DATE - TIME", time_format:"12hours:minutesAMPM", date_format:"dayname, dnum de monthname de year"}});</script>
</b>
</div><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 35 sfmsb-horizontal">
<a style="line-height: 35px!important;" target="_blank" href="https://twitter.com/diarioquepasa"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:35px;" data-color="#55acee"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://facebook.com/diarioquepasa"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:35px;" data-color="#3a5795"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://instagram.com/diarioquepasa"><span class="sfmsb-icon-instagram sfmsb-circle" style="color:#b09375;font-size:35px;" data-color="#b09375"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://plus.google.com/+diarioquepasa"><span class="sfmsb-icon-googleplus sfmsb-circle" style="color:#d73d32;font-size:35px;" data-color="#d73d32"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://youtube.com/c/diarioquepasa"><span class="sfmsb-icon-youtube sfmsb-circle" style="color:#e12b28;font-size:35px;" data-color="#e12b28"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://issuu.com/diarioquepasa"><span class="sfmsb-icon-issuu sfmsb-circle" style="color:#ef5227;font-size:35px;" data-color="#ef5227"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://feeds.feedburner.com/diarioquepasa"><span class="sfmsb-icon-feed sfmsb-circle" style="color:#ffa500;font-size:35px;" data-color="#ffa500"></span></a>
<div class="sfmsb-clearfix">
</div>
</div> </div>
</div>
</div>
</div>
<div class="navigation" data-sticky="no">
<div class="container">
<div class="row-fluid">
<div class="span12">

<nav class="nav-container clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="fm-button">
<span class="fm-bar"></span>
<span class="fm-bar"></span>
<span class="fm-bar"></span>
</div>
<div class="nav-wrap flexmenu fm-lg" data-res="yes">
<ul id="main_menu" class="menu"><li id="menu-item-346152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346152"><a href="https://www.quepasa.com.ve/seccion/sucesos/">Sucesos</a>
<ul class="sub-menu">
<li id="menu-item-346153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346153"><a href="https://www.quepasa.com.ve/seccion/tribunales/">Tribunales</a></li>
</ul>
</li>
<li id="menu-item-346154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-346154"><a href="https://www.quepasa.com.ve/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-346155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346155"><a href="https://www.quepasa.com.ve/seccion/regionales/">Regionales</a>
<ul class="sub-menu">
<li id="menu-item-346157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346157"><a href="https://www.quepasa.com.ve/seccion/municipios/">Municipios</a></li>
<li id="menu-item-346156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346156"><a href="https://www.quepasa.com.ve/seccion/comunidades/">Comunidades</a></li>
</ul>
</li>
<li id="menu-item-346162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346162"><a href="https://www.quepasa.com.ve/seccion/politica/">Política</a></li>
<li id="menu-item-346160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346160"><a href="https://www.quepasa.com.ve/seccion/economia/">Economía</a></li>
<li id="menu-item-346159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346159"><a href="https://www.quepasa.com.ve/seccion/deportes/">Deportes</a></li>
<li id="menu-item-346161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346161"><a href="https://www.quepasa.com.ve/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-346158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346158"><a href="https://www.quepasa.com.ve/seccion/cultura-y-farandula/">Cultura y Farándula</a></li>
</ul>  </div>
<a href="" class="headersearch-button"><i class="icon-search"></i></a>
<div class="headersearch">
<i class="icon-search bg"></i>
<div class="search-box">
<form action="https://www.quepasa.com.ve" method="GET">
<input type="text" name="s" id="s" value="Busque aquí" placeholder="Busque aquí" />
</form>
</div> </div>
</nav>
</div>
</div>
</div>
</div>
<div class="headlinenews">
<div class="container">
<div class="row-fluid">
<div class="span12">
<div class="ticker-wrap clearfix">
<span class="titleticker">
Titulares </span>
<div class="ticker_container">
<div class="marquee-wrapper">
<div class="marquee" id="marquee">
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/internacionales/senado-brasileno-solicita-a-canciller-explicar-visita-de-pompeo-fue-una-falta-de-respeto-a-la-soberania-del-pais/">Senado brasileño solicita a canciller explicar visita de Pompeo: Fue una falta de respeto a la soberanía del país</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/internacionales/asesinan-a-otra-activista-social-colombiana-en-antioquia/">Asesinan a otra activista social colombiana en Antioquia</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/internacionales/corte-suprema-de-ee-uu-rechazo-demanda-de-texas-para-revertir-resultados-electorales/">Corte Suprema de EE. UU. rechazó demanda de Texas para revertir resultados electorales</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/economia/guarico-avanza-en-cosecha-de-cereales-invierno-2020/">Guárico avanza en cosecha de cereales invierno 2020</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/politica/venezolanos-se-unen-a-la-consulta-popular/">Venezolanos se unen a la Consulta Popular</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/nacionales/plan-antisecuestro-despliegan-a-250-funcionarios-en-caracas-como-parte-del-operativo-nacional/">¡Plan Antisecuestro! Despliegan a 250 funcionarios en Caracas como parte del Operativo Nacional</a>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="searchm">
<center style="margin: 10px 20px 0px 20px;">
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</div>
</div>
<div class="container" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
<div class="row-fluid">
<div id="post-597458" class="span8 single-page post-597458 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-consulta-popular tag-nacionales tag-politica" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
<div class="block-title clearfix">
<h4><a class="block-cat" href="https://www.quepasa.com.ve/seccion/nacionales/" title="Nacionales">Nacionales</a></h4>
</div>
<div class="single-title entry-title clearfix">
<h4>Este sábado 12 de diciembre</h4>
<h1 itemprop="headline">Movilización y transparencia los desafíos de la Consulta Popular</h1>
</div>
<div class="single-media clearfix"><div class="single-image mediaholder"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/Consulta-Popular-1.jpg" title="" class="show-image"><img width="750" height="400" src="https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/Consulta-Popular-1-750x400.jpg" class="attachment-single-medium size-single-medium wp-post-image" alt="Consulta Popular" loading="lazy" title="Movilización y transparencia los desafíos de la Consulta Popular 1"></a></div></div> <div class="hide-element">
<span rel="author" class="vcard author"><span class="fn">Laura Rubio</span></span> <time itemprop="dateCreated" class="meta-date updated" datetime="2020-12-12T10:44:20+00:00">Dic 12, 2020</time>
</div>
<div class="single-meta clearfix">
<div class="date"><i class="icon-calendar"></i>12 de diciembre, 2020 - 10:44 am</div>



<div class="author"><i class="icon-user"></i>
Agencias
</div>
</div>
<div class="single-content clearfix">
<div class="entry-content clearfix" itemprop="text"><p><em><strong>Este 12 de diciembre es el último día para participar en la Consulta Popular</strong></em></p>
<p><span id="more-597458"></span></p>
<p>La consulta popular es la propuesta de la Asamblea Nacional ante las elecciones legislativas que consideran fraudulentas. Con eso se intenta buscar el apoyo de la ciudadanía para que respalde la implementación de mecanismos de presión tanto interna como externa, además de la realización de elecciones “libres” que ponga fin a la presidencia de Nicolás Maduro.</p>
<p><strong>Lea también: <a href="https://www.quepasa.com.ve/nacionales/juan-guaido-en-este-momento-la-consulta-popular-ya-es-un-exito/" target="_blank" rel="noopener noreferrer">Juan Guaidó: En este momento la consulta popular ya es un éxito</a></strong></p>
<p>Héctor Briceño, analista político, considera que la oposición debe trazar una estrategia para el mediano y largo plazo, porque el país y los dirigentes políticos no “aguantan” caminos a corto plazo que fracasan</p>
<p>“No ofrecemos soluciones mágicas o caminos libres de sacrificio. (…) Así que Venezuela, aquí está la articulación de liderazgo, la suscripción del pacto unitario, pero sobre todo para dirigir y orientar a la solución definitiva de Venezuela, hoy más que nunca reconozco a todos, hoy más que nunca confió en Venezuela”, fueron las palabras del presidente encargado y de la Asamblea Nacional, <a href="https://twitter.com/jguaido" target="_blank" rel="noopener noreferrer">Juan Guaidó</a>, en la presentación del “pacto unitario”.</p>
<p>Ese acuerdo contemplaba la propuesta de una consulta popular, basado en el artículo 70 de la Constitución. Guaidó aseguró el 9 de septiembre que la consulta no era un fin en sí mismo. “Es un medio de agitación, de presión a la dictadura en este momento y ese es el enfoque que estamos dando (…) No se trata de un día D”, explicó.</p>
<p>Casi un mes después la propuesta fue aprobada por la Asamblea Nacional, mediante un proyecto de acuerdo y luego fue juramentado el Comité Organizador, aunque por el momento no tiene fecha, Guaidó aseguró que en los próximos días se confirmará esa información y que será “alrededor” del 6 de diciembre, fecha de las elecciones legislativas convocadas por el CNE, y desconocidas por la mayoría de la oposición.</p>
<p>Blanca Rosa Mármol de León, una de las integrantes del Comité Organizador aseguró que esta nueva consulta “no será otra más”. “Esta consulta es un mensaje a la comunidad internacional para hacerles saber que no podemos solos. Llevamos más de 20 años luchando por nuestros derechos, y han sido sistemáticamente arrebatados”, expresó.</p>
<p>Aunque agregó que manejan distintos escenarios, uno de ellos que se prohíba la consulta, que se realice y el resultado no sea permitido por los que mantienen el poder o que se pueda llevar a cabo la consulta y el resultado sea aceptado.</p>
<h2>La movilización lo es todo</h2>
<p>La politóloga Maryhen Jiménez considera que la efectividad de la consulta popular se va a desprender de si las metas son realizables o no y eso también dependerá de la movilización y organización de los ciudadanos.</p>
<p>“En primer lugar creo que no queda muy claro cuál es el objetivo real de la consulta, se dice que se quiere hacer presión en la comunidad internacional. La pregunta es si ese debe ser el énfasis del G4, dado que ya cuentan con el apoyo de la comunidad internacional, alrededor de 60 países, que ya han dicho en su mayoría que no van a reconocer las parlamentarias del 6D”, agregó.</p>
<p>También señala que en las declaraciones de los dirigentes políticos del Centro de Comunicación del gobierno interino se habla de que la consulta es para generar la presión necesaria para lograr una transición. “Eso significa que estás conectando de cierta forma esta consulta a una transición, si eso no ocurre, nuevamente no habrás cumplido con las expectativas que generaste en la población”.</p>
<p>El analista político, Héctor Briceño considera que la consulta busca relegitimar el liderazgo de la Asamblea Nacional, ante los ciudadanos, al resto de dirigentes políticos y la comunidad internacional. A su juicio, la efectividad de la consulta dependerá de la capacidad de convocatoria, tomando en cuenta la pandemia de la COVID-19, y también de las garantías que tenga el proceso.</p>
<p>“Que logren las condiciones electorales, que las den a conocer, si los organizadores generan confianza en la ciudadanía, además de la transparencia que se demanda en todo proceso electoral”, indica.</p>
<p>Para Jiménez otro punto clave es el de la viabilidad de la consulta, pues la oposición puede tener la mayoría del apoyo popular, pero si la propuesta no es viable, no generará el músculo, la organización y movilización para lograr el cambio.</p>
<h2>Palabra clave: transparencia</h2>
<p>Hasta el momento se conoce quienes son los organizadores de la consulta popular: Enrique Colmenares Finol, Blanca Rosa Mármol de León, Carolina Jaimes Branger, Horacio Medina, Rafael Punceres, Estefanía Cervó e Isabel Pereira Pizani. Jaimes Branger presentó su renuncia al Comité Organizador informando que fue diagnosticada con hepatitis y el médico le ordenó reposo absoluto.</p>
<p>En la consulta se harán dos preguntas que ya fueron planteadas por la Asamblea Nacional:</p>
<p>La primera pregunta es: ¿Apoya usted todos los mecanismos de presión nacional e internacional para que, en el marco de la Constitución, se realicen elecciones presidenciales y parlamentarias libres, justas y verificables, se ponga fin al régimen usurpador de Nicolás Maduro Moros, se salvaguarde al pueblo de Venezuela de la crisis humanitaria, la migración forzosa y los crímenes de lesa humanidad, y así se garanticen la paz, el bienestar y el progreso de los venezolanos?.</p>
<p>Mientras que la segunda pregunta se refiere a las elecciones del próximo 6 de diciembre: ¿Rechaza usted el evento convocado por la dictadura de Nicolás Maduro Moros para el 6D, o para cualquier otra fecha, mientras no existan condiciones para elecciones libres, justas y verificables, y solicita a la comunidad internacional el desconocimiento de sus resultados?.</p>
<p>Pero no se conoce hasta el momento cuál será la fecha de la consulta popular. El presidente Guaidó aseguró en el acto de campaña llamado “Venezuela alza su voz” en Caracas, el pasado jueves, 22 de octubre, que entre “mañana y pasado mañana”, el Comité Organizador daría esa información.</p>
<p>Ese mismo Comité ofreció una rueda de prensa el lunes, 19 de octubre, en el que indicaron que la fecha sería cercana al 6 de diciembre. Enrique Colmenares Finol señaló que también están contemplando diversas formas de votación, pensando en la pandemia del COVID-19. Podría ser presencial, electrónico o mixto.</p>
<p>Colmenares señaló que podría ser un día para el sistema presencial y el virtual en varios días. Igualmente la diputada Olivia Lozano (VP-Bolívar) indicó a Runrunes que se utilizará un sistema mixto de votación entre manual y electrónico.</p>
<p>También informó que se contratará a una empresa para la votación electrónica y adelantó que 10 compañías hicieron sus propuestas y el comité técnico está en evaluación. “Hasta ahora están en conversaciones con tres de ellas. Una vez presentado el informe a los comités políticos y organizador se dará la buena pro”.</p>
<p>Sobre el nombre de las empresas que están siendo evaluadas, la diputada señaló que es confidencial por “razones de seguridad”. Indicó que el informe sobre las empresas será presentado a los medios de comunicación, “aunque debemos tratar de que no sean objeto de persecución y asedio por parte del régimen”.</p>
<p>Para el analista político, Héctor Briceño, la gente tiene ganas de manifestarse y expresar su descontento, como se ha visto en las protestas más recientes en Yaracuy, Guárico y Lara. Entonces considera clave el sistema que se utilizará en el proceso de votación, aunque la consulta popular pueda resultar un mecanismo sencillo.</p>
<p>Igualmente considera necesario el uso de testigos electorales, que puedan certificar que los resultados son los que se indican, así como la tasa de participación. Es decir, lo más importante en la consulta es la transparencia. “Que digan cuál es el mecanismo, una buena distribución de centros, donde influyen la pandemia del COVID-19”.</p>
<p>Briceño agrega que vale la pena contar con observadores que sean externos a los organizadores, “que puedan de alguna manera constatar y verificar el proceso, la calidad, la integridad. Es un proceso electoral donde nadie hace campaña en contra (…) sin embargo tiene que haber algún actor que de alguna manera certifique que se dieron unas condiciones de campaña, de que se le participó algo a la gente, o se le trató de transmitir algún tipo de mensaje más allá de una obligación de votar porque sí”.</p>
<p>El analista no cree que se haga campaña en contra de lo que se propone, como podría pasar en un referendo, aunque el gobierno de Nicolás Maduro puede obstaculizar el proceso, no llamaría a la participación, al igual que el grupo opositor que participará en las elecciones legislativas. “No se van a movilizar para votar que no, porque saben que esa movilización, aunque sea para votar no, legitima el proceso”.</p>
<p>Sin embargo, explica que parte de la legitimidad de la consulta viene por los altos índices de participación. “En la medida en que sean incluyentes, convoques a más sectores y que logres llevar esta consulta a mayor número de sectores, incluidos aquellos que puedan tener alguna crítica, o estar de acuerdo o no por completo, entonces dividir su votación, apoyar una parte de la votación y otra no, por ejemplo, le dará mayor legitimidad y credibilidad al proceso”.</p>
<p>Por otro lado, la politóloga Maryhen Jiménez, considera que la consulta se está haciendo en este momento porque lo que se tenía planificado previamente no funcionó. “Tienes que desarrollar este mecanismo para de cierta forma darle un marco a esa política que decidiste el año pasado”.</p>
<p>Además no está segura si las preguntas que están contempladas en la consulta son las más importantes actualmente para los venezolanos y si lograrán unificar a la población y movilizar. “En realidad lo que vemos también es un poco siempre esa anti identidad de la oposición, no representa algo constructivo, propositivo, sino es una anti identidad, el anti fraude”.</p>
<p>Todo puede depender de si esto representa un hito, si tiene una narrativa y si conecta con la realidad del día a día. “Una de las teorías del voto, es si es racional o no y qué voy a sacar yo de esta elección. La pregunta es entonces bajo esa lógica racional costo-beneficio, cuál sería el costo-beneficio de la población venezolana de participar en este momento en esta consulta, qué le va a dejar. Son las preguntas que nos tendríamos que hacer”.</p>
<p>También considera que el no tener fecha genera incertidumbre, porque no se presenta un plan con unos pasos a seguir, algo concreto, “bajo la excusa de que todo este proceso es complicado, pero al mismo tiempo se tiene que convencer a la población. Si el G4 en las pocas semanas que quedan no logra convencer a la población con un mensaje, una ruta, que hasta ahora no hay, entonces creo que será difícil lograr una alta participación”.</p>
<h2>El barco zarpó</h2>
<p>Para los analistas la oposición tenía varias opciones antes de llegar a la consulta popular, una de ellas para Jiménez era participar en las elecciones legislativas, si se entendía que eso era parte de la agenda, pero “ya es muy tarde y ya ese barco se fue hace mucho tiempo”.</p>
<p>“Si en enero no se hubiera pensado que esto era cuestión de horas o de semanas, entonces hubiera habido una planificación, una ruta estratégica de corto, mediano plazo”, añade. Cree que ahora la urgencia es una negociación a lo interno de la oposición para encontrar mecanismos de resolución de conflictos, de toma de decisiones, y su transparencia en cuanto a esas decisiones.</p>
<p>“Ha habido una lógica de vamos viendo sobre la marcha. El gobierno interino no estaba diseñado para gobernar, sino para buscar el cambio político, pero ha tratado de gobernar, pero no lo ha hecho muy bien porque no puede, porque en realidad quien controla el Estado es Maduro”, indica.</p>
<p>El analista Héctor Briceño concuerda con Jiménez en que ya varias opciones pasaron, aunque más allá de eso, “creo que hay que ser consciente de que las opciones todas son bastante malas. Lamentablemente estamos en un escenario en el que seguimos eligiendo malas opciones, a eso ha reducido la lucha política el gobierno”.</p>
<p>Sin embargo expresa que más allá del resultado de una consulta, debe haber una estrategia que sea trazada para el mediano y largo plazo. “El país y la oposición no aguantan caminos a corto plazo que fracasan y son sucedidos por una nueva estrategia a corto plazo”.</p>
<p>Briceño señala que el plan debe tener varias opciones, que se pueda visualizar todo su proyecto, que puede no cumplirse a cabalidad y puede tener reveses, pero que igual permita avanzar. “Hay muchos escenarios electorales todavía en el horizonte, para lo que habría que irse preparando cuanto antes, y creo que es lo peor que ha sucedido este año. Tenemos una consulta que será dentro de un mes y medio, pero todo el mundo sabía hace dos años que había otra consulta (las parlamentarias) para lo cual no se preparó, porque la oposición se preparó para escenarios muy cortos”.</p>
<h2>Entusiasmo moderado</h2>
<p>En una encuesta hecha en la cuenta de Twitter de Runrunes, sobre la disposición de la gente a participar en la consulta popular, participaron 6.657 personas de las cuales el 45,1% expresó que sí acudirá a la votación, mientras que el 37,7% respondió que no participará; 11,9% indicó que no conoce las preguntas y 5,4% de los usuarios dijo que participará con dudas.</p>
<p>La usuaria @pelayo_Nolkys expresó que si estuviera en Venezuela participaría, como en 2017, “como ir a marchas, colaborar con comidas, agua, transporte. Cualquier granito de arena que sea por mi país si ayuda, lo hago”.</p>
<p>Igualmente @Mijague respondió que hará todo “sin flojera por quitarnos a este régimen de encima. Es lo peor y lo tengo bien claro. Es el primer paso y luego veremos qué hacer”. Mientras que @Milenys63961187 señaló que con la consulta se convalidarán las acciones que el gobierno interino necesita tomar. “Es una manera formal y pacífica de protesta para activar todo lo que queremos”.</p>
<p>“Hasta cuando lo mismo, no se cansa, que haga cosas concretas, ya ni sé cuántas consultas se ha realizado y la respuesta es la misma, queremos ser libres Dios mío pero al parecer el miedo los hace retroceder cada vez que creemos ver una luz en el camino!”, fue la respuesta de @audemiz.</p>
<p>También la usuaria @HildredLiendo preguntó qué pasará con los resultados de la consulta. “Yo no he leído: primer paso: consulta. Segundo paso: ¿Sale Maduro?”</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">📊⬇️.<a href="https://twitter.com/jguaido?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">@jguaido</a> reiteró este jueves el llamado a una consulta popular para la que todavía no ha establecido una fecha, pero que ya fue aprobada por la Asamblea Nacional ¿Participarás?</p>
<p>&mdash; Runrunes (@RunRunesWeb) <a href="https://twitter.com/RunRunesWeb/status/1312012412766298112?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">October 2, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.quepasa.com.ve/nacionales/movilizacion-y-transparencia-los-desafios-de-la-consulta-popular/" data-a2a-title="Movilización y transparencia los desafíos de la Consulta Popular"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Fmovilizacion-y-transparencia-los-desafios-de-la-consulta-popular%2F&amp;linkname=Movilizaci%C3%B3n%20y%20transparencia%20los%20desaf%C3%ADos%20de%20la%20Consulta%20Popular" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Fmovilizacion-y-transparencia-los-desafios-de-la-consulta-popular%2F&amp;linkname=Movilizaci%C3%B3n%20y%20transparencia%20los%20desaf%C3%ADos%20de%20la%20Consulta%20Popular" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Fmovilizacion-y-transparencia-los-desafios-de-la-consulta-popular%2F&amp;linkname=Movilizaci%C3%B3n%20y%20transparencia%20los%20desaf%C3%ADos%20de%20la%20Consulta%20Popular" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Fmovilizacion-y-transparencia-los-desafios-de-la-consulta-popular%2F&amp;linkname=Movilizaci%C3%B3n%20y%20transparencia%20los%20desaf%C3%ADos%20de%20la%20Consulta%20Popular" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Fmovilizacion-y-transparencia-los-desafios-de-la-consulta-popular%2F&amp;linkname=Movilizaci%C3%B3n%20y%20transparencia%20los%20desaf%C3%ADos%20de%20la%20Consulta%20Popular" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>
</div>
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; clear: both; " id="quepa-1422470087"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="1797842001" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div> <div class="single-tags-share clearfix">
<div class="single-tags">
<h5>Palabras clave</h5><span class="tags"> <a href="https://www.quepasa.com.ve/tag/consulta-popular/" rel="tag">Consulta popular</a>, <a href="https://www.quepasa.com.ve/tag/nacionales/" rel="tag">Nacionales</a>, <a href="https://www.quepasa.com.ve/tag/politica/" rel="tag">política</a></span>
</div>
</div>
<div class="block-title" style="margin-top: 15px;"> <h4>NOTICIAS SUGERIDAS</h4> </div>  <div id="M328757ScriptRootC226925"> <div id="M328757PreloadC226925"> Cargando... </div> <script>							(function(){						var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';						var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M328757ScriptRootC226925")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}						catch(e){var iw=d;var c=d[gi]("M328757ScriptRootC226925");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=226925;c[ac](dv);						var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/q/u/quepasa.com.ve.226925.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();				</script> </div> 


<div class="related-posts magazine1">
<div class="block-title">
<h4>Lea también</h4>
</div>
<div class="magazine row-fluid">
<div class="span6 clearfix"><div class="post-597482 big-post"><div class="mediaholder medium"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/parlamentarias-Plan-Republica-960x640-1.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/nacionales/plan-antisecuestro-despliegan-a-250-funcionarios-en-caracas-como-parte-del-operativo-nacional/" title="¡Plan Antisecuestro! Despliegan a 250 funcionarios en Caracas como parte del Operativo Nacional"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/nacionales/plan-antisecuestro-despliegan-a-250-funcionarios-en-caracas-como-parte-del-operativo-nacional/" title=""><img width="440" height="250" src="https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/parlamentarias-Plan-Republica-960x640-1-440x250.jpg" class="attachment-mediaholder-medium size-mediaholder-medium wp-post-image" alt="Antisecuestro" loading="lazy" title="¡Plan Antisecuestro! Despliegan a 250 funcionarios en Caracas como parte del Operativo Nacional 2"></a></div><div class="detailholder medium"><h3><a href="https://www.quepasa.com.ve/nacionales/plan-antisecuestro-despliegan-a-250-funcionarios-en-caracas-como-parte-del-operativo-nacional/" title="¡Plan Antisecuestro! Despliegan a 250 funcionarios en Caracas como parte del Operativo Nacional">¡Plan Antisecuestro! Despliegan a 250 funcionarios en Caracas como parte del Operativo Nacional</a></h3></div></div></div><div class="span6 clearfix"><div class="post-597461 small-post first second"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/Londres-8.png" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/nacionales/para-este-sabado-se-pronostica-escasez-de-nubes-y-bajas-probabilidades-de-precipitaciones/" title="Para este sábado se pronostica escasez de nubes y bajas probabilidades de precipitaciones"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/nacionales/para-este-sabado-se-pronostica-escasez-de-nubes-y-bajas-probabilidades-de-precipitaciones/" title=""><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/Londres-8-100x70.png" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="sábado" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/Londres-8-100x70.png 100w, https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/Londres-8-570x402.png 570w, https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/Londres-8-440x310.png 440w" sizes="(max-width: 100px) 100vw, 100px" title="Para este sábado se pronostica escasez de nubes y bajas probabilidades de precipitaciones 5"></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/nacionales/para-este-sabado-se-pronostica-escasez-de-nubes-y-bajas-probabilidades-de-precipitaciones/" title="Para este sábado se pronostica escasez de nubes y bajas probabilidades de precipitaciones">Para este sábado se pronostica escasez de nubes y bajas probabilidades de precipitaciones</a></h3><div class="detailmeta"></div></div></div></div><div class="span6 clearfix"><div class="post-597449 small-post"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/covid-19271-b.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/nacionales/se-detectaron-435-nuevos-casos-por-covid-19-en-venezuela-en-las-ultimas-24-horas/" title="Se detectaron 435 nuevos casos por Covid-19 en Venezuela en las últimas 24 horas"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/nacionales/se-detectaron-435-nuevos-casos-por-covid-19-en-venezuela-en-las-ultimas-24-horas/" title=""><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/covid-19271-b-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="covid-19 en Venezuela" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/covid-19271-b-100x70.jpg 100w, https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/covid-19271-b-570x402.jpg 570w, https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/covid-19271-b-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px" title="Se detectaron 435 nuevos casos por Covid-19 en Venezuela en las últimas 24 horas 7"></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/nacionales/se-detectaron-435-nuevos-casos-por-covid-19-en-venezuela-en-las-ultimas-24-horas/" title="Se detectaron 435 nuevos casos por Covid-19 en Venezuela en las últimas 24 horas">Se detectaron 435 nuevos casos por Covid-19 en Venezuela en las últimas 24 horas</a></h3><div class="detailmeta"></div></div></div></div><div class="span6 clearfix"><div class="post-597429 small-post last"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/5e47006279477.jpeg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/nacionales/bloomberg-maduro-bloquea-ayuda-alimentaria-de-la-onu-por-no-controlar-distribucion/" title="Bloomberg: Maduro bloquea ayuda alimentaria de la ONU por no controlar distribución"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/nacionales/bloomberg-maduro-bloquea-ayuda-alimentaria-de-la-onu-por-no-controlar-distribucion/" title=""><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/5e47006279477-100x70.jpeg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="maduro" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/5e47006279477-100x70.jpeg 100w, https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/5e47006279477-570x402.jpeg 570w, https://www.quepasa.com.ve/site/wp-content/uploads/2020/12/5e47006279477-440x310.jpeg 440w" sizes="(max-width: 100px) 100vw, 100px" title="Bloomberg: Maduro bloquea ayuda alimentaria de la ONU por no controlar distribución 9"></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/nacionales/bloomberg-maduro-bloquea-ayuda-alimentaria-de-la-onu-por-no-controlar-distribucion/" title="Bloomberg: Maduro bloquea ayuda alimentaria de la ONU por no controlar distribución">Bloomberg: Maduro bloquea ayuda alimentaria de la ONU por no controlar distribución</a></h3><div class="detailmeta"></div></div></div></div> </div>
</div>
<div class="single-comments clearfix">
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('https://www.quepasa.com.ve/site/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '597458',
      nonce: '446b9de0a3'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
<div style="padding-top:20px;" class="block-title"><h4>Comente</h4></div>
<div id="FatPandaFacebookComments">
<noscript>
                    </noscript>
<div class="fb-comments" data-colorscheme="light" data-href="https://www.quepasa.com.ve/nacionales/movilizacion-y-transparencia-los-desafios-de-la-consulta-popular/" data-num-posts="15" data-publish_feed="true" data-width="600"></div>
</div>
</div>
</div>
<div class="sidebar span4">
<div id="searchd">
<center style="padding-bottom:10px;">
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</div> <div id="ads300_250-widget-50" class="ads300-250">
<div class="ad-inner">
<a href="https://www.instagram.com/dirwingssf/" target="_blank"> <img src=" https://i.ibb.co/JnPbLTw/gif-web-que-pasa-300x600.gif " alt="" />
</a> </div>
</div>
<div id="ads300_250-widget-52" class="ads300-250">
<div class="ad-inner">
<a href="https://instagram.com/tesorosenvenezuela" target="_blank"> <img src=" https://i.ibb.co/cYLSyPn/bannerbilletes.gif " alt="" />
</a> </div>
</div>
<div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-312725626"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-1683968152"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-1174797399"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-180346312"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div> </div>
</div>

</div>
<div class="footer-wrap dark clearfix">
<div class="container">
<div class="row-fluid">
<div class="span12">
<div class="footer-widget clearfix">
<div class="row-fluid">

<div class="span3 first">
<div id="widget-about-2" class="footer_widget widget_widget-about"><div class="about-wrap"><a class="about-img" href="https://www.quepasa.com.ve"><span class="line-head"></span><img src="https://www.quepasa.com.ve/site/wp-content/uploads/2016/05/diarioquepasafooter300at60.png" alt="Qué Pasa" /></a><ul class="about-social clearfix"><li><a href="https://twitter.com/diarioquepasa" aria-hidden="true" class="icon-twitter" target="_blank"></a></li><li><a href="https://facebook.com/diarioquepasa" aria-hidden="true" class="icon-facebook" target="_blank"></a></li><li><a href="https://plus.google.com/+diarioquepasa" aria-hidden="true" class="icon-google-plus" target="_blank"></a></li><li><a href="https://instagram.com/diarioquepasa" aria-hidden="true" class="icon-instagram" target="_blank"></a></li><li><a href="https://youtube.com/c/diarioquepasa" aria-hidden="true" class="icon-youtube" target="_blank"></a></li></ul></div></div> </div>

<div class="span3">
<div id="text-2" class="footer_widget widget_text"><h2 class="footerwidgettitle">Editor</h2> <div class="textwidget">Gastón Guisandes López</div>
</div><div id="text-3" class="footer_widget widget_text"><h2 class="footerwidgettitle">Director</h2> <div class="textwidget">Pedro Pablo Guisandes</div>
</div> </div>

<div class="span3">
<div id="text-4" class="footer_widget widget_text"><h2 class="footerwidgettitle">Dónde estamos</h2> <div class="textwidget"><p>Avenida 17 con calle 98, esquina Independencia. No. 97C-49.<br />
Maracaibo, Estado Zulia.<br />
Venezuela.</p>
<p>Teléfono: +58 (261) 729-1500<br />
Fax: +58 (261) 729-1499</p>
</div>
</div> </div>

<div class="span3 last">
<div id="text-5" class="footer_widget widget_text"><h2 class="footerwidgettitle">Escríbanos</h2> <div class="textwidget"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ea988f8e8b8989838584aa9b9f8f9a8b998bc4898587c49c8f">[email&#160;protected]</a></div>
</div> </div> </div>
</div>
<div class="footer clearfix">
<div class="footer-left">
<div class="credits">
Copyright © 2012 - Qué Pasa, C.A. - R.I.F.: J-31282477-8 - Todos los Derechos Reservados. </div>
</div>
<div class="footer-right">
<div class="bottom-menu">
<ul id="bottomNav" class="menu"><li id="menu-item-2402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2402"><a href="https://www.quepasa.com.ve/contacto/">Contacto</a></li>
<li id="menu-item-2403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2403"><a href="https://www.quepasa.com.ve/directorio/">Directorio</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="back-top">
<a href="#top"><span class="icon-angle-up"></span></a>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/jquery.placeholder-enhanced.min.js' id='placeholder-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/init.js' id='init-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/custom.js' id='custom-js'></script>
 <script type="text/javascript">         var issuuConfig = {             guid: '4d7be532-12e5-4054-8a85-677349bf0644',             domain: '*.quepasa.com.ve'         };     </script> <script type="text/javascript">         document.write(unescape("%3Cscript src='//static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E"));     </script> 

<script>
  (function() {
    var cx = '009755681275475460918:u_i3nyefxso';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
</body>
</html>
