<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="es"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="es"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="pingback" href="https://www.quepasa.com.ve/site/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="Periódico diario matutino con noticias de Maracaibo, Zulia, Venezuela y el mundo. Director General: Pedro Pablo Guisandes. " /> <meta name="keywords" content="" />
<link rel="shortcut icon" href="https://www.quepasa.com.ve/site/wp-content/uploads/2016/06/favicon.ico" type="image/x-icon" />

<title>Investigan a colaboradores de Guaidó por apropiación de activos</title>
<meta name="description" content="El Sebin ejecutó allanamientos como parte de la investigación sobre la actuación de estos supuestos funcionarios nombrados por Guaidó para apropiarse de activos de la nación" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.quepasa.com.ve/nacionales/investigan-a-colaboradores-de-guaido-por-apropiacion-de-activos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Investigan a colaboradores de Guaidó por apropiación de activos" />
<meta property="og:description" content="El Sebin ejecutó allanamientos como parte de la investigación sobre la actuación de estos supuestos funcionarios nombrados por Guaidó para apropiarse de activos de la nación" />
<meta property="og:url" content="https://www.quepasa.com.ve/nacionales/investigan-a-colaboradores-de-guaido-por-apropiacion-de-activos/" />
<meta property="og:site_name" content="Qué Pasa" />
<meta property="article:publisher" content="https://facebook.com/diarioquepasa" />
<meta property="article:published_time" content="2020-10-14T21:01:41+00:00" />
<meta property="article:modified_time" content="2020-10-14T21:01:51+00:00" />
<meta property="og:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2020/08/637031348501280686-1440x808-1.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="808" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@diarioquepasa" />
<meta name="twitter:site" content="@diarioquepasa" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.quepasa.com.ve/#website","url":"https://www.quepasa.com.ve/","name":"Qu\u00e9 Pasa","description":"Sin mordaza y sin miedo","potentialAction":[{"@type":"SearchAction","target":"https://www.quepasa.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.quepasa.com.ve/nacionales/investigan-a-colaboradores-de-guaido-por-apropiacion-de-activos/#primaryimage","inLanguage":"es","url":"https://www.quepasa.com.ve/site/wp-content/uploads/2020/08/637031348501280686-1440x808-1.jpg","width":1440,"height":808,"caption":"Guaid\u00f3"},{"@type":"WebPage","@id":"https://www.quepasa.com.ve/nacionales/investigan-a-colaboradores-de-guaido-por-apropiacion-de-activos/#webpage","url":"https://www.quepasa.com.ve/nacionales/investigan-a-colaboradores-de-guaido-por-apropiacion-de-activos/","name":"Investigan a colaboradores de Guaid\u00f3 por apropiaci\u00f3n de activos","isPartOf":{"@id":"https://www.quepasa.com.ve/#website"},"primaryImageOfPage":{"@id":"https://www.quepasa.com.ve/nacionales/investigan-a-colaboradores-de-guaido-por-apropiacion-de-activos/#primaryimage"},"datePublished":"2020-10-14T21:01:41+00:00","dateModified":"2020-10-14T21:01:51+00:00","author":{"@id":"https://www.quepasa.com.ve/#/schema/person/b001dcf52e622b2c112461fa0d935c2e"},"description":"El Sebin ejecut\u00f3 allanamientos como parte de la investigaci\u00f3n sobre la actuaci\u00f3n de estos supuestos funcionarios nombrados por Guaid\u00f3 para apropiarse de activos de la naci\u00f3n","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.quepasa.com.ve/nacionales/investigan-a-colaboradores-de-guaido-por-apropiacion-de-activos/"]}]},{"@type":"Person","@id":"https://www.quepasa.com.ve/#/schema/person/b001dcf52e622b2c112461fa0d935c2e","name":"Oriana Carruyo"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Qué Pasa &raquo; Feed" href="https://www.quepasa.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qué Pasa &raquo; Feed de los comentarios" href="https://www.quepasa.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qué Pasa &raquo; Comentario Investigan a colaboradores de Guaidó por apropiación de activos del feed" href="https://www.quepasa.com.ve/nacionales/investigan-a-colaboradores-de-guaido-por-apropiacion-de-activos/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quepasa.com.ve\/site\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.quepasa.com.ve/site/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='page-visit-counter-pro-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/page-visit-counter/public/css/page-visit-counter-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.quepasa.com.ve/site/wp-content/themes/orion/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.quepasa.com.ve/site/wp-content/themes/orion/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css' href='https://fonts.googleapis.com/css?family=Lato%7COswald%7COswald%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/plugins/page-visit-counter/public/js/page-visit-counter-public.js' id='page-visit-counter-pro-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js' id='sfmsb-script-js'></script>
<link rel="https://api.w.org/" href="https://www.quepasa.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://www.quepasa.com.ve/wp-json/wp/v2/posts/586714" /><meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.quepasa.com.ve/?p=586714' />
<link rel="alternate" type="application/json+oembed" href="https://www.quepasa.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Finvestigan-a-colaboradores-de-guaido-por-apropiacion-de-activos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quepasa.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Finvestigan-a-colaboradores-de-guaido-por-apropiacion-de-activos%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

a2a_config.onclick=1;
a2a_config.track_links = 'ga';
a2a_config.templates = {
    twitter: "${title} ${link} via @diarioquepasa"
};
a2a_config.track_links = 'bitly';
a2a_config.track_links_key = 'o_2hq7isgpv5|de7be9a117d20eff94622e2b6f3b76259fbc7a6d';
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29257984-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.quepasa.com.ve/site/wp-admin/admin-ajax.php" , "your_rating":"Your Rating :"};
/* ]]> */
</script>
<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
		<script src="https://www.quepasa.com.ve/site/wp-content/themes/orion/js/html5.js"></script>
	<![endif]-->
<!--[if IE 8]>
		<link rel="stylesheet" href="https://www.quepasa.com.ve/site/wp-content/themes/orion/css/ie8.css" />
	<![endif]-->

<style type="text/css" media="screen">
		
		::-moz-selection {background:#000; color:#fff;}
		::selection {background:#000; color:#fff;}
		
				h1, h2, h3, h4, h5, h6, .headersearch .search-box input[type=text],
		.widget_calendar table#wp-calendar caption,
		input#submit, button[type="submit"], input[type="submit"],
		.etabs li a, .caption-carousel .title, .dropcap
		{
							font-family:'Oswald', Arial, Helvetica, sans-serif;
				font-weight: normal;
				
					}
		
		.flexmenu a, .noMainmenu
		{
							font-family:'Oswald', Arial, Helvetica, sans-serif;
				font-weight: normal;
				
					}
		
		body, .flexmenu.fm-lg>ul>li>ul>li a, textarea, .review-item h5, .review-post .title h5
		{
							font:13px/21px 'Lato', Arial, Helvetica, sans-serif;
				
					}
			
				body {
			background:#ffffff;
		}
		
		.header-logo a, .header-adds a{
			line-height:120px;
		}
		.line-head, .etabs li a:hover, .etabs li.active a, 
		.widgettitle, .widgettitle:before,
		.pagination .pagi.current,
		.footerwidgettitle,
		.about-social li a,
		.owl_carousel .owl-controls.clickable .owl-buttons div:hover, 
		.comment-navigation div a:hover, 
		.single-nav a:hover,
		.review-final-score,
		.review-percentage .review-item .bar,
		input#submit, button[type="submit"], input[type="submit"],
		.single-tags h5, .edit-link a:hover,
		.dropcap.style1,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.tagcloud a span,
		.more-block:hover a, .more-block:hover .format,
		#back-top a 
		{
			background-color:#095229;
		}
		a:hover,
		a h1:hover, a h2:hover, a h3:hover, a h4:hover, a h5:hover, a h6:hover,
		.lists-category li a:hover, 
		.lists-category .all-category, 
		.lists-category .all-category a,
		.detailholder.medium .detailmeta a:hover,
		.counter-desc .count:hover,
		.about-social li a:hover,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		.single-tags .tags a:hover,
		.author-title-social .author-social a:hover,
		input#submit:hover, 
		button[type="submit"]:hover, 
		input[type="submit"]:hover,
		.headersearch-button i:hover,
		.single-content a,
		.dropcap.style2,
		.dropcap.style3,
		.dropcap.style4	{
			color:#095229;
		}
		.block-title h4, block-title h1, .comment-reply-title span, .footer, .footer-wrap.dark .footer{
			border-bottom-color:#095229;
		}
		.etabs li.active{
			border-top-color:#095229;
		}
		.single-content blockquote{
			border-left-color:#095229;
		}
		.about-social li a,
		.pagination .pagi.current,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		input#submit, button[type="submit"], input[type="submit"],
		.dropcap.style1,
		.dropcap.style2,
		.dropcap.style4,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.more-block:hover a, .more-block:hover .format{
			border-color:#095229;
		}
		
		.ticker-wrap{
			background-color:#095229;
		}
		
		.mediaholder .point-final-score
		{
			background-color:#095229;
		}
					.single-title {
    margin-bottom: 15px;
}
.single-title h1 {
    font-size: 28px;
}
.block-title {
    margin-bottom: 15px;
}
.single-meta {
    text-transform: none;
}
.ticker-wrap {
    background-color: #b21a23;
}
.ticker_container {
    background: #095229;
}
.ads336-280, .ads300-250 {
    margin-bottom: 15px;
}
.ads300-250 .ad-inner {
    max-height: none;
}

.fb_iframe_widget, .fb_iframe_widget span, .fb_iframe_widget span iframe[style] {
width: 100% !important;
}

.detailholder.big {
    margin-top: 12px;
}
.gsc-input-box {
    height: 34px!important;
}

input.gsc-search-button-v2 {
    width: initial!important;
    height: 30px!important;
    margin-top: 0px!important;
}
.headersearch-button {
    display: none!important;
}

#MarketGidComposite226925 .mctitle a {
    font-family: 'Oswald', Arial, Helvetica, sans-serif !important;
	font-weight: normal !important;
}

#MarketGidComposite226925 .mghead {
    display: none !important;
}

#MarketGidComposite226929 .mctitle a {
    font-family: 'Oswald', Arial, Helvetica, sans-serif !important;
	font-weight: normal !important;
}

#MarketGidComposite226929 .mghead {
    display: none !important;
}

.detailholder.small .detailmeta span.time {
    display: none!important;
}			</style>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quepasa.com.ve/nacionales/investigan-a-colaboradores-de-guaido-por-apropiacion-de-activos/" />
<meta property="og:title" content="Investigan a colaboradores de Guaidó por apropiación de activos" />
<meta property="og:site_name" content="Qué Pasa" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="El Sebin ejecutó allanamientos como parte de la investigación sobre la actuación de estos supuestos funcionarios nombrados por Guaidó para apropiarse de activos de la nación Varios colaboradores del diputado opositor Juan Guaidó se han presentado..." />
<meta property="og:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2020/08/JUAN-GUAIDO-PRESIDENTE-b-300x150.jpg" />
<meta property="fb:app_id" content="257300684644048" />
<style type="text/css" id="wp-custom-css">
			.single-content {
    color: #202020!important;
}
body {
    color: #404040!important;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script src="https://use.fontawesome.com/355777f470.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-7866289138586333",    enable_page_level_ads: true  });</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-586714 single-format-standard wpb-js-composer js-comp-ver-6.1 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1102226266616709&version=v2.6";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es-419'}
</script>
<center style="margin-top:20px;margin-bottom:20px;">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; clear: both; " id="quepa-1336652121"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="1797842001" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></center>
<div class="section-wrap boxed">

<div class="header-wrap clearfix">
<div class="container">
<div class="header row-fluid clearfix">

<div class="header-logo span3">
<a href="https://www.quepasa.com.ve" data-wpel-link="internal">
<img class="logo-img" src="https://www.quepasa.com.ve/site/wp-content/uploads/2016/05/diarioquepasalogo_2.png" alt="Qué Pasa" width="300" height="100" data-logoretina="https://www.quepasa.com.ve/site/wp-content/uploads/2016/06/diarioquepasalogo_retina.png" />
</a>
</div>

<div class="header-adds span9">
<div id="redes" style="float:right; padding-top: 25px;">
<div class="fechayhora" style="padding-bottom: 10px;">
<b>
<a href="//time.is/Venezuela" id="time_is_link" data-wpel-link="external" rel="external noopener noreferrer"></a>
<span id="Venezuela_z120"></span>
<script src="//widget.time.is/es.js"></script>
<script>time_is_widget.init({Venezuela_z120:{template:"DATE - TIME", time_format:"12hours:minutesAMPM", date_format:"dayname, dnum de monthname de year"}});</script>
</b>
</div><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 35 sfmsb-horizontal">
<a style="line-height: 35px!important;" target="_blank" href="https://twitter.com/diarioquepasa" data-wpel-link="external" rel="external noopener noreferrer"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:35px;" data-color="#55acee"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://facebook.com/diarioquepasa" data-wpel-link="external" rel="external noopener noreferrer"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:35px;" data-color="#3a5795"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://instagram.com/diarioquepasa" data-wpel-link="external" rel="external noopener noreferrer"><span class="sfmsb-icon-instagram sfmsb-circle" style="color:#b09375;font-size:35px;" data-color="#b09375"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://plus.google.com/+diarioquepasa" data-wpel-link="external" rel="external noopener noreferrer"><span class="sfmsb-icon-googleplus sfmsb-circle" style="color:#d73d32;font-size:35px;" data-color="#d73d32"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://youtube.com/c/diarioquepasa" data-wpel-link="external" rel="external noopener noreferrer"><span class="sfmsb-icon-youtube sfmsb-circle" style="color:#e12b28;font-size:35px;" data-color="#e12b28"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://issuu.com/diarioquepasa" data-wpel-link="external" rel="external noopener noreferrer"><span class="sfmsb-icon-issuu sfmsb-circle" style="color:#ef5227;font-size:35px;" data-color="#ef5227"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://feeds.feedburner.com/diarioquepasa" data-wpel-link="external" rel="external noopener noreferrer"><span class="sfmsb-icon-feed sfmsb-circle" style="color:#ffa500;font-size:35px;" data-color="#ffa500"></span></a>
<div class="sfmsb-clearfix">
</div>
</div> </div>
</div>
</div>
</div>
<div class="navigation" data-sticky="no">
<div class="container">
<div class="row-fluid">
<div class="span12">

<nav class="nav-container clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="fm-button">
<span class="fm-bar"></span>
<span class="fm-bar"></span>
<span class="fm-bar"></span>
</div>
<div class="nav-wrap flexmenu fm-lg" data-res="yes">
<ul id="main_menu" class="menu"><li id="menu-item-346152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346152"><a href="https://www.quepasa.com.ve/seccion/sucesos/" data-wpel-link="internal">Sucesos</a>
<ul class="sub-menu">
<li id="menu-item-346153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346153"><a href="https://www.quepasa.com.ve/seccion/tribunales/" data-wpel-link="internal">Tribunales</a></li>
</ul>
</li>
<li id="menu-item-346154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-346154"><a href="https://www.quepasa.com.ve/seccion/nacionales/" data-wpel-link="internal">Nacionales</a></li>
<li id="menu-item-346155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346155"><a href="https://www.quepasa.com.ve/seccion/regionales/" data-wpel-link="internal">Regionales</a>
<ul class="sub-menu">
<li id="menu-item-346157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346157"><a href="https://www.quepasa.com.ve/seccion/municipios/" data-wpel-link="internal">Municipios</a></li>
<li id="menu-item-346156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346156"><a href="https://www.quepasa.com.ve/seccion/comunidades/" data-wpel-link="internal">Comunidades</a></li>
</ul>
</li>
<li id="menu-item-346162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346162"><a href="https://www.quepasa.com.ve/seccion/politica/" data-wpel-link="internal">Política</a></li>
<li id="menu-item-346160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346160"><a href="https://www.quepasa.com.ve/seccion/economia/" data-wpel-link="internal">Economía</a></li>
<li id="menu-item-346159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346159"><a href="https://www.quepasa.com.ve/seccion/deportes/" data-wpel-link="internal">Deportes</a></li>
<li id="menu-item-346161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346161"><a href="https://www.quepasa.com.ve/seccion/internacionales/" data-wpel-link="internal">Internacionales</a></li>
<li id="menu-item-346158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346158"><a href="https://www.quepasa.com.ve/seccion/cultura-y-farandula/" data-wpel-link="internal">Cultura y Farándula</a></li>
</ul> </div>
<a href="" class="headersearch-button" data-wpel-link="internal"><i class="icon-search"></i></a>
<div class="headersearch">
<i class="icon-search bg"></i>
<div class="search-box">
<form action="https://www.quepasa.com.ve" method="GET">
<input type="text" name="s" id="s" value="Busque aquí" placeholder="Busque aquí" />
</form>
</div> </div>
</nav>
</div>
</div>
</div>
</div>
<div class="headlinenews">
<div class="container">
<div class="row-fluid">
<div class="span12">
<div class="ticker-wrap clearfix">
<span class="titleticker">
Titulares </span>
<div class="ticker_container">
<div class="marquee-wrapper">
<div class="marquee" id="marquee">
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/internacionales/senado-brasileno-solicita-a-canciller-explicar-visita-de-pompeo-fue-una-falta-de-respeto-a-la-soberania-del-pais/" data-wpel-link="internal">Senado brasileño solicita a canciller explicar visita de Pompeo: Fue una falta de respeto a la soberanía del país</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/internacionales/francia-vuelve-a-decretar-estado-de-emergencia-sanitaria/" data-wpel-link="internal">Francia vuelve a decretar estado de emergencia sanitaria</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/nacionales/investigan-a-colaboradores-de-guaido-por-apropiacion-de-activos/" data-wpel-link="internal">Investigan a colaboradores de Guaidó por apropiación de activos</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/internacionales/argentina-se-acerca-al-top-5-en-contagios-por-covid-19/" data-wpel-link="internal">Argentina se acerca al «top 5» en contagios por Covid-19</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/nacionales/gobierno-nacional-atiende-derrame-de-crudo-en-anzoategui/" data-wpel-link="internal">Gobierno Nacional atiende derrame de crudo en Anzoátegui</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/internacionales/proponen-observadores-militares-rusos-en-nagorno-karabaj/" data-wpel-link="internal">Proponen observadores militares rusos en Nagorno Karabaj</a>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<center style="margin-top:30px;">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; clear: both; " id="quepa-2025834192"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="1797842001" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</center>
</div>
<div class="container" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
<div class="row-fluid">
<div id="post-586714" class="span8 single-page post-586714 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
<div class="block-title clearfix">
<h4><a class="block-cat" href="https://www.quepasa.com.ve/seccion/nacionales/" title="Nacionales" data-wpel-link="internal">Nacionales</a></h4>
</div>
<div class="single-title entry-title clearfix">
<h4>Luego que el Sebin procediera a realizar allanamientos como parte de una investigación adelantada</h4>
<h1 itemprop="headline">Investigan a colaboradores de Guaidó por apropiación de activos</h1>
</div>
<div class="single-media clearfix"><div class="single-image mediaholder"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2020/08/637031348501280686-1440x808-1.jpg" title="" class="show-image" data-wpel-link="internal"><img width="750" height="400" src="https://www.quepasa.com.ve/site/wp-content/uploads/2020/08/637031348501280686-1440x808-1-750x400.jpg" class="attachment-single-medium size-single-medium wp-post-image" alt="Guaidó" loading="lazy" /></a></div></div> <div class="hide-element">
<span rel="author" class="vcard author"><span class="fn">Oriana Carruyo</span></span> <time itemprop="dateCreated" class="meta-date updated" datetime="2020-10-14T17:01:41+00:00">Oct 14, 2020</time>
</div>
<div class="single-meta clearfix">
<div class="date"><i class="icon-calendar"></i>14 de octubre, 2020 - 5:01 pm</div>



<div class="author"><i class="icon-user"></i>
Agencias
</div>
</div>
<div class="single-content clearfix">
<div class="entry-content clearfix" itemprop="text"><p><em><strong>El Sebin ejecutó allanamientos como parte de la investigación sobre la actuación de estos supuestos funcionarios nombrados por Guaidó para apropiarse de activos de la nación</strong></em><span id="more-586714"></span></p>
<p>Varios colaboradores del diputado opositor Juan Guaidó se han presentado esta semana como víctimas y perseguidos políticos, luego que el Sebin procediera a realizar allanamientos como parte de una investigación adelantada por el Gobierno Nacional con respecto a la designación de nueve personas en el ilegítimo Consejo Nacional de Defensa Integral.</p>
<p><strong>Lea también: <a href="https://www.quepasa.com.ve/politica/guaido-lanzo-los-comandos-por-la-libertad-y-elecciones-libres-para-denunciar-elecciones/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">Guaidó lanzó los «Comandos por la Libertad y Elecciones Libres» para denunciar elecciones</a></strong></p>
<p>Es por ello, que el pasado 12 de octubre el Sebin ejecutó allanamientos como parte de la investigación sobre la actuación de estos supuestos funcionarios nombrados por Guaidó para apropiarse de activos de la nación, a través de la contratación de abogados, reseña por Instagram el blog de investigación La Tabla.</p>
<p>Uno de los allanamientos se hizo en la vivienda de editor del Correo del Orinoco, David Natera, debido a que su hijo, David José Federico Natera Bilancieri, fue nombrado secretario del Consejo Nacional de Defensa Judicial.</p>
<p>La Tabla reveló que en dicha comisión participan miembros de los partidos Voluntad Popular y Primero Justicia, representantes de grupos empresariales venezolanos y de despachos o asociaciones de abogados.</p>
<p><img loading="lazy" class="alignright wp-image-577770" src="https://www.quepasa.com.ve/site/wp-content/uploads/2020/08/JUAN-GUAIDO-PRESIDENTE-b-300x150.jpg" alt="" width="550" height="275" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2020/08/JUAN-GUAIDO-PRESIDENTE-b-300x150.jpg 300w, https://www.quepasa.com.ve/site/wp-content/uploads/2020/08/JUAN-GUAIDO-PRESIDENTE-b.jpg 850w" sizes="(max-width: 550px) 100vw, 550px" /></p>
<p>Lo integran Arghemar Pérez, Romer Rubio, Jonathan David López, Gabriel Gallo y Freddy Orlando.</p>
<p>«Todos son abogados. Gallo y Rubio de Voluntad Popular y Primero Justicia, evidencian un pacto entre partidos. Los demás son representantes empresariales», indica el portal.</p>
<p>Agrega que Gabriel Alejandro Gallo Garrido es asesor de la Comisión de Política Exterior de la Asamblea Nacional y coordinador de Voluntad Popular en Yaracuy.</p>
<p>Mientras que Romer Ángel Rubio Flores es abogado y miembro de Primero Justicia. Fue concejal del municipio Maracaibo y estuvo detenido el 12 de enero de 2017 «por coordinar un plan de violencia», señala La Tabla.</p>
<p>Jonathan David López Montiel es miembro de la Asociación Venezolana de Derecho Tributario, al igual que Freddy José Orlando Suárez. «También fue funcionario de alto nivel de la Procuraduría General de la República y contralor del municipio Sucre», acota.</p>
<p>Por su parte, Arghemar Pérez Sanguinetti reside en Miami, Estados Unidos, donde trabaja para la corporación de óptica e imágen Olympus en el área de cumplimiento. En Venezuela fue parte del bufete corporativo Torres Plaz y WDA.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.quepasa.com.ve/nacionales/investigan-a-colaboradores-de-guaido-por-apropiacion-de-activos/" data-a2a-title="Investigan a colaboradores de Guaidó por apropiación de activos"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Finvestigan-a-colaboradores-de-guaido-por-apropiacion-de-activos%2F&amp;linkname=Investigan%20a%20colaboradores%20de%20Guaid%C3%B3%20por%20apropiaci%C3%B3n%20de%20activos" title="Facebook" rel="nofollow noopener external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Finvestigan-a-colaboradores-de-guaido-por-apropiacion-de-activos%2F&amp;linkname=Investigan%20a%20colaboradores%20de%20Guaid%C3%B3%20por%20apropiaci%C3%B3n%20de%20activos" title="Twitter" rel="nofollow noopener external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Finvestigan-a-colaboradores-de-guaido-por-apropiacion-de-activos%2F&amp;linkname=Investigan%20a%20colaboradores%20de%20Guaid%C3%B3%20por%20apropiaci%C3%B3n%20de%20activos" title="WhatsApp" rel="nofollow noopener external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Finvestigan-a-colaboradores-de-guaido-por-apropiacion-de-activos%2F&amp;linkname=Investigan%20a%20colaboradores%20de%20Guaid%C3%B3%20por%20apropiaci%C3%B3n%20de%20activos" title="Telegram" rel="nofollow noopener external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Fnacionales%2Finvestigan-a-colaboradores-de-guaido-por-apropiacion-de-activos%2F&amp;linkname=Investigan%20a%20colaboradores%20de%20Guaid%C3%B3%20por%20apropiaci%C3%B3n%20de%20activos" title="Email" rel="nofollow noopener external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share" data-wpel-link="external" rel="external noopener noreferrer"></a></div></div> </div>
</div>
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; clear: both; " id="quepa-1085460316"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="1797842001" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div> <div class="block-title" style="margin-top: 15px;"> <h4>NOTICIAS SUGERIDAS</h4> </div>  <div id="M328757ScriptRootC226925"> <div id="M328757PreloadC226925"> Cargando... </div> <script>							(function(){						var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';						var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M328757ScriptRootC226925")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}						catch(e){var iw=d;var c=d[gi]("M328757ScriptRootC226925");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=226925;c[ac](dv);						var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/q/u/quepasa.com.ve.226925.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();				</script> </div> 


<div class="related-posts magazine1">
<div class="block-title">
<h4>Lea también</h4>
</div>
<div class="magazine row-fluid">
<div class="span6 clearfix"><div class="post-586702 big-post"><div class="mediaholder medium"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2020/10/derrame-b.jpg" title="" class="show-image caption-type first" data-wpel-link="internal"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/nacionales/gobierno-nacional-atiende-derrame-de-crudo-en-anzoategui/" title="Gobierno Nacional atiende derrame de crudo en Anzoátegui" data-wpel-link="internal"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/nacionales/gobierno-nacional-atiende-derrame-de-crudo-en-anzoategui/" title="" data-wpel-link="internal"><img width="440" height="250" src="https://www.quepasa.com.ve/site/wp-content/uploads/2020/10/derrame-b-440x250.jpg" class="attachment-mediaholder-medium size-mediaholder-medium wp-post-image" alt="Derrame" loading="lazy" /></a></div><div class="detailholder medium"><h3><a href="https://www.quepasa.com.ve/nacionales/gobierno-nacional-atiende-derrame-de-crudo-en-anzoategui/" title="Gobierno Nacional atiende derrame de crudo en Anzoátegui" data-wpel-link="internal">Gobierno Nacional atiende derrame de crudo en Anzoátegui</a></h3></div></div></div><div class="span6 clearfix"><div class="post-586681 small-post first second"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2020/10/asamblea-nacional-y-sus-nuevo-desafios-para-el-2019-1468.jpg" title="" class="show-image caption-type first" data-wpel-link="internal"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/nacionales/an-juramento-a-integrantes-del-comite-organizador-de-la-consulta-popular/" title="AN juramentó a integrantes del comité organizador de la consulta popular" data-wpel-link="internal"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/nacionales/an-juramento-a-integrantes-del-comite-organizador-de-la-consulta-popular/" title="" data-wpel-link="internal"><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2020/10/asamblea-nacional-y-sus-nuevo-desafios-para-el-2019-1468-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="An" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2020/10/asamblea-nacional-y-sus-nuevo-desafios-para-el-2019-1468-100x70.jpg 100w, https://www.quepasa.com.ve/site/wp-content/uploads/2020/10/asamblea-nacional-y-sus-nuevo-desafios-para-el-2019-1468-570x402.jpg 570w, https://www.quepasa.com.ve/site/wp-content/uploads/2020/10/asamblea-nacional-y-sus-nuevo-desafios-para-el-2019-1468-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/nacionales/an-juramento-a-integrantes-del-comite-organizador-de-la-consulta-popular/" title="AN juramentó a integrantes del comité organizador de la consulta popular" data-wpel-link="internal">AN juramentó a integrantes del comité organizador de la consulta popular</a></h3><div class="detailmeta"></div></div></div></div><div class="span6 clearfix"><div class="post-586652 small-post"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2020/10/collage-accidente-b.jpg" title="" class="show-image caption-type first" data-wpel-link="internal"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/nacionales/accidente-en-la-carretera-caracas-la-guaira-dejo-un-muerto-fotos-y-videos/" title="Accidente en la carretera Caracas &#8211; La Guaira dejó un muerto (+fotos y videos)" data-wpel-link="internal"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/nacionales/accidente-en-la-carretera-caracas-la-guaira-dejo-un-muerto-fotos-y-videos/" title="" data-wpel-link="internal"><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2020/10/collage-accidente-b-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2020/10/collage-accidente-b-100x70.jpg 100w, https://www.quepasa.com.ve/site/wp-content/uploads/2020/10/collage-accidente-b-570x401.jpg 570w, https://www.quepasa.com.ve/site/wp-content/uploads/2020/10/collage-accidente-b-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/nacionales/accidente-en-la-carretera-caracas-la-guaira-dejo-un-muerto-fotos-y-videos/" title="Accidente en la carretera Caracas &#8211; La Guaira dejó un muerto (+fotos y videos)" data-wpel-link="internal">Accidente en la carretera Caracas &#8211; La Guaira dejó un muerto (+fotos y videos)</a></h3><div class="detailmeta"></div></div></div></div><div class="span6 clearfix"><div class="post-586612 small-post last"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2020/10/clases-vive-tv.jpg" title="" class="show-image caption-type first" data-wpel-link="internal"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/nacionales/programa-de-iniciacion-universitaria-a-traves-de-vive-tv-comenzara-este-19-de-octubre/" title="Programa de iniciación universitaria a través de Vive TV comenzará este 19 de octubre" data-wpel-link="internal"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/nacionales/programa-de-iniciacion-universitaria-a-traves-de-vive-tv-comenzara-este-19-de-octubre/" title="" data-wpel-link="internal"><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2020/10/clases-vive-tv-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="Programa de iniciación universitaria" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2020/10/clases-vive-tv-100x70.jpg 100w, https://www.quepasa.com.ve/site/wp-content/uploads/2020/10/clases-vive-tv-570x402.jpg 570w, https://www.quepasa.com.ve/site/wp-content/uploads/2020/10/clases-vive-tv-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/nacionales/programa-de-iniciacion-universitaria-a-traves-de-vive-tv-comenzara-este-19-de-octubre/" title="Programa de iniciación universitaria a través de Vive TV comenzará este 19 de octubre" data-wpel-link="internal">Programa de iniciación universitaria a través de Vive TV comenzará este 19 de octubre</a></h3><div class="detailmeta"></div></div></div></div> </div>
</div>
<div class="single-comments clearfix">
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('https://www.quepasa.com.ve/site/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '586714',
      nonce: '51c996dc8c'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
<div style="padding-top:20px;" class="block-title"><h4>Comente</h4></div>
<div id="FatPandaFacebookComments">
<noscript>
                    </noscript>
<div class="fb-comments" data-colorscheme="light" data-href="https://www.quepasa.com.ve/nacionales/investigan-a-colaboradores-de-guaido-por-apropiacion-de-activos/" data-num-posts="15" data-publish_feed="true" data-width="600"></div>
</div>
</div>
</div>
<div class="sidebar span4">
<center style="padding-bottom:10px;">
<script>
  (function() {
    var cx = '009755681275475460918:u_i3nyefxso';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center> <div id="ads300_250-widget-48" class="ads300-250">
<div class="ad-inner">
<a href="https://www.bancamiga.com/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"> <img src=" https://i.ibb.co/m8kydC7/Banner-Bancamiga-300x250.gif " alt="" />
</a> </div>
</div>
<div id="ads300_250-widget-50" class="ads300-250">
<div class="ad-inner">
<a href="https://www.instagram.com/dirwingssf/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"> <img src=" https://i.ibb.co/rptvtkR/que-pasa-300x600-LIMPIEZA.gif " alt="" />
</a> </div>
</div>
<div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-1642581579"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-1987064448"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-332177870"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-1500281644"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div> </div>
</div>

</div>
<div class="footer-wrap dark clearfix">
<div class="container">
<div class="row-fluid">
<div class="span12">
<div class="footer-widget clearfix">
<div class="row-fluid">

<div class="span3 first">
<div id="widget-about-2" class="footer_widget widget_widget-about"><div class="about-wrap"><a class="about-img" href="https://www.quepasa.com.ve" data-wpel-link="internal"><span class="line-head"></span><img src="https://www.quepasa.com.ve/site/wp-content/uploads/2016/05/diarioquepasafooter300at60.png" alt="Qué Pasa" /></a><ul class="about-social clearfix"><li><a href="https://twitter.com/diarioquepasa" aria-hidden="true" class="icon-twitter" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"></a></li><li><a href="https://facebook.com/diarioquepasa" aria-hidden="true" class="icon-facebook" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"></a></li><li><a href="https://plus.google.com/+diarioquepasa" aria-hidden="true" class="icon-google-plus" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"></a></li><li><a href="https://instagram.com/diarioquepasa" aria-hidden="true" class="icon-instagram" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"></a></li><li><a href="https://youtube.com/c/diarioquepasa" aria-hidden="true" class="icon-youtube" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"></a></li></ul></div></div> </div>

<div class="span3">
<div id="text-2" class="footer_widget widget_text"><h2 class="footerwidgettitle">Editor</h2> <div class="textwidget">Gastón Guisandes López</div>
</div><div id="text-3" class="footer_widget widget_text"><h2 class="footerwidgettitle">Director</h2> <div class="textwidget">Pedro Pablo Guisandes</div>
</div> </div>

<div class="span3">
<div id="text-4" class="footer_widget widget_text"><h2 class="footerwidgettitle">Dónde estamos</h2> <div class="textwidget"><p>Avenida 17 con calle 98, esquina Independencia. No. 97C-49.<br />
Maracaibo, Estado Zulia.<br />
Venezuela.</p>
<p>Teléfono: +58 (261) 729-1500<br />
Fax: +58 (261) 729-1499</p>
</div>
</div> </div>

<div class="span3 last">
<div id="text-5" class="footer_widget widget_text"><h2 class="footerwidgettitle">Escríbanos</h2> <div class="textwidget"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b7c5d2d3d6d4d4ded8d9f7c6c2d2c7d6c4d699d4d8da99c1d2">[email&#160;protected]</a></div>
</div> </div> </div>
</div>
<div class="footer clearfix">
<div class="footer-left">
<div class="credits">
Copyright © 2012 - Qué Pasa, C.A. - R.I.F.: J-31282477-8 - Todos los Derechos Reservados. </div>
</div>
<div class="footer-right">
<div class="bottom-menu">
<ul id="bottomNav" class="menu"><li id="menu-item-2402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2402"><a href="https://www.quepasa.com.ve/contacto/" data-wpel-link="internal">Contacto</a></li>
<li id="menu-item-2403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2403"><a href="https://www.quepasa.com.ve/directorio/" data-wpel-link="internal">Directorio</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="back-top">
<a href="#top"><span class="icon-angle-up"></span></a>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/jquery.placeholder-enhanced.min.js' id='placeholder-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/init.js' id='init-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/custom.js' id='custom-js'></script>
 <script type="text/javascript">         var issuuConfig = {             guid: '4d7be532-12e5-4054-8a85-677349bf0644',             domain: '*.quepasa.com.ve'         };     </script> <script type="text/javascript">         document.write(unescape("%3Cscript src='//static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E"));     </script> 

</body>
</html>
