<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="es" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="es" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="pingback" href="https://www.quepasa.com.ve/site/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="Periódico diario matutino con noticias de Maracaibo, Zulia, Venezuela y el mundo. Director General: Pedro Pablo Guisandes. " /> <meta name="keywords" content="#EstadosUnidos #EEUU #Washington #Congreso #Capitolio, Internacionales, Irán" />
<link rel="shortcut icon" href="https://www.quepasa.com.ve/site/wp-content/uploads/2016/06/favicon.ico" type="image/x-icon" />

<title>Jefe del Estado Mayor iraní se burla del refuerzo militar en Washington para la investidura de Biden - Qué Pasa</title>
<meta name="description" content="Más de 20.000 efectivos de la Guardia Nacional estadounidense fueron puestos en alerta esta semana, en la capital Washington, para asegurar el orden público" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.quepasa.com.ve/internacionales/jefe-del-estado-mayor-irani-se-burla-del-refuerzo-militar-en-washington-para-la-investidura-de-biden/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Jefe del Estado Mayor iraní se burla del refuerzo militar en Washington para la investidura de Biden - Qué Pasa">
<meta property="og:description" content="Más de 20.000 efectivos de la Guardia Nacional estadounidense fueron puestos en alerta esta semana, en la capital Washington, para asegurar el orden público">
<meta property="og:url" content="https://www.quepasa.com.ve/internacionales/jefe-del-estado-mayor-irani-se-burla-del-refuerzo-militar-en-washington-para-la-investidura-de-biden/">
<meta property="og:site_name" content="Qué Pasa">
<meta property="article:publisher" content="https://facebook.com/diarioquepasa">
<meta property="article:tag" content="#EstadosUnidos #EEUU #Washington #Congreso #Capitolio">
<meta property="article:tag" content="Internacionales">
<meta property="article:tag" content="Irán">
<meta property="article:section" content="Internacionales">
<meta property="og:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-8.png">
<meta property="og:image:secure_url" content="https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-8.png">
<meta property="og:image:width" content="1104">
<meta property="og:image:height" content="622">
<meta property="og:image:alt" content="Washington">
<meta property="og:image:type" content="image/png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Jefe del Estado Mayor iraní se burla del refuerzo militar en Washington para la investidura de Biden - Qué Pasa">
<meta name="twitter:description" content="Más de 20.000 efectivos de la Guardia Nacional estadounidense fueron puestos en alerta esta semana, en la capital Washington, para asegurar el orden público">
<meta name="twitter:site" content="@diarioquepasa">
<meta name="twitter:creator" content="@diarioquepasa">
<meta name="twitter:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-8.png">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.quepasa.com.ve/#company","name":"Diario Qu\u00e9 Pasa","logo":{"@type":"ImageObject","url":false}},{"@type":"WebSite","@id":"https://www.quepasa.com.ve/#website","url":"https://www.quepasa.com.ve","name":"Diario Qu\u00e9 Pasa","publisher":{"@id":"https://www.quepasa.com.ve/#company"},"inLanguage":"es","potentialAction":{"@type":"SearchAction","target":"https://www.quepasa.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.quepasa.com.ve/internacionales/jefe-del-estado-mayor-irani-se-burla-del-refuerzo-militar-en-washington-para-la-investidura-de-biden/#primaryImage","url":"https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-8.png","width":1104,"height":622},{"@type":"WebPage","@id":"https://www.quepasa.com.ve/internacionales/jefe-del-estado-mayor-irani-se-burla-del-refuerzo-militar-en-washington-para-la-investidura-de-biden/#webpage","url":"https://www.quepasa.com.ve/internacionales/jefe-del-estado-mayor-irani-se-burla-del-refuerzo-militar-en-washington-para-la-investidura-de-biden/","name":"Jefe del Estado Mayor iran\u00ed se burla del refuerzo militar en Washington para la investidura de Biden - Qu\u00e9 Pasa","datePublished":"2021-01-19T11:18:07-04:00","dateModified":"2021-01-19T11:18:07-04:00","isPartOf":{"@id":"https://www.quepasa.com.ve/#website"},"primaryImageOfPage":{"@id":"https://www.quepasa.com.ve/internacionales/jefe-del-estado-mayor-irani-se-burla-del-refuerzo-militar-en-washington-para-la-investidura-de-biden/#primaryImage"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Jefe del Estado Mayor iran\u00ed se burla del refuerzo militar en Washington para la investidura de Biden - Qu\u00e9","datePublished":"2021-01-19T11:18:07-04:00","dateModified":"2021-01-19T11:18:07-04:00","author":{"@type":"Person","name":"Laura Rubio"},"publisher":{"@id":"https://www.quepasa.com.ve/#company"},"description":"M\u00e1s de 20.000 efectivos de la Guardia Nacional estadounidense fueron puestos en alerta esta semana, en la capital Washington, para asegurar el orden p\u00fablico","@id":"https://www.quepasa.com.ve/internacionales/jefe-del-estado-mayor-irani-se-burla-del-refuerzo-militar-en-washington-para-la-investidura-de-biden/#richSnippet","isPartOf":{"@id":"https://www.quepasa.com.ve/internacionales/jefe-del-estado-mayor-irani-se-burla-del-refuerzo-militar-en-washington-para-la-investidura-de-biden/#webpage"},"image":{"@id":"https://www.quepasa.com.ve/internacionales/jefe-del-estado-mayor-irani-se-burla-del-refuerzo-militar-en-washington-para-la-investidura-de-biden/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.quepasa.com.ve/internacionales/jefe-del-estado-mayor-irani-se-burla-del-refuerzo-militar-en-washington-para-la-investidura-de-biden/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Qué Pasa &raquo; Feed" href="https://www.quepasa.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qué Pasa &raquo; Feed de los comentarios" href="https://www.quepasa.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qué Pasa &raquo; Comentario Jefe del Estado Mayor iraní se burla del refuerzo militar en Washington para la investidura de Biden del feed" href="https://www.quepasa.com.ve/internacionales/jefe-del-estado-mayor-irani-se-burla-del-refuerzo-militar-en-washington-para-la-investidura-de-biden/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quepasa.com.ve\/site\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.quepasa.com.ve/site/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.quepasa.com.ve/site/wp-content/themes/orion/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.quepasa.com.ve/site/wp-content/themes/orion/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css' href='https://fonts.googleapis.com/css?family=Lato%7COswald%7COswald%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.quepasa.com.ve/site/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js' id='sfmsb-script-js'></script>
<link rel="https://api.w.org/" href="https://www.quepasa.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://www.quepasa.com.ve/wp-json/wp/v2/posts/602083" /><meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.quepasa.com.ve/?p=602083' />
<link rel="alternate" type="application/json+oembed" href="https://www.quepasa.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quepasa.com.ve%2Finternacionales%2Fjefe-del-estado-mayor-irani-se-burla-del-refuerzo-militar-en-washington-para-la-investidura-de-biden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quepasa.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quepasa.com.ve%2Finternacionales%2Fjefe-del-estado-mayor-irani-se-burla-del-refuerzo-militar-en-washington-para-la-investidura-de-biden%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

a2a_config.onclick=1;
a2a_config.track_links = 'ga';
a2a_config.templates = {
    twitter: "${title} ${link} via @diarioquepasa"
};
a2a_config.track_links = 'bitly';
a2a_config.track_links_key = 'o_2hq7isgpv5|de7be9a117d20eff94622e2b6f3b76259fbc7a6d';
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29257984-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.quepasa.com.ve/site/wp-admin/admin-ajax.php" , "your_rating":"Your Rating :"};
/* ]]> */
</script>
<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
		<script src="https://www.quepasa.com.ve/site/wp-content/themes/orion/js/html5.js"></script>
	<![endif]-->
<!--[if IE 8]>
		<link rel="stylesheet" href="https://www.quepasa.com.ve/site/wp-content/themes/orion/css/ie8.css" />
	<![endif]-->

<style type="text/css" media="screen">
		
		::-moz-selection {background:#000; color:#fff;}
		::selection {background:#000; color:#fff;}
		
				h1, h2, h3, h4, h5, h6, .headersearch .search-box input[type=text],
		.widget_calendar table#wp-calendar caption,
		input#submit, button[type="submit"], input[type="submit"],
		.etabs li a, .caption-carousel .title, .dropcap
		{
							font-family:'Oswald', Arial, Helvetica, sans-serif;
				font-weight: normal;
				
					}
		
		.flexmenu a, .noMainmenu
		{
							font-family:'Oswald', Arial, Helvetica, sans-serif;
				font-weight: normal;
				
					}
		
		body, .flexmenu.fm-lg>ul>li>ul>li a, textarea, .review-item h5, .review-post .title h5
		{
							font:13px/21px 'Lato', Arial, Helvetica, sans-serif;
				
					}
			
				body {
			background:#ffffff;
		}
		
		.header-logo a, .header-adds a{
			line-height:120px;
		}
		.line-head, .etabs li a:hover, .etabs li.active a, 
		.widgettitle, .widgettitle:before,
		.pagination .pagi.current,
		.footerwidgettitle,
		.about-social li a,
		.owl_carousel .owl-controls.clickable .owl-buttons div:hover, 
		.comment-navigation div a:hover, 
		.single-nav a:hover,
		.review-final-score,
		.review-percentage .review-item .bar,
		input#submit, button[type="submit"], input[type="submit"],
		.single-tags h5, .edit-link a:hover,
		.dropcap.style1,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.tagcloud a span,
		.more-block:hover a, .more-block:hover .format,
		#back-top a 
		{
			background-color:#095229;
		}
		a:hover,
		a h1:hover, a h2:hover, a h3:hover, a h4:hover, a h5:hover, a h6:hover,
		.lists-category li a:hover, 
		.lists-category .all-category, 
		.lists-category .all-category a,
		.detailholder.medium .detailmeta a:hover,
		.counter-desc .count:hover,
		.about-social li a:hover,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		.single-tags .tags a:hover,
		.author-title-social .author-social a:hover,
		input#submit:hover, 
		button[type="submit"]:hover, 
		input[type="submit"]:hover,
		.headersearch-button i:hover,
		.single-content a,
		.dropcap.style2,
		.dropcap.style3,
		.dropcap.style4	{
			color:#095229;
		}
		.block-title h4, block-title h1, .comment-reply-title span, .footer, .footer-wrap.dark .footer{
			border-bottom-color:#095229;
		}
		.etabs li.active{
			border-top-color:#095229;
		}
		.single-content blockquote{
			border-left-color:#095229;
		}
		.about-social li a,
		.pagination .pagi.current,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		input#submit, button[type="submit"], input[type="submit"],
		.dropcap.style1,
		.dropcap.style2,
		.dropcap.style4,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.more-block:hover a, .more-block:hover .format{
			border-color:#095229;
		}
		
		.ticker-wrap{
			background-color:#095229;
		}
		
		.mediaholder .point-final-score
		{
			background-color:#095229;
		}
					.single-title {
    margin-bottom: 15px;
}
.single-title h1 {
    font-size: 28px;
}
.block-title {
    margin-bottom: 15px;
}
.single-meta {
    text-transform: none;
}
.ticker-wrap {
    background-color: #b21a23;
}
.ticker_container {
    background: #095229;
}
.ads336-280, .ads300-250 {
    margin-bottom: 15px;
}
.ads300-250 .ad-inner {
    max-height: none;
}

.fb_iframe_widget, .fb_iframe_widget span, .fb_iframe_widget span iframe[style] {
width: 100% !important;
}

.detailholder.big {
    margin-top: 12px;
}
.gsc-input-box {
    height: 34px!important;
}

input.gsc-search-button-v2 {
    width: initial!important;
    height: 30px!important;
    margin-top: 0px!important;
}
.headersearch-button {
    display: none!important;
}

#MarketGidComposite226925 .mctitle a {
    font-family: 'Oswald', Arial, Helvetica, sans-serif !important;
	font-weight: normal !important;
}

#MarketGidComposite226925 .mghead {
    display: none !important;
}

#MarketGidComposite226929 .mctitle a {
    font-family: 'Oswald', Arial, Helvetica, sans-serif !important;
	font-weight: normal !important;
}

#MarketGidComposite226929 .mghead {
    display: none !important;
}

.detailholder.small .detailmeta span.time {
    display: none!important;
}			</style>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quepasa.com.ve/internacionales/jefe-del-estado-mayor-irani-se-burla-del-refuerzo-militar-en-washington-para-la-investidura-de-biden/" />
<meta property="og:title" content="Jefe del Estado Mayor iraní se burla del refuerzo militar en Washington para la investidura de Biden" />
<meta property="og:site_name" content="Qué Pasa" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Más de 20.000 efectivos de la Guardia Nacional estadounidense fueron puestos en alerta esta semana, en la capital Washington, para asegurar el orden público El jefe militar supremo de Irán se refirió este lunes, ridiculizándolas, a las medidas de..." />
<meta property="og:image" content="https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-8-150x150.png" />
<meta property="fb:app_id" content="257300684644048" />
<style type="text/css" id="wp-custom-css">
			.single-content {
    color: #202020!important;
}
body {
    color: #404040!important;
}

@media (max-width: 979px) and (min-width: 320px) {
#searchm {
    display: inherit;
}
#searchd {
    display: none;
}
}
@media (min-width: 980px) {
#searchm {
    display: none;
}
#searchd {
    display: inherit;
}
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script src="https://use.fontawesome.com/355777f470.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-7866289138586333",    enable_page_level_ads: true  });</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-602083 single-format-standard wpb-js-composer js-comp-ver-6.1 vc_responsive aa-prefix-quepa-" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1102226266616709&version=v2.6";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es-419'}
</script>
<center style="margin-top:20px;margin-bottom:20px;">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; clear: both; " id="quepa-680834915"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="1797842001" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></center>
<div class="section-wrap boxed">

<div class="header-wrap clearfix">
<div class="container">
<div class="header row-fluid clearfix">

<div class="header-logo span3">
<a href="https://www.quepasa.com.ve">
<img class="logo-img" src="https://www.quepasa.com.ve/site/wp-content/uploads/2016/05/diarioquepasalogo_2.png" alt="Qué Pasa" width="300" height="100" data-logoretina="https://www.quepasa.com.ve/site/wp-content/uploads/2016/06/diarioquepasalogo_retina.png" />
</a>
</div>

<div class="header-adds span9">
<div id="redes" style="float:right; padding-top: 25px;">
<div class="fechayhora" style="padding-bottom: 10px;">
<b>
<a href="//time.is/Venezuela" id="time_is_link"></a>
<span id="Venezuela_z120"></span>
<script src="//widget.time.is/es.js"></script>
<script>time_is_widget.init({Venezuela_z120:{template:"DATE - TIME", time_format:"12hours:minutesAMPM", date_format:"dayname, dnum de monthname de year"}});</script>
</b>
</div><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 35 sfmsb-horizontal">
<a style="line-height: 35px!important;" target="_blank" href="https://twitter.com/diarioquepasa"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:35px;" data-color="#55acee"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://facebook.com/diarioquepasa"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:35px;" data-color="#3a5795"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://instagram.com/diarioquepasa"><span class="sfmsb-icon-instagram sfmsb-circle" style="color:#b09375;font-size:35px;" data-color="#b09375"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://plus.google.com/+diarioquepasa"><span class="sfmsb-icon-googleplus sfmsb-circle" style="color:#d73d32;font-size:35px;" data-color="#d73d32"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://youtube.com/c/diarioquepasa"><span class="sfmsb-icon-youtube sfmsb-circle" style="color:#e12b28;font-size:35px;" data-color="#e12b28"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://issuu.com/diarioquepasa"><span class="sfmsb-icon-issuu sfmsb-circle" style="color:#ef5227;font-size:35px;" data-color="#ef5227"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://feeds.feedburner.com/diarioquepasa"><span class="sfmsb-icon-feed sfmsb-circle" style="color:#ffa500;font-size:35px;" data-color="#ffa500"></span></a>
<div class="sfmsb-clearfix">
</div>
</div> </div>
</div>
</div>
</div>
<div class="navigation" data-sticky="no">
<div class="container">
<div class="row-fluid">
<div class="span12">

<nav class="nav-container clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="fm-button">
<span class="fm-bar"></span>
<span class="fm-bar"></span>
<span class="fm-bar"></span>
</div>
<div class="nav-wrap flexmenu fm-lg" data-res="yes">
<ul id="main_menu" class="menu"><li id="menu-item-346152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346152"><a href="https://www.quepasa.com.ve/seccion/sucesos/">Sucesos</a>
<ul class="sub-menu">
<li id="menu-item-346153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346153"><a href="https://www.quepasa.com.ve/seccion/tribunales/">Tribunales</a></li>
</ul>
</li>
<li id="menu-item-346154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346154"><a href="https://www.quepasa.com.ve/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-346155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346155"><a href="https://www.quepasa.com.ve/seccion/regionales/">Regionales</a>
<ul class="sub-menu">
<li id="menu-item-346157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346157"><a href="https://www.quepasa.com.ve/seccion/municipios/">Municipios</a></li>
<li id="menu-item-346156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346156"><a href="https://www.quepasa.com.ve/seccion/comunidades/">Comunidades</a></li>
</ul>
</li>
<li id="menu-item-346162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346162"><a href="https://www.quepasa.com.ve/seccion/politica/">Política</a></li>
<li id="menu-item-346160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346160"><a href="https://www.quepasa.com.ve/seccion/economia/">Economía</a></li>
<li id="menu-item-346159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346159"><a href="https://www.quepasa.com.ve/seccion/deportes/">Deportes</a></li>
<li id="menu-item-346161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-346161"><a href="https://www.quepasa.com.ve/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-346158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346158"><a href="https://www.quepasa.com.ve/seccion/cultura-y-farandula/">Cultura y Farándula</a></li>
</ul> </div>
<a href="" class="headersearch-button"><i class="icon-search"></i></a>
<div class="headersearch">
<i class="icon-search bg"></i>
<div class="search-box">
<form action="https://www.quepasa.com.ve" method="GET">
<input type="text" name="s" id="s" value="Busque aquí" placeholder="Busque aquí" />
</form>
</div> </div>
</nav>
</div>
</div>
</div>
</div>
<div class="headlinenews">
<div class="container">
<div class="row-fluid">
<div class="span12">
<div class="ticker-wrap clearfix">
<span class="titleticker">
Titulares </span>
<div class="ticker_container">
<div class="marquee-wrapper">
<div class="marquee" id="marquee">
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/internacionales/senado-brasileno-solicita-a-canciller-explicar-visita-de-pompeo-fue-una-falta-de-respeto-a-la-soberania-del-pais/">Senado brasileño solicita a canciller explicar visita de Pompeo: Fue una falta de respeto a la soberanía del país</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/regionales/detienen-a-ciudadano-por-contrabando-de-128-cajas-de-insumos-medicos-en-zulia/">Detienen a ciudadano por contrabando de 128 cajas de insumos médicos en Zulia</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/nacionales/metro-de-caracas-registro-su-primer-descarrilamiento-del-ano-video/">Metro de Caracas registró su primer descarrilamiento del año (+video)</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/deportes/futbolistas-espanoles-condenados-por-grabar-y-difundir-un-video-sexual/">Futbolistas españoles condenados por grabar y difundir un video sexual</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/internacionales/jefe-del-estado-mayor-irani-se-burla-del-refuerzo-militar-en-washington-para-la-investidura-de-biden/">Jefe del Estado Mayor iraní se burla del refuerzo militar en Washington para la investidura de Biden</a>

</div>
<div class="marquee-list">
<a href="https://www.quepasa.com.ve/internacionales/ee-uu-policia-publica-un-video-de-como-5-oficiales-mataron-a-tiros-a-un-hombre-que-simulaba-tener-un-arma/">EE. UU.: Policía publica un video de cómo 5 oficiales mataron a tiros a un hombre que simulaba tener un arma</a>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="searchm">
<center style="margin: 10px 20px 0px 20px;">
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</div>
</div>
<div class="container" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
<div class="row-fluid">
<div id="post-602083" class="span8 single-page post-602083 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-estadosunidos-eeuu-washington-congreso-capitolio tag-internacionales tag-iran" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
<div class="block-title clearfix">
<h4><a class="block-cat" href="https://www.quepasa.com.ve/seccion/internacionales/" title="Internacionales">Internacionales</a></h4>
</div>
<div class="single-title entry-title clearfix">
<h4>El jefe militar supremo de Irán criticó las medidas de seguridad impuestas en Washington </h4>
<h1 itemprop="headline">Jefe del Estado Mayor iraní se burla del refuerzo militar en Washington para la investidura de Biden</h1>
</div>
<div class="single-media clearfix"><div class="single-image mediaholder"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-8.png" title="" class="show-image"><img width="750" height="400" src="https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-8-750x400.png" class="attachment-single-medium size-single-medium wp-post-image" alt="Washington" loading="lazy" title="Jefe del Estado Mayor iraní se burla del refuerzo militar en Washington para la investidura de Biden 1"></a></div></div> <div class="hide-element">
<span rel="author" class="vcard author"><span class="fn">Laura Rubio</span></span> <time itemprop="dateCreated" class="meta-date updated" datetime="2021-01-19T11:18:07+00:00">Ene 19, 2021</time>
</div>
<div class="single-meta clearfix">
<div class="date"><i class="icon-calendar"></i>19 de enero, 2021 - 11:18 am</div>



<div class="author"><i class="icon-user"></i>
Agencias
</div>
</div>
<div class="single-content clearfix">
<div class="entry-content clearfix" itemprop="text"><p><em><strong>Más de 20.000 efectivos de la Guardia Nacional estadounidense fueron puestos en alerta esta semana, en la capital Washington, para asegurar el orden público</strong></em></p>
<p><span id="more-602083"></span></p>
<p>El jefe militar supremo de Irán se refirió este lunes, ridiculizándolas, a las medidas de seguridad sin precedentes tomadas en Washington esta semana, cuando el presidente electo <a href="https://twitter.com/JoeBiden" target="_blank" rel="noopener noreferrer">Joe Biden</a> asume su cargo.</p>
<p><strong>Lea también: <a href="https://www.quepasa.com.ve/internacionales/ee-uu-envia-dos-bombarderos-b-52-a-oriente-medio-e-iran-sin-temor-de-aplastar-a-los-agresores/" target="_blank" rel="noopener noreferrer">EE. UU. envía dos bombarderos B-52 a Oriente Medio e Irán sin temor de «aplastar a los agresores»</a></strong></p>
<p>&#8220;Estamos hoy en la cima [de nuestro poder], mientras los enemigos están colapsando&#8221;, afirmó el general mayor Mohammad Baqeri, jefe del Estado Mayor de las Fuerzas Armadas de Irán.</p>
<p>El militar calificó como irónico el hecho de que EE.UU., que ha esperado derrocar al Gobierno iraní, ahora esté perturbado.</p>
<p>&#8220;Querían que la República Islámica no viera el 40.º aniversario de la revolución, pero el edificio de su propio Congreso quedó asediado&#8221;, señaló Baqeri, citado por la agencia Fars.</p>
<p>Los violentos disturbios protagonizados por partidarios de Donald Trump en la sede legislativa a inicios de enero dejaron como resultado cinco personas muertas, incluido un oficial de la Policía.</p>
<p>A pocos días de la toma de posesión de Biden, pautada para el 20 de enero, la seguridad en el Capitolio de Washington se ha incrementado con el cierre de las calles circundantes y con más de 20.000 efectivos de la Guardia Nacional desplegados en Washington D.C.</p>
<p>Las declaraciones del jefe del Estado Mayor iraní dan continuidad a décadas de tensas relaciones bilaterales que fueron sacudidas aún más durante la Presidencia de Donald Trump. Su administración desplegó una campaña de &#8216;máxima presión&#8217; contra Irán, que incluyó numerosas sanciones y reiteradas amenazas de acción militar, así como el asesinato del general mayor iraní Qassem Soleimani el 3 de enero de 2020.</p>
<p>La retirada de EE.UU. en 2018 del acuerdo nuclear internacional con Irán, tres años después que el Plan de Acción Integral Conjunto fuera firmado, indujo a Teherán a impulsar su programa de enriquecimiento de uranio y a abandonar algunas de las obligaciones que le impuso ese convenio.</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.quepasa.com.ve/internacionales/jefe-del-estado-mayor-irani-se-burla-del-refuerzo-militar-en-washington-para-la-investidura-de-biden/" data-a2a-title="Jefe del Estado Mayor iraní se burla del refuerzo militar en Washington para la investidura de Biden"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Finternacionales%2Fjefe-del-estado-mayor-irani-se-burla-del-refuerzo-militar-en-washington-para-la-investidura-de-biden%2F&amp;linkname=Jefe%20del%20Estado%20Mayor%20iran%C3%AD%20se%20burla%20del%20refuerzo%20militar%20en%20Washington%20para%20la%20investidura%20de%20Biden" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Finternacionales%2Fjefe-del-estado-mayor-irani-se-burla-del-refuerzo-militar-en-washington-para-la-investidura-de-biden%2F&amp;linkname=Jefe%20del%20Estado%20Mayor%20iran%C3%AD%20se%20burla%20del%20refuerzo%20militar%20en%20Washington%20para%20la%20investidura%20de%20Biden" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Finternacionales%2Fjefe-del-estado-mayor-irani-se-burla-del-refuerzo-militar-en-washington-para-la-investidura-de-biden%2F&amp;linkname=Jefe%20del%20Estado%20Mayor%20iran%C3%AD%20se%20burla%20del%20refuerzo%20militar%20en%20Washington%20para%20la%20investidura%20de%20Biden" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Finternacionales%2Fjefe-del-estado-mayor-irani-se-burla-del-refuerzo-militar-en-washington-para-la-investidura-de-biden%2F&amp;linkname=Jefe%20del%20Estado%20Mayor%20iran%C3%AD%20se%20burla%20del%20refuerzo%20militar%20en%20Washington%20para%20la%20investidura%20de%20Biden" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.quepasa.com.ve%2Finternacionales%2Fjefe-del-estado-mayor-irani-se-burla-del-refuerzo-militar-en-washington-para-la-investidura-de-biden%2F&amp;linkname=Jefe%20del%20Estado%20Mayor%20iran%C3%AD%20se%20burla%20del%20refuerzo%20militar%20en%20Washington%20para%20la%20investidura%20de%20Biden" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>
</div>
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; clear: both; " id="quepa-1041432593"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="1797842001" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div> <div class="single-tags-share clearfix">
<div class="single-tags">
<h5>Palabras clave</h5><span class="tags"> <a href="https://www.quepasa.com.ve/tag/estadosunidos-eeuu-washington-congreso-capitolio/" rel="tag">#EstadosUnidos #EEUU #Washington #Congreso #Capitolio</a>, <a href="https://www.quepasa.com.ve/tag/internacionales/" rel="tag">Internacionales</a>, <a href="https://www.quepasa.com.ve/tag/iran/" rel="tag">Irán</a></span>
</div>
</div>
<div class="block-title" style="margin-top: 15px;"> <h4>NOTICIAS SUGERIDAS</h4> </div>  <div id="M328757ScriptRootC226925"> <div id="M328757PreloadC226925"> Cargando... </div> <script>							(function(){						var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';						var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M328757ScriptRootC226925")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}						catch(e){var iw=d;var c=d[gi]("M328757ScriptRootC226925");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=226925;c[ac](dv);						var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/q/u/quepasa.com.ve.226925.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();				</script> </div> 


<div class="related-posts magazine1">
<div class="block-title">
<h4>Lea también</h4>
</div>
<div class="magazine row-fluid">
<div class="span6 clearfix"><div class="post-602077 big-post"><div class="mediaholder medium"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-7.png" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/internacionales/ee-uu-policia-publica-un-video-de-como-5-oficiales-mataron-a-tiros-a-un-hombre-que-simulaba-tener-un-arma/" title="EE. UU.: Policía publica un video de cómo 5 oficiales mataron a tiros a un hombre que simulaba tener un arma"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/internacionales/ee-uu-policia-publica-un-video-de-como-5-oficiales-mataron-a-tiros-a-un-hombre-que-simulaba-tener-un-arma/" title=""><img width="440" height="250" src="https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-7-440x250.png" class="attachment-mediaholder-medium size-mediaholder-medium wp-post-image" alt="Policia" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-7-440x250.png 440w, https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-7-300x169.png 300w" sizes="(max-width: 440px) 100vw, 440px" title="EE. UU.: Policía publica un video de cómo 5 oficiales mataron a tiros a un hombre que simulaba tener un arma 2"></a></div><div class="detailholder medium"><h3><a href="https://www.quepasa.com.ve/internacionales/ee-uu-policia-publica-un-video-de-como-5-oficiales-mataron-a-tiros-a-un-hombre-que-simulaba-tener-un-arma/" title="EE. UU.: Policía publica un video de cómo 5 oficiales mataron a tiros a un hombre que simulaba tener un arma">EE. UU.: Policía publica un video de cómo 5 oficiales mataron a tiros a un hombre que simulaba tener un arma</a></h3></div></div></div><div class="span6 clearfix"><div class="post-602074 small-post first second"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-6.png" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/internacionales/cierran-el-capitolio-de-ee-uu-debido-a-una-amenaza-de-seguridad-externa/" title="Cierran el Capitolio de EE. UU. debido a una «amenaza de seguridad externa» (+video)"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/internacionales/cierran-el-capitolio-de-ee-uu-debido-a-una-amenaza-de-seguridad-externa/" title=""><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-6-100x70.png" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="Capitolio" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-6-100x70.png 100w, https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-6-570x402.png 570w, https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-6-440x310.png 440w" sizes="(max-width: 100px) 100vw, 100px" title="Cierran el Capitolio de EE. UU. debido a una «amenaza de seguridad externa» (+video) 5"></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/internacionales/cierran-el-capitolio-de-ee-uu-debido-a-una-amenaza-de-seguridad-externa/" title="Cierran el Capitolio de EE. UU. debido a una «amenaza de seguridad externa» (+video)">Cierran el Capitolio de EE. UU. debido a una «amenaza de seguridad externa» (+video)</a></h3><div class="detailmeta"></div></div></div></div><div class="span6 clearfix"><div class="post-602071 small-post"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-5.png" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/internacionales/informan-que-la-eficacia-inmunologica-de-la-vacuna-rusa-contra-el-coronavirus-epivaccorona-es-del-100/" title="Informan que la eficacia inmunológica de la vacuna rusa contra el coronavirus EpiVacCorona es del 100 %"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/internacionales/informan-que-la-eficacia-inmunologica-de-la-vacuna-rusa-contra-el-coronavirus-epivaccorona-es-del-100/" title=""><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-5-100x70.png" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="EpiVacCorona" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-5-100x70.png 100w, https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-5-570x402.png 570w, https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-5-440x310.png 440w" sizes="(max-width: 100px) 100vw, 100px" title="Informan que la eficacia inmunológica de la vacuna rusa contra el coronavirus EpiVacCorona es del 100 % 7"></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/internacionales/informan-que-la-eficacia-inmunologica-de-la-vacuna-rusa-contra-el-coronavirus-epivaccorona-es-del-100/" title="Informan que la eficacia inmunológica de la vacuna rusa contra el coronavirus EpiVacCorona es del 100 %">Informan que la eficacia inmunológica de la vacuna rusa contra el coronavirus EpiVacCorona es del 100 %</a></h3><div class="detailmeta"></div></div></div></div><div class="span6 clearfix"><div class="post-602067 small-post last"><div class="mediaholder small"><div class="caption-link"><a href="https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-4.png" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="https://www.quepasa.com.ve/internacionales/biden-anulara-la-orden-de-trump-de-levantar-las-restricciones-a-los-viajes-internacionales-y-endurecera-la-medida/" title="Biden anulará la orden de Trump de levantar las restricciones a los viajes internacionales y endurecerá la medida"><i class="icon-plus"></i></a></div><a href="https://www.quepasa.com.ve/internacionales/biden-anulara-la-orden-de-trump-de-levantar-las-restricciones-a-los-viajes-internacionales-y-endurecera-la-medida/" title=""><img width="100" height="70" src="https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-4-100x70.png" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="Trump" loading="lazy" srcset="https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-4-100x70.png 100w, https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-4-570x402.png 570w, https://www.quepasa.com.ve/site/wp-content/uploads/2021/01/ferrari-4-440x310.png 440w" sizes="(max-width: 100px) 100vw, 100px" title="Biden anulará la orden de Trump de levantar las restricciones a los viajes internacionales y endurecerá la medida 9"></a></div><div class="detailholder small"><h3><a href="https://www.quepasa.com.ve/internacionales/biden-anulara-la-orden-de-trump-de-levantar-las-restricciones-a-los-viajes-internacionales-y-endurecera-la-medida/" title="Biden anulará la orden de Trump de levantar las restricciones a los viajes internacionales y endurecerá la medida">Biden anulará la orden de Trump de levantar las restricciones a los viajes internacionales y endurecerá la medida</a></h3><div class="detailmeta"></div></div></div></div> </div>
</div>
<div class="single-comments clearfix">
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('https://www.quepasa.com.ve/site/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '602083',
      nonce: '8fdcc2677e'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
<div style="padding-top:20px;" class="block-title"><h4>Comente</h4></div>
<div id="FatPandaFacebookComments">
<noscript>
                    </noscript>
<div class="fb-comments" data-colorscheme="light" data-href="https://www.quepasa.com.ve/internacionales/jefe-del-estado-mayor-irani-se-burla-del-refuerzo-militar-en-washington-para-la-investidura-de-biden/" data-num-posts="15" data-publish_feed="true" data-width="600"></div>
</div>
</div>
</div>
<div class="sidebar span4">
<div id="searchd">
<center style="padding-bottom:10px;">
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</div> <div id="ads300_250-widget-50" class="ads300-250">
<div class="ad-inner">
<a href="https://www.instagram.com/dirwingssf/" target="_blank"> <img src=" https://i.ibb.co/dP2x4F8/gif-nuevo-que-pasa-300x600-salud.gif " alt="" />
</a> </div>
</div>
<div id="ads300_250-widget-52" class="ads300-250">
<div class="ad-inner">
<a href="https://instagram.com/tesorosenvenezuela" target="_blank"> <img src=" https://i.ibb.co/cYLSyPn/bannerbilletes.gif " alt="" />
</a> </div>
</div>
<div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-27240199"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-1766225123"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-367225274"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget quepa-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="quepa-2136733503"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div> </div>
</div>

</div>
<div class="footer-wrap dark clearfix">
<div class="container">
<div class="row-fluid">
<div class="span12">
<div class="footer-widget clearfix">
<div class="row-fluid">

<div class="span3 first">
<div id="widget-about-2" class="footer_widget widget_widget-about"><div class="about-wrap"><a class="about-img" href="https://www.quepasa.com.ve"><span class="line-head"></span><img src="https://www.quepasa.com.ve/site/wp-content/uploads/2016/05/diarioquepasafooter300at60.png" alt="Qué Pasa" /></a><ul class="about-social clearfix"><li><a href="https://twitter.com/diarioquepasa" aria-hidden="true" class="icon-twitter" target="_blank"></a></li><li><a href="https://facebook.com/diarioquepasa" aria-hidden="true" class="icon-facebook" target="_blank"></a></li><li><a href="https://plus.google.com/+diarioquepasa" aria-hidden="true" class="icon-google-plus" target="_blank"></a></li><li><a href="https://instagram.com/diarioquepasa" aria-hidden="true" class="icon-instagram" target="_blank"></a></li><li><a href="https://youtube.com/c/diarioquepasa" aria-hidden="true" class="icon-youtube" target="_blank"></a></li></ul></div></div> </div>

<div class="span3">
<div id="text-2" class="footer_widget widget_text"><h2 class="footerwidgettitle">Editor</h2> <div class="textwidget">Gastón Guisandes López</div>
</div><div id="text-3" class="footer_widget widget_text"><h2 class="footerwidgettitle">Director</h2> <div class="textwidget">Pedro Pablo Guisandes</div>
</div> </div>

<div class="span3">
<div id="text-4" class="footer_widget widget_text"><h2 class="footerwidgettitle">Dónde estamos</h2> <div class="textwidget"><p>Avenida 17 con calle 98, esquina Independencia. No. 97C-49.<br />
Maracaibo, Estado Zulia.<br />
Venezuela.</p>
<p>Teléfono: +58 (261) 729-1500<br />
Fax: +58 (261) 729-1499</p>
</div>
</div> </div>

<div class="span3 last">
<div id="text-5" class="footer_widget widget_text"><h2 class="footerwidgettitle">Escríbanos</h2> <div class="textwidget"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cebcabaaafadada7a1a08ebfbbabbeafbdafe0ada1a3e0b8ab">[email&#160;protected]</a></div>
</div> </div> </div>
</div>
<div class="footer clearfix">
<div class="footer-left">
<div class="credits">
Copyright © 2012 - Qué Pasa, C.A. - R.I.F.: J-31282477-8 - Todos los Derechos Reservados. </div>
</div>
<div class="footer-right">
<div class="bottom-menu">
<ul id="bottomNav" class="menu"><li id="menu-item-2402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2402"><a href="https://www.quepasa.com.ve/contacto/">Contacto</a></li>
<li id="menu-item-2403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2403"><a href="https://www.quepasa.com.ve/directorio/">Directorio</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="back-top">
<a href="#top"><span class="icon-angle-up"></span></a>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/jquery.placeholder-enhanced.min.js' id='placeholder-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/init.js' id='init-js'></script>
<script type='text/javascript' src='https://www.quepasa.com.ve/site/wp-content/themes/orion/js/custom.js' id='custom-js'></script>
 <script type="text/javascript">         var issuuConfig = {             guid: '4d7be532-12e5-4054-8a85-677349bf0644',             domain: '*.quepasa.com.ve'         };     </script> <script type="text/javascript">         document.write(unescape("%3Cscript src='//static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E"));     </script> 

<script>
  (function() {
    var cx = '009755681275475460918:u_i3nyefxso';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
</body>
</html>
