<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="es-ES"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="es-ES"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES"><!--<![endif]-->
<head><!--[if IE]><![endif]--><link rel="dns-prefetch" href="http://cdn.quepasa.com.ve" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato%7COswald%7COswald%3A400%2C400italic%2C700%2C700italic&subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese" />
    <meta charset="UTF-8" />
	
	<link rel="pingback" href="http://www.quepasa.com.ve/site/xmlrpc.php" />
	
			<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
				    <meta name="description" content="Periódico diario matutino con noticias de Maracaibo, Zulia, Venezuela y el mundo. Director General: Pedro Pablo Guisandes. " />    <meta name="keywords" content="Abatidos, CPBEZ, norte de maracaibo, sector 18 de Octubre" />    	
			<link rel="shortcut icon" href="http://www.quepasa.com.ve/site/wp-content/uploads/2016/06/favicon.ico" type="image/x-icon" />
		
	
	
	
		
	<title>Procedimiento deja 5 abatidos en 18 de octubre &#8211; Diario Qué Pasa</title>
<link rel="alternate" type="application/rss+xml" title="Diario Qué Pasa &raquo; Feed" href="http://www.quepasa.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Qué Pasa &raquo; RSS de los comentarios" href="http://www.quepasa.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Qué Pasa &raquo; Procedimiento deja 5 abatidos en 18 de octubre RSS de los comentarios" href="http://www.quepasa.com.ve/sucesos/procedimiento-deja-5-abatidos-en-18-de-octubre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/cdn.quepasa.com.ve\/site\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sfmsb-style-css'  href='http://cdn.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='http://cdn.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://cdn.quepasa.com.ve/site/wp-content/themes/orion/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://cdn.quepasa.com.ve/site/wp-content/themes/orion/css/responsive.css' type='text/css' media='all' />

<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://cdn.quepasa.com.ve/site/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.quepasa.com.ve/site/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://cdn.quepasa.com.ve/site/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://cdn.quepasa.com.ve/site/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='http://cdn.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js'></script>
<link rel='https://api.w.org/' href='http://www.quepasa.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.quepasa.com.ve/site/xmlrpc.php?rsd" />
<link rel='prev' title='Venezuela firmó Plan Integral de Cooperación 2017' href='http://www.quepasa.com.ve/nacionales/nicolas-maduro-encabeza-reunion-de-trabajo-desde-el-palacio-de-miraflores/' />
<link rel='next' title='En Navidad el paso peatonal por la frontera estará abierto por 15 horas' href='http://www.quepasa.com.ve/nacionales/en-navidad-el-paso-peatonal-por-la-frontera-estara-abierto-por-15-horas/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel="canonical" href="http://www.quepasa.com.ve/sucesos/procedimiento-deja-5-abatidos-en-18-de-octubre/" />
<link rel='shortlink' href='http://www.quepasa.com.ve/?p=389249' />
<link rel="alternate" type="application/json+oembed" href="http://www.quepasa.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.quepasa.com.ve%2Fsucesos%2Fprocedimiento-deja-5-abatidos-en-18-de-octubre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.quepasa.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.quepasa.com.ve%2Fsucesos%2Fprocedimiento-deja-5-abatidos-en-18-de-octubre%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
a2a_config.track_links = 'ga';
a2a_config.templates = {
    twitter: "${title} ${link} via @diarioquepasa"
};
a2a_config.track_links = 'googl';
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.quepasa.com.ve/sucesos/procedimiento-deja-5-abatidos-en-18-de-octubre/" />
			<meta property="og:title" content="Procedimiento deja 5 abatidos en 18 de octubre" />
			<meta property="og:description" content="Los antisociales habían herido en horas de la mañana a un funcionario del CPBEZ en el barrio los pescadores, luego marcaron la huida hacia el Sector 18 de Octubre. La tarde de este jueves el Cuerpo de Policía Bolivariana de Estado Zulia (CPBEZ), realizó un procedimiento de búsqueda de 5 delincuentes que habían atentado contra la vida de un funcionario ese mismo día en la mañana. La búsqueda inició cerca de las cuatro de la tarde, en el barrio Las Salinas, ubicado en los alrededores del sector 18 de octubre, al norte de Maracaibo. Al hallar la guarida de los [&hellip;]" />
			<meta property="og:site_name" content="Diario Qué Pasa" />
			<meta property="og:image" content="http://cdn.quepasa.com.ve/site/wp-content/uploads/2016/12/82070b.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Los antisociales habían herido en horas de la mañana a un funcionario del CPBEZ en el barrio los pescadores, luego marcaron la huida hacia el Sector 18 de Octubre. La tarde de este jueves el Cuerpo de Policía Bolivariana de Estado Zulia (CPBEZ), realizó un procedimiento de búsqueda de 5 delincuentes que habían atentado contra la vida de un funcionario ese mismo día en la mañana. La búsqueda inició cerca de las cuatro de la tarde, en el barrio Las Salinas, ubicado en los alrededores del sector 18 de octubre, al norte de Maracaibo. Al hallar la guarida de los [&hellip;]" />
			<meta itemprop="image" content="http://cdn.quepasa.com.ve/site/wp-content/uploads/2016/12/82070b.jpg" />
			

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29257984-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.quepasa.com.ve/site/wp-admin/admin-ajax.php" , "your_rating":"Your Rating :"};
/* ]]> */
</script>

	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
		<script src="http://cdn.quepasa.com.ve/site/wp-content/themes/orion/js/html5.js"></script>
	<![endif]-->
	<!--[if IE 8]>
		<link rel="stylesheet" href="http://cdn.quepasa.com.ve/site/wp-content/themes/orion/css/ie8.css" />
	<![endif]-->
	<!-- CSS Options -->
	<style type="text/css" media="screen">
		
		::-moz-selection {background:#000; color:#fff;}
		::selection {background:#000; color:#fff;}
		
				h1, h2, h3, h4, h5, h6, .headersearch .search-box input[type=text],
		.widget_calendar table#wp-calendar caption,
		input#submit, button[type="submit"], input[type="submit"],
		.etabs li a, .caption-carousel .title, .dropcap
		{
							font-family:'Oswald', Arial, Helvetica, sans-serif;
				font-weight: normal;
				
					}
		
		.flexmenu a, .noMainmenu
		{
							font-family:'Oswald', Arial, Helvetica, sans-serif;
				font-weight: normal;
				
					}
		
		body, .flexmenu.fm-lg>ul>li>ul>li a, textarea, .review-item h5, .review-post .title h5
		{
							font:13px/21px 'Lato', Arial, Helvetica, sans-serif;
				
					}
			
				body {
			background:#ffffff;
		}
		
		.header-logo a, .header-adds a{
			line-height:120px;
		}
		.line-head, .etabs li a:hover, .etabs li.active a, 
		.widgettitle, .widgettitle:before,
		.pagination .pagi.current,
		.footerwidgettitle,
		.about-social li a,
		.owl_carousel .owl-controls.clickable .owl-buttons div:hover, 
		.comment-navigation div a:hover, 
		.single-nav a:hover,
		.review-final-score,
		.review-percentage .review-item .bar,
		input#submit, button[type="submit"], input[type="submit"],
		.single-tags h5, .edit-link a:hover,
		.dropcap.style1,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.tagcloud a span,
		.more-block:hover a, .more-block:hover .format,
		#back-top a 
		{
			background-color:#095229;
		}
		a:hover,
		a h1:hover, a h2:hover, a h3:hover, a h4:hover, a h5:hover, a h6:hover,
		.lists-category li a:hover, 
		.lists-category .all-category, 
		.lists-category .all-category a,
		.detailholder.medium .detailmeta a:hover,
		.counter-desc .count:hover,
		.about-social li a:hover,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		.single-tags .tags a:hover,
		.author-title-social .author-social a:hover,
		input#submit:hover, 
		button[type="submit"]:hover, 
		input[type="submit"]:hover,
		.headersearch-button i:hover,
		.single-content a,
		.dropcap.style2,
		.dropcap.style3,
		.dropcap.style4	{
			color:#095229;
		}
		.block-title h4, block-title h1, .comment-reply-title span, .footer, .footer-wrap.dark .footer{
			border-bottom-color:#095229;
		}
		.etabs li.active{
			border-top-color:#095229;
		}
		.single-content blockquote{
			border-left-color:#095229;
		}
		.about-social li a,
		.pagination .pagi.current,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		input#submit, button[type="submit"], input[type="submit"],
		.dropcap.style1,
		.dropcap.style2,
		.dropcap.style4,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.more-block:hover a, .more-block:hover .format{
			border-color:#095229;
		}
		
		.ticker-wrap{
			background-color:#095229;
		}
		
		.mediaholder .point-final-score
		{
			background-color:#095229;
		}
					.single-title {
    margin-bottom: 15px;
}
.single-title h1 {
    font-size: 28px;
}
.block-title {
    margin-bottom: 15px;
}
.single-meta {
    text-transform: none;
}
.ticker-wrap {
    background-color: #b21a23;
}
.ticker_container {
    background: #095229;
}
.ads336-280, .ads300-250 {
    margin-bottom: 15px;
}
.ads300-250 .ad-inner {
    max-height: none;
}

.fb_iframe_widget, .fb_iframe_widget span, .fb_iframe_widget span iframe[style] {
width: 100% !important;
}

.detailholder.big {
    margin-top: 12px;
}
.gsc-input-box {
    height: 34px!important;
}

input.gsc-search-button-v2 {
    width: initial!important;
    height: 30px!important;
    margin-top: 0px!important;
}
.headersearch-button {
    display: none!important;
}			</style>
<meta property="fb:app_id" content="257300684644048" />
	<script src="https://use.fontawesome.com/355777f470.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7866289138586333",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="single single-post postid-389249 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
		<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1102226266616709&version=v2.6";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es-419'}
</script>

<!-- 1000x250 -->
<div id="adtope" style="margin: 0px auto; clear: both; padding: 4px 0px; border-bottom: 1px solid #CCC; background-color: #E0E0E0;"> 
<center>
<div>
<script language=JavaScript>

var img_width = "1000";
var img_height = "250";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='http://i.imgur.com/PNtVePy.gif';

var links=new Array()
//insert here your links
links[0]='http://www.zulia.gob.ve';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
</div>
</center>
</div>
<div class="section-wrap boxed">
		<!-- SECTION HEADER -->
		<div class="header-wrap clearfix"> 
			<div class="container">
				<div class="header row-fluid clearfix"> 
											
					<!-- Header Logo-->
					<div class="header-logo span3">
												<a href="http://www.quepasa.com.ve">
														<img class="logo-img" src="http://cdn.quepasa.com.ve/site/wp-content/uploads/2016/05/diarioquepasalogo_2.png" alt="Diario Qué Pasa" width="300" height="100" data-logoretina="http://www.quepasa.com.ve/site/wp-content/uploads/2016/06/diarioquepasalogo_retina.png"/>
						</a>
					</div>
					
											<!-- Header Adds-->
						<div class="header-adds span9">
																							<div id="redes" style="float:right; padding-top: 25px;">
								<div class="fechayhora" style="padding-bottom: 10px;">
<b>
<a href="//time.is/Venezuela" id="time_is_link"></a>
<span id="Venezuela_z120"></span>
<script src="//widget.time.is/es.js"></script>
<script>time_is_widget.init({Venezuela_z120:{template:"DATE - TIME", time_format:"12hours:minutesAMPM", date_format:"dayname, dnum de monthname de year"}});</script>
</b>
</div><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 35 sfmsb-horizontal">
<a style="line-height: 35px!important;" target="_blank" href="https://twitter.com/diarioquepasa"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:35px;" data-color="#55acee"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://facebook.com/diarioquepasa"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:35px;" data-color="#3a5795"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://instagram.com/diarioquepasa"><span class="sfmsb-icon-instagram sfmsb-circle" style="color:#b09375;font-size:35px;" data-color="#b09375"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://plus.google.com/+diarioquepasa"><span class="sfmsb-icon-googleplus sfmsb-circle" style="color:#d73d32;font-size:35px;" data-color="#d73d32"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://youtube.com/c/diarioquepasa"><span class="sfmsb-icon-youtube sfmsb-circle" style="color:#e12b28;font-size:35px;" data-color="#e12b28"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://issuu.com/diarioquepasa"><span class="sfmsb-icon-issuu sfmsb-circle" style="color:#ef5227;font-size:35px;" data-color="#ef5227"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="http://feeds.feedburner.com/diarioquepasa"><span class="sfmsb-icon-feed sfmsb-circle" style="color:#ffa500;font-size:35px;" data-color="#ffa500"></span></a>
<div class="sfmsb-clearfix">
</div>
</div>								</div>
							
						</div>
									</div>
			</div>
						<div class="navigation" data-sticky="no">
				<div class="container">
					<div class="row-fluid"> 
						<div class="span12"> 
							<!-- Header Navigation -->
							<nav class="nav-container clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> 
								<div class="fm-button">
									<span class="fm-bar"></span>
									<span class="fm-bar"></span>
									<span class="fm-bar"></span>
								</div>
								<div class="nav-wrap flexmenu fm-lg" data-res="yes">
									<ul id="main_menu" class="menu"><li id="menu-item-346152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-346152"><a href="http://www.quepasa.com.ve/seccion/sucesos/">Sucesos</a>
<ul class="sub-menu">
	<li id="menu-item-346153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346153"><a href="http://www.quepasa.com.ve/seccion/tribunales/">Tribunales</a></li>
</ul>
</li>
<li id="menu-item-346154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346154"><a href="http://www.quepasa.com.ve/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-346155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346155"><a href="http://www.quepasa.com.ve/seccion/regionales/">Regionales</a>
<ul class="sub-menu">
	<li id="menu-item-346157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346157"><a href="http://www.quepasa.com.ve/seccion/municipios/">Municipios</a></li>
	<li id="menu-item-346156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346156"><a href="http://www.quepasa.com.ve/seccion/comunidades/">Comunidades</a></li>
</ul>
</li>
<li id="menu-item-346162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346162"><a href="http://www.quepasa.com.ve/seccion/politica/">Política</a></li>
<li id="menu-item-346160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346160"><a href="http://www.quepasa.com.ve/seccion/economia/">Economía</a></li>
<li id="menu-item-346159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346159"><a href="http://www.quepasa.com.ve/seccion/deportes/">Deportes</a></li>
<li id="menu-item-346161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346161"><a href="http://www.quepasa.com.ve/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-346158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346158"><a href="http://www.quepasa.com.ve/seccion/cultura-y-farandula/">Cultura y Farándula</a></li>
</ul>								</div>	
								
								<a href="" class="headersearch-button"><i class="icon-search"></i></a>
								
								<div class="headersearch">
									<i class="icon-search bg"></i>
									<div class="search-box">
		<form action="http://www.quepasa.com.ve" method="GET">
			<input type="text" name="s" id="s" value="Busque aquí" placeholder="Busque aquí" />
		</form>	      
</div>								</div>
							</nav>
						</div>
					</div>
				</div>
			</div>
						<div class="headlinenews">
				<div class="container">
					<div class="row-fluid"> 
						<div class="span12"> 
								<div class="ticker-wrap clearfix">
		<span class="titleticker">
			Titulares		</span>
		<div class="ticker_container">
			<div class="marquee-wrapper">
				<div class="marquee" id="marquee">
											<div class="marquee-list">
							<a href="http://www.quepasa.com.ve/beisbol/el-rey-vivio-una-pesadilla-en-su-debut/">El «Rey» vivió una pesadilla en su debut</a>
							<!--<span>&#40;&#41;</span>-->
						</div>
											<div class="marquee-list">
							<a href="http://www.quepasa.com.ve/nacionales/en-navidad-el-paso-peatonal-por-la-frontera-estara-abierto-por-15-horas/">En Navidad el paso peatonal por la frontera estará abierto por 15 horas</a>
							<!--<span>&#40;&#41;</span>-->
						</div>
											<div class="marquee-list">
							<a href="http://www.quepasa.com.ve/sucesos/procedimiento-deja-5-abatidos-en-18-de-octubre/">Procedimiento deja 5 abatidos en 18 de octubre</a>
							<!--<span>&#40;&#41;</span>-->
						</div>
											<div class="marquee-list">
							<a href="http://www.quepasa.com.ve/nacionales/nicolas-maduro-encabeza-reunion-de-trabajo-desde-el-palacio-de-miraflores/">Venezuela firmó Plan Integral de Cooperación 2017</a>
							<!--<span>&#40;&#41;</span>-->
						</div>
											<div class="marquee-list">
							<a href="http://www.quepasa.com.ve/regionales/metro-de-maracaibo-laborara-en-horario-especial-el-24-y-31-de-diciembre/">Metro de Maracaibo laborará en horario especial el 24 y 31 de diciembre</a>
							<!--<span>&#40;&#41;</span>-->
						</div>
									</div>
			</div>
			
		</div>
	</div>
 
						</div>
					</div>
				</div>
			</div>
			
<!-- 964x80 -->
<div id="adhome" style="margin: 0px auto; padding-top: 10px; margin-bottom: -10px;"> 
<center>
<div>
<script language="JavaScript">

var img_width = "964";
var img_height = "80";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='http://i.imgur.com/UImJfDy.jpg';

var links=new Array()
//insert here your links
links[0]='http://instagram.com/algisrealtor';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
</div>
</center>
</div>			
			
					</div>
				<div class="container" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog"> 
<div class="row-fluid">
					
				
				<div id="post-389249" class="span8 single-page post-389249 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos category-z__destacado__derecha tag-abatidos tag-cpbez tag-norte-de-maracaibo tag-sector-18-de-octubre" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
												<div class="block-title clearfix">
													<h4><a class="block-cat" href="http://www.quepasa.com.ve/seccion/sucesos/" title="Sucesos">Sucesos</a></h4>
																	</div>
							<div class="single-title entry-title clearfix">
								<h4>Habían herido a un CPBEZ en la Mañana</h4>
								<h1 itemprop="headline">Procedimiento deja 5 abatidos en 18 de octubre</h1>
			</div>				
									<div class="single-media clearfix"><div class="single-image mediaholder"><a href="http://cdn.quepasa.com.ve/site/wp-content/uploads/2016/12/82070b.jpg" title="" class="show-image"><img width="750" height="400" src="http://cdn.quepasa.com.ve/site/wp-content/uploads/2016/12/82070b-750x400.jpg" class="attachment-single-medium size-single-medium wp-post-image" alt="Maracaibo, Venezuela, 29/07/2014.
La tarde de este martes dos sujetos se enfrentaron a funcionarios del CPBEZ y PoliMaracaibo. El enfrentamiento se produjo en estacionamiento del edificio La Puerta de la Ciudadela La Faria. En la foto: El CPBEZ y PoliMaracaibo resguardaron todo el edificio." /></a></div></div>										<div class="hide-element">
				<span rel="author" class="vcard author"><span class="fn">Maria Alvarez</span></span>				<time itemprop="dateCreated" class="meta-date updated"  datetime="2016-12-22T22:42:13+00:00">Dic 22, 2016</time>			</div>
							<div class="single-meta clearfix">
					<div class="date"><i class="icon-calendar"></i>22 de diciembre, 2016 - 10:42 pm</div>
					<!--<div class="comments"><i class="icon-comment"></i></div>-->
					<!--<div class="views"><i class="icon-eye-open"></i></div>-->
					<!--<div class="category"><i class="icon-tag"></i></div>-->
					<div class="author"><i class="icon-user"></i>
										Gustavo Parra / gustavoparra@quepasa.com.ve /Twitter: @gparracarroz / Panorama											
					</div>
				</div>
						<div class="single-content clearfix">
				<div class="entry-content clearfix" itemprop="text"><p><em><strong>Los antisociales habían herido en horas de la mañana a un funcionario del CPBEZ en el barrio los pescadores, luego marcaron la huida hacia el Sector 18 de Octubre.</strong></em><span id="more-389249"></span></p>
<p>La tarde de este jueves el Cuerpo de Policía Bolivariana de Estado Zulia (CPBEZ), realizó un procedimiento de búsqueda de 5 delincuentes que habían atentado contra la vida de un funcionario ese mismo día en la mañana.</p>
<p>La búsqueda inició cerca de las cuatro de la tarde, en el barrio Las Salinas, ubicado en los alrededores del sector 18 de octubre, al norte de Maracaibo.</p>
<p>Al hallar la guarida de los antisociales, estos hicieron frente a los efectivos de la policía con disparos  sin mediar palabra.</p>
<p>Los CPBEZ hirieron a los delincuentes quienes finalmente murieron en su traslado a un centro de salud cercano.</p>
<p>El oficial que hirieron se encuentra en Sanipez y su estado de salud es grave.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.quepasa.com.ve/sucesos/procedimiento-deja-5-abatidos-en-18-de-octubre/" data-a2a-title="Procedimiento deja 5 abatidos en 18 de octubre"><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.quepasa.com.ve%2Fsucesos%2Fprocedimiento-deja-5-abatidos-en-18-de-octubre%2F&amp;linkname=Procedimiento%20deja%205%20abatidos%20en%2018%20de%20octubre" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.quepasa.com.ve%2Fsucesos%2Fprocedimiento-deja-5-abatidos-en-18-de-octubre%2F&amp;linkname=Procedimiento%20deja%205%20abatidos%20en%2018%20de%20octubre" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.quepasa.com.ve%2Fsucesos%2Fprocedimiento-deja-5-abatidos-en-18-de-octubre%2F&amp;linkname=Procedimiento%20deja%205%20abatidos%20en%2018%20de%20octubre" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.quepasa.com.ve%2Fsucesos%2Fprocedimiento-deja-5-abatidos-en-18-de-octubre%2F&amp;linkname=Procedimiento%20deja%205%20abatidos%20en%2018%20de%20octubre" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.quepasa.com.ve%2Fsucesos%2Fprocedimiento-deja-5-abatidos-en-18-de-octubre%2F&amp;linkname=Procedimiento%20deja%205%20abatidos%20en%2018%20de%20octubre" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div>
											</div>
							<div class="single-tags-share clearfix">
											<div class="single-tags">
								<h5>Palabras clave</h5><span class="tags"> <a href="http://www.quepasa.com.ve/tag/abatidos/" rel="tag">Abatidos</a>, <a href="http://www.quepasa.com.ve/tag/cpbez/" rel="tag">CPBEZ</a>, <a href="http://www.quepasa.com.ve/tag/norte-de-maracaibo/" rel="tag">norte de maracaibo</a>, <a href="http://www.quepasa.com.ve/tag/sector-18-de-octubre/" rel="tag">sector 18 de Octubre</a></span>
						</div>
														</div>
						
						
												<!-- Related Post -->
	<div class="related-posts magazine1">
		<div class="block-title">
			<h4>Lea también</h4>
		</div>		
		<div class="magazine row-fluid">
					<div class="span6 clearfix"><div class="post-389228 big-post"><div class="mediaholder medium"><div class="caption-link"><a href="http://cdn.quepasa.com.ve/site/wp-content/uploads/2016/12/ministerio-publico11.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="http://www.quepasa.com.ve/sucesos/acusaron-a-cinco-gnb-por-abuso-sexual-de-una-mujer-en-aragua/" title="Acusaron a cinco GNB por abuso sexual de una mujer en Aragua"><i class="icon-plus"></i></a></div><a href="http://www.quepasa.com.ve/sucesos/acusaron-a-cinco-gnb-por-abuso-sexual-de-una-mujer-en-aragua/" title=""><img width="440" height="250" src="http://cdn.quepasa.com.ve/site/wp-content/uploads/2016/12/ministerio-publico11-440x250.jpg" class="attachment-mediaholder-medium size-mediaholder-medium wp-post-image" alt="ministerio-publico11" /></a></div><div class="detailholder medium"><h3><a href="http://www.quepasa.com.ve/sucesos/acusaron-a-cinco-gnb-por-abuso-sexual-de-una-mujer-en-aragua/" title="Acusaron a cinco GNB por abuso sexual de una mujer en Aragua">Acusaron a cinco GNB por abuso sexual de una mujer en Aragua</a></h3></div></div></div><div class="span6 clearfix"><div class="post-389214 small-post first second"><div class="mediaholder small"><div class="caption-link"><a href="http://cdn.quepasa.com.ve/site/wp-content/uploads/2016/12/celos.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="http://www.quepasa.com.ve/sucesos/fin-de-mundo-mujer-se-suicida-por-celos/" title="¡Fin de mundo! Mujer se suicida por celos"><i class="icon-plus"></i></a></div><a href="http://www.quepasa.com.ve/sucesos/fin-de-mundo-mujer-se-suicida-por-celos/" title=""><img width="100" height="70" src="http://cdn.quepasa.com.ve/site/wp-content/uploads/2016/12/celos-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="VENEZUELA.EDO.ZULIA.-,MARACAIBO. MORGUE DE LA FACULTDA DE MEDICINA DE LA UNIVERSIDAD DEL ZULIA" /></a></div><div class="detailholder small"><h3><a href="http://www.quepasa.com.ve/sucesos/fin-de-mundo-mujer-se-suicida-por-celos/" title="¡Fin de mundo! Mujer se suicida por celos">¡Fin de mundo! Mujer se suicida por celos</a></h3><div class="detailmeta"></div></div></div></div><div class="span6 clearfix"><div class="post-389168 small-post"><div class="mediaholder small"><div class="caption-link"><a href="http://cdn.quepasa.com.ve/site/wp-content/uploads/2016/12/sedemat.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="http://www.quepasa.com.ve/regionales/desde-el-1-de-enero-sera-mas-facil-cumplir-con-las-obligaciones-tributarias/" title="Desde el 1 de enero será más fácil cumplir con las obligaciones tributarias"><i class="icon-plus"></i></a></div><a href="http://www.quepasa.com.ve/regionales/desde-el-1-de-enero-sera-mas-facil-cumplir-con-las-obligaciones-tributarias/" title=""><img width="100" height="70" src="http://cdn.quepasa.com.ve/site/wp-content/uploads/2016/12/sedemat-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="sedemat" /></a></div><div class="detailholder small"><h3><a href="http://www.quepasa.com.ve/regionales/desde-el-1-de-enero-sera-mas-facil-cumplir-con-las-obligaciones-tributarias/" title="Desde el 1 de enero será más fácil cumplir con las obligaciones tributarias">Desde el 1 de enero será más fácil cumplir con las obligaciones tributarias</a></h3><div class="detailmeta"></div></div></div></div><div class="span6 clearfix"><div class="post-389162 small-post last"><div class="mediaholder small"><div class="caption-link"><a href="http://cdn.quepasa.com.ve/site/wp-content/uploads/2016/12/DSC_0073.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="http://www.quepasa.com.ve/municipios/gobierno-de-san-francisco-realizo-parrandon-navideno/" title="Gobierno de San Francisco realizó Parrandón navideño"><i class="icon-plus"></i></a></div><a href="http://www.quepasa.com.ve/municipios/gobierno-de-san-francisco-realizo-parrandon-navideno/" title=""><img width="100" height="70" src="http://cdn.quepasa.com.ve/site/wp-content/uploads/2016/12/DSC_0073-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="DSC_0073" /></a></div><div class="detailholder small"><h3><a href="http://www.quepasa.com.ve/municipios/gobierno-de-san-francisco-realizo-parrandon-navideno/" title="Gobierno de San Francisco realizó Parrandón navideño">Gobierno de San Francisco realizó Parrandón navideño</a></h3><div class="detailmeta"></div></div></div></div>		</div>
	</div>
 
										
			<div class="single-comments clearfix">
				
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.quepasa.com.ve/site/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '389249',
      nonce: '63b9483c3f'
    });  
  })(jQuery);
</script>

<a name="comments"></a>

<div style="padding-top:20px;" class="block-title"><h4>Comente</h4></div>

<div id="FatPandaFacebookComments">
  <noscript>
                    </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="http://www.quepasa.com.ve/sucesos/procedimiento-deja-5-abatidos-en-18-de-octubre/" 
    data-num-posts="15" 
    data-publish_feed="true"
    data-width="600"></div>
</div>




			</div>
			
		</div>
					<div class="sidebar span4">
				<center style="padding-bottom:10px;">
<script>
  (function() {
    var cx = '009755681275475460918:u_i3nyefxso';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center>		<div id="ads300_250-widget-22" class="ads300-250">
								<div class="ad-inner">
				<a href="http://www.travelconsultores.com/" >					<img src=" http://i.imgur.com/4TmSV7a.gif " alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-20" class="ads300-250">
								<div class="ad-inner">
				<a href="http://www.mimetrosol.com" >					<img src=" http://i.imgur.com/URO91Jr.jpg " alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-16" class="ads300-250">
								<div class="ad-inner">
				<a href="https://www.instagram.com/combatfullers/" >					<img src=" http://i.imgur.com/Re9Mt6a.jpg " alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-11" class="ads300-250">
								<div class="ad-inner">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Que Pasa 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7866289138586333"
     data-ad-slot="8782014805">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
			<div id="ads300_250-widget-18" class="ads300-250">
								<div class="ad-inner">
				<a href="https://www.instagram.com/jm_autoparts/" >					<img src=" http://i.imgur.com/o5WVtYP.jpg " alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-12" class="ads300-250">
								<div class="ad-inner">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Que Pasa 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7866289138586333"
     data-ad-slot="8782014805">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
			<div id="ads300_250-widget-13" class="ads300-250">
								<div class="ad-inner">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Que Pasa 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7866289138586333"
     data-ad-slot="8782014805">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
			<div id="ads300_250-widget-15" class="ads300-250">
								<div class="ad-inner">
				<a href="https://facebook.com/amiasistencia" >					<img src=" http://i.imgur.com/GSTDsbQ.jpg " alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-7" class="ads300-250">
								<div class="ad-inner">
				<a href="http://www.apoca.com.ve/" >					<img src=" http://i.imgur.com/JcsIyAc.jpg " alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-5" class="ads300-250">
								<div class="ad-inner">
				<a href="http://www.pac.com.ve/busqueda/Expo_Feria_Del_Mueble/Maracaibo_Zulia" >					<img src=" http://i.imgur.com/aKzPwZD.jpg " alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-6" class="ads300-250">
								<div class="ad-inner">
				<script language=JavaScript>

var img_width = "300";
var img_height = "250";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='http://i.imgur.com/o6czhfj.jpg';
ad[1]='http://i.imgur.com/OaKJZvk.jpg';

var links=new Array()
//insert here your links
links[0]='https://xn--pginasamarillas-njb.cybo.com/VE-biz/pet-happy';
links[1]='https://www.instagram.com/marlenesgrooming/';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
			</div>
				</div>
				</div>
			</div>
<!--INFOLINKS_OFF-->
</div>
		<div class="footer-wrap dark clearfix">
		<div class="container">
			<div class="row-fluid">
				<div class="span12">
					<div class="footer-widget clearfix">
						<div class="row-fluid">
																	<!-- Widget 1 -->
		<div class="span3 first">
			<div id="widget-about-2" class="footer_widget widget_widget-about"><div class="about-wrap"><a class="about-img" href="http://www.quepasa.com.ve"><span class="line-head"></span><img  src="http://cdn.quepasa.com.ve/site/wp-content/uploads/2016/05/diarioquepasafooter300at60.png" alt="Diario Qué Pasa" /></a><ul class="about-social clearfix"><li><a href="https://twitter.com/diarioquepasa" aria-hidden="true" class="icon-twitter" target="_blank"></a></li><li><a href="https://facebook.com/diarioquepasa" aria-hidden="true" class="icon-facebook" target="_blank"></a></li><li><a href="https://plus.google.com/+diarioquepasa" aria-hidden="true" class="icon-google-plus" target="_blank"></a></li><li><a href="https://instagram.com/diarioquepasa" aria-hidden="true" class="icon-instagram" target="_blank"></a></li><li><a href="http://youtube.com/c/diarioquepasa" aria-hidden="true" class="icon-youtube" target="_blank"></a></li></ul></div></div>		</div>
			
		<!-- Widget 2 -->
		<div class="span3">
			<div id="text-2" class="footer_widget widget_text"><h2 class="footerwidgettitle">Editor</h2>			<div class="textwidget">Gastón Guisandes López</div>
		</div><div id="text-3" class="footer_widget widget_text"><h2 class="footerwidgettitle">Director</h2>			<div class="textwidget">Pedro Pablo Guisandes</div>
		</div>		</div>
			
		<!-- Widget 3 -->
		<div class="span3">
			<div id="text-4" class="footer_widget widget_text"><h2 class="footerwidgettitle">Dónde estamos</h2>			<div class="textwidget"><p>Avenida 17 con calle 98, esquina Independencia. No. 97C-49.<br />
Maracaibo, Estado Zulia.<br />
Venezuela.</p>
<p>Teléfono: +58 (261) 729-1500<br />
Fax: +58 (261) 729-1499</p>
</div>
		</div>		</div>

		<!-- Widget 4 -->
		<div class="span3 last">
			<div id="text-5" class="footer_widget widget_text"><h2 class="footerwidgettitle">Escríbanos</h2>			<div class="textwidget">redaccion@quepasa.com.ve</div>
		</div>		</div>													</div>
					</div>
					
											<div class="footer clearfix">
														<div class="footer-left">
								<div class="credits">
									Copyright © 2012 - Qué Pasa, C.A. - R.I.F.: J-31282477-8 - Todos los Derechos Reservados.								</div>
							</div>
																					<div class="footer-right">
								<div class="bottom-menu">
									<ul id="bottomNav" class="menu"><li id="menu-item-2402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2402"><a href="http://www.quepasa.com.ve/contacto/">Contacto</a></li>
<li id="menu-item-2403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2403"><a href="http://www.quepasa.com.ve/directorio/">Directorio</a></li>
</ul>								</div>
							</div>
													</div>			
									</div>
			</div>
		</div>
	</div>
	<div id="back-top">
		<a href="#top"><span class="icon-angle-up"></span></a>
	</div>
	</div>
<script type='text/javascript' src='http://cdn.quepasa.com.ve/site/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://cdn.quepasa.com.ve/site/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://cdn.quepasa.com.ve/site/wp-content/themes/orion/js/jquery.placeholder-enhanced.min.js'></script>
<script type='text/javascript' src='http://cdn.quepasa.com.ve/site/wp-content/themes/orion/js/init.js'></script>
<script type='text/javascript' src='http://cdn.quepasa.com.ve/site/wp-content/themes/orion/js/custom.js'></script>
<!-- smartlook includes --> <script type="text/javascript">         var issuuConfig = {             guid: '4d7be532-12e5-4054-8a85-677349bf0644',             domain: '*.quepasa.com.ve'         };     </script> <script type="text/javascript">         document.write(unescape("%3Cscript src='//static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E"));     </script> <!-- end smartlook includes -->  
<!--INFOLINKS_ON-->

	    <script type="text/javascript">
	var infolinks_pid = 2824808;
	var infolinks_wsid = 0;
	</script>
	<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
	<script type="text/javascript">
	jQuery(document).ready(function(){ 
	jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');	
	});
	</script>
	
</body>
</html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1482463912 -->