<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="pingback" href="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="Periódico diario matutino con noticias de Maracaibo, Zulia, Venezuela y el mundo. Director General: Pedro Pablo Guisandes. " /> <meta name="keywords" content="Fallas, LUZ, Maracaibo, Zulia" />
<link rel="shortcut icon" href="http://www.quepasa.com.ve/site/wp-content/uploads/2016/06/favicon.ico" type="image/x-icon" />
<title>¡OTRA VEZ! Fallas eléctricas interrumpen la vida cotidiana de los marabinos - Diario Qué Pasa</title>

<meta name="description" content="La madrugada de este sábado los marabinos sufrieron de nuevo constantes fallas eléctricas. El apagón duró más de 5 horas" />
<meta name="robots" content="noodp" />
<link rel="canonical" href="http://www.quepasa.com.ve/regionales/otra-vez-fallas-electricas/" />
<link rel="publisher" href="https://plus.google.com/+diarioquepasa" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡OTRA VEZ! Fallas eléctricas interrumpen la vida cotidiana de los marabinos - Diario Qué Pasa" />
<meta property="og:description" content="La madrugada de este sábado los marabinos sufrieron de nuevo constantes fallas eléctricas. El apagón duró más de 5 horas" />
<meta property="og:url" content="http://www.quepasa.com.ve/regionales/otra-vez-fallas-electricas/" />
<meta property="og:site_name" content="Diario Qué Pasa" />
<meta property="article:publisher" content="https://facebook.com/diarioquepasa" />
<meta property="article:tag" content="Fallas" />
<meta property="article:tag" content="LUZ" />
<meta property="article:tag" content="Maracaibo" />
<meta property="article:tag" content="Zulia" />
<meta property="article:section" content="Regionales" />
<meta property="article:published_time" content="2018-04-21T10:05:48+00:00" />
<meta property="og:image" content="http://www.quepasa.com.ve/site/wp-content/uploads/2018/04/20180407_221910-e1524319367249.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1273" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La madrugada de este sábado los marabinos sufrieron de nuevo constantes fallas eléctricas. El apagón duró más de 5 horas" />
<meta name="twitter:title" content="¡OTRA VEZ! Fallas eléctricas interrumpen la vida cotidiana de los marabinos - Diario Qué Pasa" />
<meta name="twitter:site" content="@diarioquepasa" />
<meta name="twitter:image" content="http://www.quepasa.com.ve/site/wp-content/uploads/2018/04/20180407_221910-e1524319367249.jpg" />
<meta name="twitter:creator" content="@diarioquepasa" />

<link rel="alternate" type="application/rss+xml" title="Diario Qué Pasa &raquo; Feed" href="http://www.quepasa.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Qué Pasa &raquo; RSS de los comentarios" href="http://www.quepasa.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Qué Pasa &raquo; ¡OTRA VEZ! Fallas eléctricas interrumpen la vida cotidiana de los marabinos RSS de los comentarios" href="http://www.quepasa.com.ve/regionales/otra-vez-fallas-electricas/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.quepasa.com.ve\/site\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sfmsb-style-css' href='http://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css' href='http://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='http://www.quepasa.com.ve/site/wp-content/themes/orion/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://www.quepasa.com.ve/site/wp-content/themes/orion/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css' href="https://fonts.googleapis.com/css?family=Lato%7COswald%7COswald%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese" type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='http://www.quepasa.com.ve/site/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.quepasa.com.ve/site/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.quepasa.com.ve/site/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.quepasa.com.ve/site/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='http://www.quepasa.com.ve/site/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js'></script>
<link rel='https://api.w.org/' href='http://www.quepasa.com.ve/wp-json/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://www.quepasa.com.ve/?p=463107' />
<link rel="alternate" type="application/json+oembed" href="http://www.quepasa.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.quepasa.com.ve%2Fregionales%2Fotra-vez-fallas-electricas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.quepasa.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.quepasa.com.ve%2Fregionales%2Fotra-vez-fallas-electricas%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

a2a_config.onclick=1;
a2a_config.track_links = 'ga';
a2a_config.templates = {
    twitter: "${title} ${link} via @diarioquepasa"
};
a2a_config.track_links = 'googl';
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29257984-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.quepasa.com.ve/site/wp-admin/admin-ajax.php" , "your_rating":"Your Rating :"};
/* ]]> */
</script>
<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
		<script src="http://www.quepasa.com.ve/site/wp-content/themes/orion/js/html5.js"></script>
	<![endif]-->
<!--[if IE 8]>
		<link rel="stylesheet" href="http://www.quepasa.com.ve/site/wp-content/themes/orion/css/ie8.css" />
	<![endif]-->

<style type="text/css" media="screen">
		
		::-moz-selection {background:#000; color:#fff;}
		::selection {background:#000; color:#fff;}
		
				h1, h2, h3, h4, h5, h6, .headersearch .search-box input[type=text],
		.widget_calendar table#wp-calendar caption,
		input#submit, button[type="submit"], input[type="submit"],
		.etabs li a, .caption-carousel .title, .dropcap
		{
							font-family:'Oswald', Arial, Helvetica, sans-serif;
				font-weight: normal;
				
					}
		
		.flexmenu a, .noMainmenu
		{
							font-family:'Oswald', Arial, Helvetica, sans-serif;
				font-weight: normal;
				
					}
		
		body, .flexmenu.fm-lg>ul>li>ul>li a, textarea, .review-item h5, .review-post .title h5
		{
							font:13px/21px 'Lato', Arial, Helvetica, sans-serif;
				
					}
			
				body {
			background:#ffffff;
		}
		
		.header-logo a, .header-adds a{
			line-height:120px;
		}
		.line-head, .etabs li a:hover, .etabs li.active a, 
		.widgettitle, .widgettitle:before,
		.pagination .pagi.current,
		.footerwidgettitle,
		.about-social li a,
		.owl_carousel .owl-controls.clickable .owl-buttons div:hover, 
		.comment-navigation div a:hover, 
		.single-nav a:hover,
		.review-final-score,
		.review-percentage .review-item .bar,
		input#submit, button[type="submit"], input[type="submit"],
		.single-tags h5, .edit-link a:hover,
		.dropcap.style1,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.tagcloud a span,
		.more-block:hover a, .more-block:hover .format,
		#back-top a 
		{
			background-color:#095229;
		}
		a:hover,
		a h1:hover, a h2:hover, a h3:hover, a h4:hover, a h5:hover, a h6:hover,
		.lists-category li a:hover, 
		.lists-category .all-category, 
		.lists-category .all-category a,
		.detailholder.medium .detailmeta a:hover,
		.counter-desc .count:hover,
		.about-social li a:hover,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		.single-tags .tags a:hover,
		.author-title-social .author-social a:hover,
		input#submit:hover, 
		button[type="submit"]:hover, 
		input[type="submit"]:hover,
		.headersearch-button i:hover,
		.single-content a,
		.dropcap.style2,
		.dropcap.style3,
		.dropcap.style4	{
			color:#095229;
		}
		.block-title h4, block-title h1, .comment-reply-title span, .footer, .footer-wrap.dark .footer{
			border-bottom-color:#095229;
		}
		.etabs li.active{
			border-top-color:#095229;
		}
		.single-content blockquote{
			border-left-color:#095229;
		}
		.about-social li a,
		.pagination .pagi.current,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		input#submit, button[type="submit"], input[type="submit"],
		.dropcap.style1,
		.dropcap.style2,
		.dropcap.style4,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.more-block:hover a, .more-block:hover .format{
			border-color:#095229;
		}
		
		.ticker-wrap{
			background-color:#095229;
		}
		
		.mediaholder .point-final-score
		{
			background-color:#095229;
		}
					.single-title {
    margin-bottom: 15px;
}
.single-title h1 {
    font-size: 28px;
}
.block-title {
    margin-bottom: 15px;
}
.single-meta {
    text-transform: none;
}
.ticker-wrap {
    background-color: #b21a23;
}
.ticker_container {
    background: #095229;
}
.ads336-280, .ads300-250 {
    margin-bottom: 15px;
}
.ads300-250 .ad-inner {
    max-height: none;
}

.fb_iframe_widget, .fb_iframe_widget span, .fb_iframe_widget span iframe[style] {
width: 100% !important;
}

.detailholder.big {
    margin-top: 12px;
}
.gsc-input-box {
    height: 34px!important;
}

input.gsc-search-button-v2 {
    width: initial!important;
    height: 30px!important;
    margin-top: 0px!important;
}
.headersearch-button {
    display: none!important;
}			</style>
<meta property="fb:app_id" content="257300684644048" />
<script src="https://use.fontawesome.com/355777f470.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7866289138586333",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="single single-post postid-463107 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="fb-root"></div>
<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1102226266616709&version=v2.6";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es-419'}
</script>
<div class="section-wrap boxed">

<div class="header-wrap clearfix">
<div class="container">
<div class="header row-fluid clearfix">

<div class="header-logo span3">
<a href="http://www.quepasa.com.ve">
<img class="logo-img" src="http://www.quepasa.com.ve/site/wp-content/uploads/2016/05/diarioquepasalogo_2.png" alt="Diario Qué Pasa" width="300" height="100" data-logoretina="http://www.quepasa.com.ve/site/wp-content/uploads/2016/06/diarioquepasalogo_retina.png" />
</a>
</div>

<div class="header-adds span9">
<div id="redes" style="float:right; padding-top: 25px;">
<div class="fechayhora" style="padding-bottom: 10px;">
<b>
<a href="//time.is/Venezuela" id="time_is_link"></a>
<span id="Venezuela_z120"></span>
<script src="//widget.time.is/es.js"></script>
<script>time_is_widget.init({Venezuela_z120:{template:"DATE - TIME", time_format:"12hours:minutesAMPM", date_format:"dayname, dnum de monthname de year"}});</script>
</b>
</div><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 35 sfmsb-horizontal">
<a style="line-height: 35px!important;" target="_blank" href="https://twitter.com/diarioquepasa"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:35px;" data-color="#55acee"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://facebook.com/diarioquepasa"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:35px;" data-color="#3a5795"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://instagram.com/diarioquepasa"><span class="sfmsb-icon-instagram sfmsb-circle" style="color:#b09375;font-size:35px;" data-color="#b09375"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://plus.google.com/+diarioquepasa"><span class="sfmsb-icon-googleplus sfmsb-circle" style="color:#d73d32;font-size:35px;" data-color="#d73d32"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://youtube.com/c/diarioquepasa"><span class="sfmsb-icon-youtube sfmsb-circle" style="color:#e12b28;font-size:35px;" data-color="#e12b28"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://issuu.com/diarioquepasa"><span class="sfmsb-icon-issuu sfmsb-circle" style="color:#ef5227;font-size:35px;" data-color="#ef5227"></span></a>
<a style="line-height: 35px!important;" target="_blank" href="https://feeds.feedburner.com/diarioquepasa"><span class="sfmsb-icon-feed sfmsb-circle" style="color:#ffa500;font-size:35px;" data-color="#ffa500"></span></a>
<div class="sfmsb-clearfix">
</div>
</div> </div>
</div>
</div>
</div>
<div class="navigation" data-sticky="no">
<div class="container">
<div class="row-fluid">
<div class="span12">

<nav class="nav-container clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="fm-button">
<span class="fm-bar"></span>
<span class="fm-bar"></span>
<span class="fm-bar"></span>
</div>
<div class="nav-wrap flexmenu fm-lg" data-res="yes">
<ul id="main_menu" class="menu"><li id="menu-item-346152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346152"><a href="http://www.quepasa.com.ve/seccion/sucesos/">Sucesos</a>
<ul class="sub-menu">
<li id="menu-item-346153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346153"><a href="http://www.quepasa.com.ve/seccion/tribunales/">Tribunales</a></li>
</ul>
</li>
<li id="menu-item-346154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346154"><a href="http://www.quepasa.com.ve/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-346155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-346155"><a href="http://www.quepasa.com.ve/seccion/regionales/">Regionales</a>
<ul class="sub-menu">
<li id="menu-item-346157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346157"><a href="http://www.quepasa.com.ve/seccion/municipios/">Municipios</a></li>
<li id="menu-item-346156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346156"><a href="http://www.quepasa.com.ve/seccion/comunidades/">Comunidades</a></li>
</ul>
</li>
<li id="menu-item-346162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346162"><a href="http://www.quepasa.com.ve/seccion/politica/">Política</a></li>
<li id="menu-item-346160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346160"><a href="http://www.quepasa.com.ve/seccion/economia/">Economía</a></li>
<li id="menu-item-346159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346159"><a href="http://www.quepasa.com.ve/seccion/deportes/">Deportes</a></li>
<li id="menu-item-346161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346161"><a href="http://www.quepasa.com.ve/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-346158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346158"><a href="http://www.quepasa.com.ve/seccion/cultura-y-farandula/">Cultura y Farándula</a></li>
</ul> </div>
<a href="" class="headersearch-button"><i class="icon-search"></i></a>
<div class="headersearch">
<i class="icon-search bg"></i>
<div class="search-box">
<form action="http://www.quepasa.com.ve" method="GET">
<input type="text" name="s" id="s" value="Busque aquí" placeholder="Busque aquí" />
</form>
</div> </div>
</nav>
</div>
</div>
</div>
</div>
<div class="headlinenews">
<div class="container">
<div class="row-fluid">
<div class="span12">
<div class="ticker-wrap clearfix">
<span class="titleticker">
Titulares </span>
<div class="ticker_container">
<div class="marquee-wrapper">
<div class="marquee" id="marquee">
<div class="marquee-list">
<a href="http://www.quepasa.com.ve/regionales/otra-vez-fallas-electricas/">¡OTRA VEZ! Fallas eléctricas interrumpen la vida cotidiana de los marabinos</a>

</div>
<div class="marquee-list">
<a href="http://www.quepasa.com.ve/z__destacado__derecha/metro-maracaibo-yutong/">Metro de Maracaibo y Yutong refuerzan plan de reactivación de flota</a>

</div>
<div class="marquee-list">
<a href="http://www.quepasa.com.ve/economia/tipo-cambio-dicom-quedo-bs-82-159-euro-tras-decima-subasta/">Tipo de cambio Dicom quedó en Bs. 82.159 por euro tras décima subasta</a>

</div>
<div class="marquee-list">
<a href="http://www.quepasa.com.ve/nacionales/venezuela-cuba-ratifican-alianza/">Venezuela y Cuba «ratifican alianza»</a>

</div>
<div class="marquee-list">
<a href="http://www.quepasa.com.ve/internacionales/trump/">Trump dice que cese de ensayos nucleares de Corea del Norte es «muy buena noticia»</a>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<center style="margin-top:30px;">
<script language=JavaScript>

var img_width = "964";
var img_height = "120";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://image.ibb.co/g5CS0n/lgyn.jpg';

var links=new Array()
//insert here your links
links[0]='https://www.instagram.com/gynracing/';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
</center>
</div>
<div class="container" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div class="row-fluid">
<div id="post-463107" class="span8 single-page post-463107 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales tag-fallas tag-luz tag-maracaibo tag-zulia" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
<div class="block-title clearfix">
<h4><a class="block-cat" href="http://www.quepasa.com.ve/seccion/regionales/" title="Regionales">Regionales</a></h4>
</div>
<div class="single-title entry-title clearfix">
<h4> </h4>
<h1 itemprop="headline">¡OTRA VEZ! Fallas eléctricas interrumpen la vida cotidiana de los marabinos</h1>
</div>
<div class="single-media clearfix"><div class="single-image mediaholder"><a href="http://www.quepasa.com.ve/site/wp-content/uploads/2018/04/20180407_221910-e1524319367249.jpg" title="" class="show-image"><img width="750" height="400" src="http://www.quepasa.com.ve/site/wp-content/uploads/2018/04/20180407_221910-e1524319367249-750x400.jpg" class="attachment-single-medium size-single-medium wp-post-image" alt="Fallas" /></a></div></div> <div class="hide-element">
<span rel="author" class="vcard author"><span class="fn">Francys Medrano</span></span> <time itemprop="dateCreated" class="meta-date updated" datetime="2018-04-21T10:05:48+00:00">Abr 21, 2018</time> </div>
<div class="single-meta clearfix">
<div class="date"><i class="icon-calendar"></i>21 de abril, 2018 - 10:05 am</div>



<div class="author"><i class="icon-user"></i>
Raúl Rodríguez/ <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ec9e89888d8f8f858382ac9d99899c8d9f8dc28f8381c29a89">[email&#160;protected]</a>
</div>
</div>
<div class="single-content clearfix">
<div class="entry-content clearfix" itemprop="text"><p><em><strong>La madrugada de este sábado los marabinos sufrieron de nuevo constantes fallas eléctricas. El apagón duró más de 5 horas </strong></em><br />
<span id="more-463107"></span></p>
<p><strong>Foto: Marieta Romero<br />
</strong></p>
<p><strong>Maracaibo &#8211;</strong> Varios sectores de Maracaibo como Sabaneta, Pomona, Barrio Bolívar, El Soler, 18 de octubre, Delicias Norte, El Pinar, La Rotaria, Sierra Maestra, el kilómetro 4, San Francisco, 1ero de Mayo, Monte Bello, El Milagro, La Victoria, Nueva Vía cerca de Makro, la avenida Universidad con Bella Vista, y algunas adyacencias de Circunvalación 1, 2 y 3,  sufren de los apagones y de las fluctuaciones eléctricas que todavía no cesan en la ciudad.</p>
<p><strong>Lea más noticias: <a href="http://www.quepasa.com.ve/regionales/usuarios-denuncian-que-continuan-sin-luz/">¡Trasnochados! Usuarios denuncian que continúan sin luz</a></strong></p>
<p>Muchos marabinos en forma de protesta queman cauchos y trancan las princiaples avenidas de los distintos sectores para que las autoridades resuelvan de inmediato el problema que aun no ha sido solventado por los entes gubernamentales, sin embargo, no se han pronunciado ante esta epidemía que no cesa.</p>
<p>Cabe recordar que el pasado 23 de febrero se registró un mega apagón en la entidad zuliana que dejó por más de 12 horas sin luz varios sectores. Usuarios siguen denunciando estos cortes eléctricos improvistos y bajones constantes que dañan y queman sus aparatos eléctricos.</p>
<p>Hoy una vez más, los marabinos pasaron la noche en penumbras debido a las fluctuaciones eléctricas que se han presentado en el estado, generando así que cientos de usuarios tomaran las calles en forma de protesta.</p>
<p>En Valle Frío y La Pícola, la fluctuación se registró desde las 10:00 de la noche de este viernes. En otros sectores como Veritas, Belloso y Delicias, la electricidad comenzó a fallar pasada la 1:00 de la madrugada.</p>
<h4>Usuarios en Twitter reportan las diferentes fallas eléctricas:</h4>
<blockquote class="twitter-tweet" data-width="550"><p lang="es" dir="ltr">via <a href="https://twitter.com/abreu_efren?ref_src=twsrc%5Etfw">@abreu_efren</a>: sin luz todavia sector veritas <a href="https://twitter.com/hashtag/Maracaibo?src=hash&amp;ref_src=twsrc%5Etfw">#Maracaibo</a> calle 85 con av 11 dsd las 12 de la noche y nada que llega</p>
<p>&mdash; traffic MARACAIBO (@trafficMcbo) <a href="https://twitter.com/trafficMcbo/status/987689878342152194?ref_src=twsrc%5Etfw">April 21, 2018</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550"><p lang="es" dir="ltr">via <a href="https://twitter.com/lachiky31?ref_src=twsrc%5Etfw">@lachiky31</a>: <a href="https://twitter.com/MarkovicTony?ref_src=twsrc%5Etfw">@MarkovicTony</a> <a href="https://twitter.com/farito1819?ref_src=twsrc%5Etfw">@farito1819</a> En san jacinto si hay luz, iba y venia durante La madrugada muchas veces.</p>
<p>&mdash; traffic MARACAIBO (@trafficMcbo) <a href="https://twitter.com/trafficMcbo/status/987686027966889986?ref_src=twsrc%5Etfw">April 21, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550"><p lang="es" dir="ltr">via <a href="https://twitter.com/NinoskaVB?ref_src=twsrc%5Etfw">@NinoskaVB</a>: <a href="https://twitter.com/MarkovicTony?ref_src=twsrc%5Etfw">@MarkovicTony</a> <a href="https://twitter.com/farito1819?ref_src=twsrc%5Etfw">@farito1819</a> En mi casa empezo a irse a las 11 y volvia y a las 2 se fue y regreso a las 7:30</p>
<p>&mdash; traffic MARACAIBO (@trafficMcbo) <a href="https://twitter.com/trafficMcbo/status/987682700097015808?ref_src=twsrc%5Etfw">April 21, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550"><p lang="es" dir="ltr">via <a href="https://twitter.com/LutoPolice?ref_src=twsrc%5Etfw">@LutoPolice</a>: ni Bd <img src="http://www.quepasa.com.ve/site/wp-includes/images/smilies/simple-smile.png" alt=":)" class="wp-smiley" style="height: 1em; max-height: 1em;" /> a las 4 y 30 sin luz aun así ya en las pulgas sin dormir pero el mercado desolado no hay clientes</p>
<p>&mdash; traffic MARACAIBO (@trafficMcbo) <a href="https://twitter.com/trafficMcbo/status/987668081940971520?ref_src=twsrc%5Etfw">April 21, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550"><p lang="es" dir="ltr">via <a href="https://twitter.com/Noeliacs85?ref_src=twsrc%5Etfw">@Noeliacs85</a>: Sin Luz El Pinar dsd las 3 AM</p>
<p>&mdash; traffic MARACAIBO (@trafficMcbo) <a href="https://twitter.com/trafficMcbo/status/987635916939251714?ref_src=twsrc%5Etfw">April 21, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550"><p lang="es" dir="ltr">via <a href="https://twitter.com/elisment?ref_src=twsrc%5Etfw">@elisment</a>: Dm 5:00 AM sin luz todavía circuito rosal dsd la 1:40 que se fue CorpoelecZulia_</p>
<p>&mdash; traffic MARACAIBO (@trafficMcbo) <a href="https://twitter.com/trafficMcbo/status/987618532622925824?ref_src=twsrc%5Etfw">April 21, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550"><p lang="es" dir="ltr">via <a href="https://twitter.com/boldito?ref_src=twsrc%5Etfw">@boldito</a>: corpoeleczulia <a href="https://twitter.com/hashtag/sinluz?src=hash&amp;ref_src=twsrc%5Etfw">#sinluz</a> en el <a href="https://twitter.com/hashtag/pinar?src=hash&amp;ref_src=twsrc%5Etfw">#pinar</a> pero hay en barrios alrededor!</p>
<p>&mdash; traffic MARACAIBO (@trafficMcbo) <a href="https://twitter.com/trafficMcbo/status/987617777639768064?ref_src=twsrc%5Etfw">April 21, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550"><p lang="es" dir="ltr">via <a href="https://twitter.com/andreina_leal?ref_src=twsrc%5Etfw">@andreina_leal</a>: sin luz por 3ra vez dsd las 3.40 am sector Paraíso. Definitivamente están acabando con nosotros.</p>
<p>&mdash; traffic MARACAIBO (@trafficMcbo) <a href="https://twitter.com/trafficMcbo/status/987611503527251968?ref_src=twsrc%5Etfw">April 21, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.quepasa.com.ve/regionales/otra-vez-fallas-electricas/" data-a2a-title="¡OTRA VEZ! Fallas eléctricas interrumpen la vida cotidiana de los marabinos"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.quepasa.com.ve%2Fregionales%2Fotra-vez-fallas-electricas%2F&amp;linkname=%C2%A1OTRA%20VEZ%21%20Fallas%20el%C3%A9ctricas%20interrumpen%20la%20vida%20cotidiana%20de%20los%20marabinos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.quepasa.com.ve%2Fregionales%2Fotra-vez-fallas-electricas%2F&amp;linkname=%C2%A1OTRA%20VEZ%21%20Fallas%20el%C3%A9ctricas%20interrumpen%20la%20vida%20cotidiana%20de%20los%20marabinos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.quepasa.com.ve%2Fregionales%2Fotra-vez-fallas-electricas%2F&amp;linkname=%C2%A1OTRA%20VEZ%21%20Fallas%20el%C3%A9ctricas%20interrumpen%20la%20vida%20cotidiana%20de%20los%20marabinos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.quepasa.com.ve%2Fregionales%2Fotra-vez-fallas-electricas%2F&amp;linkname=%C2%A1OTRA%20VEZ%21%20Fallas%20el%C3%A9ctricas%20interrumpen%20la%20vida%20cotidiana%20de%20los%20marabinos" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.quepasa.com.ve%2Fregionales%2Fotra-vez-fallas-electricas%2F&amp;linkname=%C2%A1OTRA%20VEZ%21%20Fallas%20el%C3%A9ctricas%20interrumpen%20la%20vida%20cotidiana%20de%20los%20marabinos" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>
</div>
<div class="single-tags-share clearfix">
<div class="single-tags">
<h5>Palabras clave</h5><span class="tags"> <a href="http://www.quepasa.com.ve/tag/fallas/" rel="tag">Fallas</a>, <a href="http://www.quepasa.com.ve/tag/luz/" rel="tag">LUZ</a>, <a href="http://www.quepasa.com.ve/tag/maracaibo/" rel="tag">Maracaibo</a>, <a href="http://www.quepasa.com.ve/tag/zulia/" rel="tag">Zulia</a></span>
</div>
</div>

<div class="related-posts magazine1">
<div class="block-title">
<h4>Lea también</h4>
</div>
<div class="magazine row-fluid">
<div class="span6 clearfix"><div class="post-463115 big-post"><div class="mediaholder medium"><div class="caption-link"><a href="http://www.quepasa.com.ve/site/wp-content/uploads/2018/04/20180417DL_REUNION_METRO_YUTONG-6175-1.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="http://www.quepasa.com.ve/z__destacado__derecha/metro-maracaibo-yutong/" title="Metro de Maracaibo y Yutong refuerzan plan de reactivación de flota"><i class="icon-plus"></i></a></div><a href="http://www.quepasa.com.ve/z__destacado__derecha/metro-maracaibo-yutong/" title=""><img width="440" height="250" src="http://www.quepasa.com.ve/site/wp-content/uploads/2018/04/20180417DL_REUNION_METRO_YUTONG-6175-1-440x250.jpg" class="attachment-mediaholder-medium size-mediaholder-medium wp-post-image" alt="Metro" /></a></div><div class="detailholder medium"><h3><a href="http://www.quepasa.com.ve/z__destacado__derecha/metro-maracaibo-yutong/" title="Metro de Maracaibo y Yutong refuerzan plan de reactivación de flota">Metro de Maracaibo y Yutong refuerzan plan de reactivación de flota</a></h3></div></div></div><div class="span6 clearfix"><div class="post-463072 small-post first second"><div class="mediaholder small"><div class="caption-link"><a href="http://www.quepasa.com.ve/site/wp-content/uploads/2018/04/IMG-20180420-WA0002.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="http://www.quepasa.com.ve/z__destacado__derecha/cuatricentenario-salud-mental/" title="Salud mental en los adolescentes es promovida en el Ambulatorio Cuatricentenario"><i class="icon-plus"></i></a></div><a href="http://www.quepasa.com.ve/z__destacado__derecha/cuatricentenario-salud-mental/" title=""><img width="100" height="70" src="http://www.quepasa.com.ve/site/wp-content/uploads/2018/04/IMG-20180420-WA0002-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="mental" /></a></div><div class="detailholder small"><h3><a href="http://www.quepasa.com.ve/z__destacado__derecha/cuatricentenario-salud-mental/" title="Salud mental en los adolescentes es promovida en el Ambulatorio Cuatricentenario">Salud mental en los adolescentes es promovida en el Ambulatorio Cuatricentenario</a></h3><div class="detailmeta"></div></div></div></div><div class="span6 clearfix"><div class="post-463038 small-post"><div class="mediaholder small"><div class="caption-link"><a href="http://www.quepasa.com.ve/site/wp-content/uploads/2017/08/hospital-general-del-sur.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="http://www.quepasa.com.ve/regionales/paciente-vih-murio-falta-medicamentos-negligencia-medica/" title="Paciente con VIH murió por falta de medicamentos y negligencia médica"><i class="icon-plus"></i></a></div><a href="http://www.quepasa.com.ve/regionales/paciente-vih-murio-falta-medicamentos-negligencia-medica/" title=""><img width="100" height="70" src="http://www.quepasa.com.ve/site/wp-content/uploads/2017/08/hospital-general-del-sur-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="hospital-general-del-sur" /></a></div><div class="detailholder small"><h3><a href="http://www.quepasa.com.ve/regionales/paciente-vih-murio-falta-medicamentos-negligencia-medica/" title="Paciente con VIH murió por falta de medicamentos y negligencia médica">Paciente con VIH murió por falta de medicamentos y negligencia médica</a></h3><div class="detailmeta"></div></div></div></div><div class="span6 clearfix"><div class="post-463020 small-post last"><div class="mediaholder small"><div class="caption-link"><a href="http://www.quepasa.com.ve/site/wp-content/uploads/2018/04/19_04_2018_em_reunion_de_alimentacion_x8x_crop1524236889277.jpg_1251082227.jpg" title="" class="show-image caption-type first"><i class="icon-search"></i></a><a href="http://www.quepasa.com.ve/regionales/gobernador-omar-prieto-se-reunio/" title="Gobernador Omar Prieto se reunió con el ministro de Alimentación en el Zulia"><i class="icon-plus"></i></a></div><a href="http://www.quepasa.com.ve/regionales/gobernador-omar-prieto-se-reunio/" title=""><img width="100" height="70" src="http://www.quepasa.com.ve/site/wp-content/uploads/2018/04/19_04_2018_em_reunion_de_alimentacion_x8x_crop1524236889277.jpg_1251082227-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="Gobernador" /></a></div><div class="detailholder small"><h3><a href="http://www.quepasa.com.ve/regionales/gobernador-omar-prieto-se-reunio/" title="Gobernador Omar Prieto se reunió con el ministro de Alimentación en el Zulia">Gobernador Omar Prieto se reunió con el ministro de Alimentación en el Zulia</a></h3><div class="detailmeta"></div></div></div></div> </div>
</div>
<div class="single-comments clearfix">
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.quepasa.com.ve/site/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '463107',
      nonce: '4988a92855'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
<div style="padding-top:20px;" class="block-title"><h4>Comente</h4></div>
<div id="FatPandaFacebookComments">
<noscript>
                    </noscript>
<div class="fb-comments" data-colorscheme="light" data-href="http://www.quepasa.com.ve/regionales/otra-vez-fallas-electricas/" data-num-posts="15" data-publish_feed="true" data-width="600"></div>
</div>
</div>
</div>
<div class="sidebar span4">
<center style="padding-bottom:10px;">
<script>
  (function() {
    var cx = '009755681275475460918:u_i3nyefxso';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center> <div id="ads300_250-widget-35" class="ads300-250">
<div class="ad-inner">
<a href="#"> <img src=" https://image.ibb.co/jsXCY7/vic.jpg " alt="" />
</a> </div>
</div>
<div id="ads300_250-widget-36" class="ads300-250">
<div class="ad-inner">
<a href="https://www.facebook.com/siptjc.blanchardzulia"> <img src=" https://image.ibb.co/cHhCY7/criminalistica.jpg " alt="" />
</a> </div>
</div>
<div id="ads300_250-widget-34" class="ads300-250">
<div class="ad-inner">
<a href="http://www.lanchero.com/"> <img src=" https://image.ibb.co/juBLLn/lanchero_web.jpg " alt="" />
</a> </div>
</div>
<div id="ads300_250-widget-23" class="ads300-250">
<div class="ad-inner">
<a href="http://www.travelconsultores.com/"> <img src=" http://i.imgur.com/4TmSV7a.gif " alt="" />
</a> </div>
</div>
<div id="ads300_250-widget-31" class="ads300-250">
<div class="ad-inner">
<a href="http://www.apoca.com.ve"> <img src=" https://image.ibb.co/gTFXfm/apoca_octubre.jpg " alt="" />
</a> </div>
</div>
<div id="ads300_250-widget-24" class="ads300-250">
<div class="ad-inner">
<a href="https://www.instagram.com/farmavetipsfa/"> <img src=" https://i.imgbox.com/0V05aeZq.jpg " alt="" />
</a> </div>
</div>
<div id="ads300_250-widget-16" class="ads300-250">
<div class="ad-inner">
<a href="https://www.instagram.com/combatfullers/"> <img src=" http://i.imgur.com/Re9Mt6a.jpg " alt="" />
</a> </div>
</div>
<div id="ads300_250-widget-11" class="ads300-250">
<div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="ads300_250-widget-30" class="ads300-250">
<div class="ad-inner">
<a href="https://twitter.com/vetpeca"> <img src=" https://i.imgbox.com/xmGznmiP.jpg " alt="" />
</a> </div>
</div>
<div id="ads300_250-widget-12" class="ads300-250">
<div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="ads300_250-widget-13" class="ads300-250">
<div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7866289138586333" data-ad-slot="8782014805">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="text-10" class="widget widget_text"> <div class="textwidget"><script src='//publisher.eboundservices.com/dynamicAds/dynamicScript.js'></script>
<script> 
var allowedNumberOfEboundDynamicAdds = 3;
var sizesEboundDynamicAdsDesktop = ['300x250', '336x280', '300x600']; 
var sizesEboundDynamicAdsTablet = ['300x250', '336x280', '300x600']; 
var sizesEboundDynamicAdsMobile = ['300x250', '336x280', '300x600']; 
eboundAdsTagByDevice(sizesEboundDynamicAdsDesktop,sizesEboundDynamicAdsTablet,sizesEboundDynamicAdsMobile, 'ebound_sidebar1_tag');

if(typeof user_tag_config == 'undefined'){
	var user_tag_config = {};
}
user_tag_config['ebound_sidebar1_tag'] = {};
user_tag_config['ebound_sidebar1_tag']['desktop'] = {};
user_tag_config['ebound_sidebar1_tag']['desktop']['cpm'] = '0.05';
user_tag_config['ebound_sidebar1_tag']['desktop']['adsCode'] = "<script async src=\u0022\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\u0022><\/script>\r\n<!-- Que Pasa 300x250 -->\r\n<ins class=\u0022adsbygoogle\u0022\r\n     style=\u0022display:inline-block;width:300px;height:250px\u0022\r\n     data-ad-client=\u0022ca-pub-7866289138586333\u0022\r\n     data-ad-slot=\u00228782014805\u0022><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script>";
user_tag_config['ebound_sidebar1_tag']['tablet'] = {};
user_tag_config['ebound_sidebar1_tag']['tablet']['cpm'] = '0.05';
user_tag_config['ebound_sidebar1_tag']['tablet']['adsCode'] = "<script async src=\u0022\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\u0022><\/script>\r\n<!-- Que Pasa 300x250 -->\r\n<ins class=\u0022adsbygoogle\u0022\r\n     style=\u0022display:inline-block;width:300px;height:250px\u0022\r\n     data-ad-client=\u0022ca-pub-7866289138586333\u0022\r\n     data-ad-slot=\u00228782014805\u0022><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script>";
user_tag_config['ebound_sidebar1_tag']['mobile'] = {};
user_tag_config['ebound_sidebar1_tag']['mobile']['cpm'] = '0.05';
user_tag_config['ebound_sidebar1_tag']['mobile']['adsCode'] = "<script async src=\u0022\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\u0022><\/script>\r\n<!-- Que Pasa 300x250 -->\r\n<ins class=\u0022adsbygoogle\u0022\r\n     style=\u0022display:inline-block;width:300px;height:250px\u0022\r\n     data-ad-client=\u0022ca-pub-7866289138586333\u0022\r\n     data-ad-slot=\u00228782014805\u0022><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script>";
</script></div>
</div> <div id="ads300_250-widget-28" class="ads300-250">
<div class="ad-inner">
<a href="https://www.merchantshares.com/r/ENEGI495N9"> <img src=" https://www.merchantshares.com/assets/banners/300x600.gif " alt="" />
</a> </div>
</div>
</div>
</div>

</div>
<div class="footer-wrap dark clearfix">
<div class="container">
<div class="row-fluid">
<div class="span12">
<div class="footer-widget clearfix">
<div class="row-fluid">

<div class="span3 first">
<div id="widget-about-2" class="footer_widget widget_widget-about"><div class="about-wrap"><a class="about-img" href="http://www.quepasa.com.ve"><span class="line-head"></span><img src="http://www.quepasa.com.ve/site/wp-content/uploads/2016/05/diarioquepasafooter300at60.png" alt="Diario Qué Pasa" /></a><ul class="about-social clearfix"><li><a href="https://twitter.com/diarioquepasa" aria-hidden="true" class="icon-twitter" target="_blank"></a></li><li><a href="https://facebook.com/diarioquepasa" aria-hidden="true" class="icon-facebook" target="_blank"></a></li><li><a href="https://plus.google.com/+diarioquepasa" aria-hidden="true" class="icon-google-plus" target="_blank"></a></li><li><a href="https://instagram.com/diarioquepasa" aria-hidden="true" class="icon-instagram" target="_blank"></a></li><li><a href="https://youtube.com/c/diarioquepasa" aria-hidden="true" class="icon-youtube" target="_blank"></a></li></ul></div></div> </div>

<div class="span3">
<div id="text-2" class="footer_widget widget_text"><h2 class="footerwidgettitle">Editor</h2> <div class="textwidget">Gastón Guisandes López</div>
</div><div id="text-3" class="footer_widget widget_text"><h2 class="footerwidgettitle">Director</h2> <div class="textwidget">Pedro Pablo Guisandes</div>
</div> </div>

<div class="span3">
<div id="text-4" class="footer_widget widget_text"><h2 class="footerwidgettitle">Dónde estamos</h2> <div class="textwidget"><p>Avenida 17 con calle 98, esquina Independencia. No. 97C-49.<br />
Maracaibo, Estado Zulia.<br />
Venezuela.</p>
<p>Teléfono: +58 (261) 729-1500<br />
Fax: +58 (261) 729-1499</p>
</div>
</div> </div>

<div class="span3 last">
<div id="text-5" class="footer_widget widget_text"><h2 class="footerwidgettitle">Escríbanos</h2> <div class="textwidget"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="027067666361616b6d6c42737767726371632c616d6f2c7467">[email&#160;protected]</a></div>
</div> </div> </div>
</div>
<div class="footer clearfix">
<div class="footer-left">
<div class="credits">
Copyright © 2012 - Qué Pasa, C.A. - R.I.F.: J-31282477-8 - Todos los Derechos Reservados. </div>
</div>
<div class="footer-right">
<div class="bottom-menu">
<ul id="bottomNav" class="menu"><li id="menu-item-2402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2402"><a href="http://www.quepasa.com.ve/contacto/">Contacto</a></li>
<li id="menu-item-2403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2403"><a href="http://www.quepasa.com.ve/directorio/">Directorio</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="back-top">
<a href="#top"><span class="icon-angle-up"></span></a>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://www.quepasa.com.ve/site/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.quepasa.com.ve/site/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.quepasa.com.ve/site/wp-content/themes/orion/js/jquery.placeholder-enhanced.min.js'></script>
<script type='text/javascript' src='http://www.quepasa.com.ve/site/wp-content/themes/orion/js/init.js'></script>
<script type='text/javascript' src='http://www.quepasa.com.ve/site/wp-content/themes/orion/js/custom.js'></script>
 <script type="text/javascript">         var issuuConfig = {             guid: '4d7be532-12e5-4054-8a85-677349bf0644',             domain: '*.quepasa.com.ve'         };     </script> <script type="text/javascript">         document.write(unescape("%3Cscript src='//static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E"));     </script> 

<script type="text/javascript">
	var infolinks_pid = 2824808;
	var infolinks_wsid = 0;
	</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<script type="text/javascript">
	jQuery(document).ready(function(){ 
	jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');	
	});
	</script>
</body>
</html>


